<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" />
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9bf4e866b9","applicationID":"63372705","transactionName":"eg5dFkYJXg9SShoCVkoKRw1ESVMRQ1FWClZKTkAKWxE=","queueTime":0,"applicationTime":170,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true,
&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="K0JCM85dUeIoypqNjqZ89ZHYpkYNWTB-MkOmPk36Ufs" name="google-site-verification" /><meta name="mailru-domain" /><meta content="adbf4ba57979fc50" name="yandex-verification" /><meta content="В 2017 году МВД Башкирии возбудило три уголовных дела по преступлениям в сфере микрофинансирования. В производстве также остаются восемь уголовных дел по деятельности кредитных кооперативов, которые работали по принципу &quot;финансовых пирамид&quot;.  | Mkset.ru" name="description" /><meta content="https://m.mkset.ru/news/economy/20-02-2018/v-bashkirii-vozbuzhdeno-3-ugolovnyh-dela-v-sfere-mikrofinansirovaniya" name="mobile_version_path" /><meta content="Наталья  Кузнецова" name="mediator_author" /><meta content="Экономика" name="mediator_theme" /><meta content="1378424" name="mediator" /><meta content="2018-02-20T12:28:56+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="В Башкирии возбуждено 3 уголовных дела в сфере микрофинансирования"></meta><meta property="og:description" content="В 2017 году МВД Башкирии возбудило три уголовных дела по преступлениям в сфере микрофинансирования. В производстве также остаются восемь уголовных дел по деятельности кредитных кооперативов, которые работали по принципу &quot;финансовых пирамид&quot;. "></meta><meta property="og:image" content="https://mkset.ru/attachments/d2a238464dc89c17c2c23bbf13aa7406b8be59b1/store/fill/1200/630/2b266655a4780321b90bc84d7b5897b48c31a2dbaba294c30eff2aafa6b7/National_Bank_in_Ufa.jpg"></meta><meta property="og:url" content="https://mkset.ru/news/economy/20-02-2018/v-bashkirii-vozbuzhdeno-3-ugolovnyh-dela-v-sfere-mikrofinansirovaniya"></meta><meta name="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content="@mediakorset"></meta><meta name="twitter:creator" content="@mediakorset"></meta><link href="/attachments/1166d8cec017cc90477ae08b9f6700ff2eed5d70/store/657604626f90e111ea86f686e6e4f66955d908d0310b29aaff30623cc3e4/32.png" rel="icon" /><link href="/attachments/0e3f2e192e906dd1aa5d3fd2417007013bea8eca/store/b218ea4eb39c8e7077fe6ba890e9d0dbc7ffd0573e133421c9ca16f9f5f5/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/ecf4aaadab5918ff1fceeff64e2e6bb899ca8e29/store/f10d598d3de38304497d6bf963e6eddc8a44abc0504528f64b24d6808305/144.png" name="msapplication-TileImage" /><title>В Башкирии возбуждено 3 уголовных дела в сфере микрофинансирования | Mkset.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_ED1C24/app-4c9a732569.css" /><script src="/assets/desktop/app-2f891c69dc95f9e9fd03cabcadcca2889ed454e687a2a31a2e00164b46c748a7.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-8992f8bf5573e5bc7d08.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/T897fOJfBwVF"></script><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://mkset.ru/news/economy/20-02-2018/v-bashkirii-vozbuzhdeno-3-ugolovnyh-dela-v-sfere-mikrofinansirovaniya",
      page_title: "В Башкирии возбуждено 3 уголовных дела в сфере микрофинансирования",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Наталья  Кузнецова"],
      article_categories: ["Экономика"],
      article_subcategories: [],
      article_type: "Новость"});</script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ywVgD6VC7pKGbO+4fG4gfEgNP4khbcs4xuzdLIY66bxby6PqagTSfwidtpSRwxF1mH8rbBUsvYJzB4wv36rlRw==" /><meta name="modify-text-copy" /></head><body><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007841138549'></div>
<script>
window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007841138549',params: {pp: 'g',ps: 'cgss',p2: 'fjny'}});</script><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 6px;"><img class="regular" src="/attachments/f2c2ab77c5174488deece49304733dfcbc1905dd/store/79c401240cf8adc87e42866a3ba1536272f98e785c1308ea93111cafbae7/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/1c396eac67d21315ac672b67261bd7e90cad3aa7/store/f0351d2de8235095e9427db52fd06906f945090903ac4a1c4a469d5874ad/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/article/general">Аналитика</a></div><div class="item"><a href="/cards">Карточки</a></div><div class="item"><a href="/article/tilda">Подробно</a></div><div class="item"><a href="/comment">Мнения</a></div><div class="item"><a href="/person">Персоны</a></div><div class="item"><a href="/test">Тесты</a></div><div class="item"><a href="/story/fotofakt">Фотофакт</a></div><div class="item"><a href="/story/intervyu">Интервью</a></div><div class="item"><a href="https://mkset.ru/story/medialanch">Медиаланч</a></div><div class="item"><a href="https://mkset.ru/story/video">Видео</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">В Башкирии возбуждено 3 уголовных дела в сфере микрофинансирования</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1378424/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1378424/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1378424/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/iz-zala-suda">Из зала суда</a><a href="/story/nashi-v-phenchhane">Наши в Пхенчхане</a><a href="/story/vybory-2018">Выборы-2018</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_26_36" data-cookie-value="set"><div class="site-container"><div class="ct-mlt-close"><div class="ct-mlt-close-icon"></div></div><div class="container"><a class="ct-mlt-image" href="https://mkset.ru/video/medialunch/24-10-2017/medialanch-v-ufe-sprosi-chto-nado-znat-pro-umenie-vkladyvat-dengi-71c85d7a-771c-4b77-96ce-a26e70360211"><img class="attachment media_lunch teaser_image" src="/attachments/672554c0458c815fafc73a2f608e68d0a035ee56/store/fill/140/79/2eff056686a0ff14b7e9eb470aad8f1b7ba5459e2bc3631808b2142257c4/ACpDdXru0b0.jpg" /><div class="ct-mlt-play"></div></a><div class="ct-mlt-text"><div class="ct-mlt-title"><a href="https://mkset.ru/video/medialunch/24-10-2017/medialanch-v-ufe-sprosi-chto-nado-znat-pro-umenie-vkladyvat-dengi-71c85d7a-771c-4b77-96ce-a26e70360211"><span class="ct-link-text">Медиа-ланч с Вадимом Болтыровым</span><span class="cm-tag">Прямой эфир</span></a></div><div class="ct-mlt-lid">Директор офиса инвестиционного банка и компании БКС в Уфе Вадим Болтыров рассказал о том, как формировать привычку инвестировать.</div></div></div></div></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="XbLzhH97OT1dn3hTJ65rxNFADEe6ddLWAWFG2HW/GO7NfDBhsD0F0NNuIX/KA1rNATIYoo40pGy0ihfbLC8UFQ==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="yandex-metrika-component" data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69499034-1', 'auto');ga('send', 'pageview');</script><div class="google-analytics-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-title="В Башкирии возбуждено 3 уголовных дела в сфере микрофинансирования" data-url="/news/economy/20-02-2018/v-bashkirii-vozbuzhdeno-3-ugolovnyh-dela-v-sfere-mikrofinansirovaniya"><a class="article-page-slider-next-mat" href="/news/economy/20-02-2018/v-bashkirii-vozbuzhdeno-3-ugolovnyh-dela-v-sfere-mikrofinansirovaniya?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1378424"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'>
<!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007888969531'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007888969531',params: {pp: 'g',ps: 'cgss',p2: 'fony'}});</script>
</script></div><div class="container cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/4a2b9461ba26ef350e3c54fe49d550d2a001bf49/store/fill/780/440/2b266655a4780321b90bc84d7b5897b48c31a2dbaba294c30eff2aafa6b7/National_Bank_in_Ufa.jpg" alt="National bank in ufa" /><div class="cm-gradient-block"><h1 class="ct-title"><b>В Башкирии возбуждено 3 уголовных дела в сфере микрофинансирования</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;14:28</span><a href="/news/economy">Экономика</a><span class="authors">Наталья  Кузнецова</span><span></span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1378424/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1378424" data-mediator-authors="[&quot;Наталья  Кузнецова&quot;]" data-mediator-published-time="2018-02-20T12:28:56+03:00" data-mediator-themes="[&quot;Экономика&quot;]"><div class="cm-par-large">В 2017 году МВД Башкирии возбудило три уголовных дела по преступлениям в сфере микрофинансирования. В производстве также остаются восемь уголовных дел по деятельности кредитных кооперативов, которые работали по принципу &quot;финансовых пирамид&quot;. </div><div data-io-article-url="https://mkset.ru/news/economy/20-02-2018/v-bashkirii-vozbuzhdeno-3-ugolovnyh-dela-v-sfere-mikrofinansirovaniya"><div class="cm-par-medium wysiwyg-component"><p>Как сообщил сегодня, 20 февраля, в своем докладе по итогам работы финансового сектора начальник отделения УЭБИПК МВД по Башкирии Артем Федоров, часть МФО и потребительских кооперативов зарегистрированы не в республике. Сведения о работе таких организаций не всегда передаются налоговикам, и тем более не подконтрольны Центробанку.</p></div><div class="cm-par-medium wysiwyg-component"> <p>В 2017 году в республике сократили свою деятельность 19 микрофинансовых организаций, 25 кредитных потребительских кооперативов, 53 ломбарда и 7 сельскохозяйственных потребительскиих кооператива. Это обусловлено политикой банка России по оздоровлению финансового сектора.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Как сообщили в Нацбанке по Башкирии, на начало 2018 года в республике зарегистрировано 64 МФО. Также в регионе действуют 76 кредитных потребительских кооперативов,</p></div><div class="cm-par-medium wysiwyg-component"> <p>-19 - сельскохозяйственных потребительских кооператива</p></div><div class="cm-par-medium wysiwyg-component"> <p>- 104 ломбарда,</p></div><div class="cm-par-medium wysiwyg-component"> <p>- 3 жилищных накопительных кооператива,</p></div><div class="cm-par-medium wysiwyg-component"> <p>- 1 страховая компания,</p></div><div class="cm-par-medium wysiwyg-component"> <p>- 3 управляющие компании,</p></div><div class="cm-par-medium wysiwyg-component"> <p>- 3 профессиональных участника рынка ценных бумаг.</p></div><div class="cm-par-medium wysiwyg-component"> <p>- Снижение количества некредитных финансовых организаций обусловлено проводимыми Банком России мероприятиями по оздоровлению финансового сектора, выводу с рынка недобросоветстных участников, а также исключения из Единого государственного реестра недействующих юридических лиц.</p></div><div class="cm-par-medium wysiwyg-component"> <p></p></div><div class="cm-par-medium wysiwyg-component"> <p></p></div><div class="cm-par-medium wysiwyg-component"> <p></p></div><div class="cm-par-medium wysiwyg-component"> <p></p></div><div class="cm-par-medium wysiwyg-component"> <p>-</p></div></div><div class="height-20"></div></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"><div id="vk_allow_messages_from_community"></div><script type="text/javascript">VK.Widgets.AllowMessagesFromCommunity("vk_allow_messages_from_community", {height: 30}, 25307495);</script></script></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/politics/12-02-2016/deputaty-bashkirii-predlozhat-gosdume-vvesti-litsenzirovanie-mfo-i-perekryt-vozduh-kollektoram">Депутаты Башкирии предложат Госдуме ввести лицензирование МФО и «перекрыть воздух» коллекторам</a></div><div class="elem"><a href="/article/general/04-12-2017/stoit-li-brat-mikrozaymy-v-tsentrobanke-rasskazali-vse-o-rabote-mfo">Стоит ли брать микрозаймы: в Центробанке рассказали все о работе МФО</a></div></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/21437">Кредитование</a><a class="cm-button __small __inline-block" href="/articles/tag/21805">кредиты</a></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/economy/20-02-2018/v-bashkirii-vozbuzhdeno-3-ugolovnyh-dela-v-sfere-mikrofinansirovaniya/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1378424/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1378424/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1378424/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1378424"><script type="text/template"><div id="inpage_VI-245918-0-678911479"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-678911479",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=cgss&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *--><!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1--><div id='adfox_150936341090459223'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150936341090459223',params: {
pp: 'kbp',ps: 'cgss',p2: 'fpew'}});</script></script></div><div class="height-20"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_149000772648140'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_149000772648140',
params: {
pp: 'g',
ps: 'cgss',
p2: 'fojz'
}});</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/culture/12-02-2018/voyna-ufa-top-10-mifov-o-gorode"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/f756dc6b9286a057f205d3ada4411382ad68cca2/store/fill/84/47/c39ec8e625e066c66e78cbeaaf9e30bc0bbf9635ff83913fc20f188a580d/bXmh2wsSrj0.jpg" /></div><div class="ct-title">Довлатов, Орлова, коминтерн: 10 любопытных мифов об Уфе в годы войны</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/cards/12-02-2018/12-voprosov-pro-pervyy-chempionat-bashkirii-po-interaktivnomu-futbolu"><div class="ct-image"><img width="84" height="47" class="attachment card image" src="/attachments/4cdcb400874d45adb048cdb9ff5ce4f9d1d078a7/store/fill/84/47/05b3d92f581ac28287afdd45309a06df697453b92089c41b1b52c06e9992/%D0%BA%D0%B8%D0%B1%D0%B5%D1%80%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB.jpg" /></div><div class="ct-title">12 вопросов про первый чемпионат Башкирии по интерактивному футболу</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/sport/12-02-2018/bashkirskie-sportsmeny-v-koree-za-kogo-bolet-na-etoy-nedele"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/e9c86d694284e955cb0da4ee235e14b3c5473721/store/fill/84/47/a1d032ee35a99cd930cecbab59af4c62c5bdef8fa8aca7df62ae9ae3bd13/%D0%9E%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B0%D0%B4%D0%B0.jpg" /></div><div class="ct-title">Башкирские спортсмены в Корее: За кого болеть на этой неделе</div></a></div></div><div class="smi2-widget-elem"><div id='unit_88973'><a href='http://smi2.ru/'>Новости smi2.ru</a></div>
<script type='text/javascript' charset='utf-8'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/88973.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script></div><div class="redtram-elem" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"></script></div><iframe src="//mg.lentainform.com/mghtml/framehtml/c/m/k/mkset.ru.10131.html" width="1170" height="90" frameborder="0" style="margin:0 0 -7px -15px; max-width:1170px;"></iframe><div class='likes-widget __no-logo' data-api-url='https://likes.ru/api/v1/get_teaser_data.json?limit=6&city=10' style='margin: 0 -20px 0 -15px;'></div></div></div></section></div></div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script></body></html>