<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" />
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9bf4e866b9","applicationID":"63372705","transactionName":"eg5dFkYJXg9SShoCVkoKRw1ESVMRQ1FWClZKTkAKWxE=","queueTime":0,"applicationTime":146,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true,
&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="K0JCM85dUeIoypqNjqZ89ZHYpkYNWTB-MkOmPk36Ufs" name="google-site-verification" /><meta name="mailru-domain" /><meta content="adbf4ba57979fc50" name="yandex-verification" /><meta content="Оказывается, квартиры все больше продают не просто с чистовой отделкой, но и полностью меблированными.   | Mkset.ru" name="description" /><meta content="https://m.mkset.ru/news/economy/23-03-2018/kakie-predmety-mebeli-v-rossii-stali-samymi-populyarnymi" name="mobile_version_path" /><meta content="Марат Гареев" name="mediator_author" /><meta content="Экономика" name="mediator_theme" /><meta content="1393433" name="mediator" /><meta content="2018-03-23T10:49:10+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Какие предметы мебели в России  стали самыми популярными"></meta><meta property="og:description" content="Оказывается, квартиры все больше продают не просто с чистовой отделкой, но и полностью меблированными.  "></meta><meta property="og:url" content="https://mkset.ru/news/economy/23-03-2018/kakie-predmety-mebeli-v-rossii-stali-samymi-populyarnymi"></meta><meta name="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content="@mediakorset"></meta><meta name="twitter:creator" content="@mediakorset"></meta><meta property="og:image" content="https://mkset.ru/attachments/8dbb611b766e7928beb210ecf66988adc026ba30/store/fill/1200/630/d238801754a0a1119ef121cc3ff641d0ecbebe77740a589b8ad63a32844c/55555.jpg"></meta><link href="/attachments/c380799846714544ff7c7c3a116781a11d6900d1/store/da919ad877b6f5b9c95eb07671c70f3e8c280e5a3b38183b990a59d6b0a8/32.png" rel="icon" /><link href="/attachments/aa4b39cdf2ba826be39906c93dd94f0304982846/store/51e770a8f3d113b58918339b4cd58c4d475da1a1248025e6955d296243ff/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/e4ba65f0d2cadbf215c6a9f3ce17c472e6d22c25/store/d79c03e02a5e6af1b6cdc191062d4994b1dfea60a1b57c739f397d62dc1b/144.png" name="msapplication-TileImage" /><title>Какие предметы мебели в России  стали самыми популярными | Mkset.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_ED1C24/app-125771e297.css" /><script src="/assets/desktop/app-2f891c69dc95f9e9fd03cabcadcca2889ed454e687a2a31a2e00164b46c748a7.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-08af28f6002d5a237d78.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/T897fOJfBwVF"></script><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://mkset.ru/news/economy/23-03-2018/kakie-predmety-mebeli-v-rossii-stali-samymi-populyarnymi",
      page_title: "Какие предметы мебели в России  стали самыми популярными",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Марат Гареев"],
      article_categories: ["Экономика"],
      article_subcategories: [],
      article_type: "Новость"});</script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="rTjPsEfdvoQFpmZShyYol5bdBSjgLpv4lVEUaZUPKlsW8mXwbjRUBsLxyM4yJNSzVFrsXl4mS2Ve/Jl7qXT9QA==" /></head><body><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007841138549'></div>
<script>
window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007841138549',params: {pp: 'g',ps: 'cgss',p2: 'fjny'}});</script><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 6px;"><img class="regular" src="/attachments/d1b07aeef0aea055c522425fbc8b3948572572ce/store/4526f53ccc2db05154a2748db471d89c0766c002918728692ca4379c3642/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/7f1d6786b11608ce766c5e6ef73f8623227315a5/store/03ea95a728e12d15779994c4c82fc93c2a929701368ac8b937f9354be239/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/article/general">Аналитика</a></div><div class="item"><a href="/cards">Карточки</a></div><div class="item"><a href="/article/tilda">Подробно</a></div><div class="item"><a href="/comment">Мнения</a></div><div class="item"><a href="/person">Персоны</a></div><div class="item"><a href="/test">Тесты</a></div><div class="item"><a href="/story/fotofakt">Фотофакт</a></div><div class="item"><a href="/story/intervyu">Интервью</a></div><div class="item"><a href="https://mkset.ru/story/medialanch">Медиаланч</a></div><div class="item"><a href="https://mkset.ru/story/video">Видео</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Какие предметы мебели в России  стали самыми популярными</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1393433/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1393433/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1393433/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/iz-zala-suda">Из зала суда</a><a href="/story/boleem-za-nashih">Болеем за наших</a><a href="/story/vybory-2018">Выборы-2018</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_26_36" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="xFwc9RzcOjEkoy/rdIQlVBZjqlyuzMMyzcTuV1zfnKZ/lra1NTXQs+P0gXfBhtlw1ORDKhDEE68GaWNFYKRLvQ==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="yandex-metrika-component" data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69499034-1', 'auto');ga('send', 'pageview');</script><div class="google-analytics-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-title="Какие предметы мебели в России  стали самыми популярными | Mkset.ru" data-url="/news/economy/23-03-2018/kakie-predmety-mebeli-v-rossii-stali-samymi-populyarnymi"><a class="article-page-slider-next-mat" href="/news/economy/23-03-2018/kakie-predmety-mebeli-v-rossii-stali-samymi-populyarnymi?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1393433"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'>
<!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007888969531'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007888969531',params: {pp: 'g',ps: 'cgss',p2: 'fony'}});</script>
</script></div><div class="container cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/6ef330144d302dcc54a98031e338119ec9989bde/store/fill/780/440/d238801754a0a1119ef121cc3ff641d0ecbebe77740a589b8ad63a32844c/55555.jpg" alt="55555" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Какие предметы мебели в России  стали самыми популярными</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;12:49</span><a href="/news/economy">Экономика</a><span class="authors">Марат Гареев</span><span>Фото: pixabay.com</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1393433/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1393433" data-mediator-authors="[&quot;Марат Гареев&quot;]" data-mediator-published-time="2018-03-23T10:49:10+03:00" data-mediator-themes="[&quot;Экономика&quot;]"><h2 class="cm-par-large">Оказывается, квартиры все больше продают не просто с чистовой отделкой, но и полностью меблированными.  </h2><div data-io-article-url="https://mkset.ru/news/economy/23-03-2018/kakie-predmety-mebeli-v-rossii-stali-samymi-populyarnymi"><div class="cm-par-medium wysiwyg-component"><p>Согласно социологическим опросам, диван – мягкий, любимый и такой родной – на первом месте. Даже кровать – казалось бы, пальма первенства должна принадлежать ей – с большим отрывом позади, как и другие предметы квартирной обстановки, такие как, шкаф и тумба для телевизора. Самым невостребованным в современной квартире оказался сервировочный столик.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Тем временем мебельный рынок России по данным статистики растет: в 2017 году он увеличился на 3 процента. Общий объем рынка равен примерно 370 млрд рублей. Часть, примерно в районе 40 млрд рублей – поставки для государственных нужд. К примеру, одним из поставщиков мебели для высших должностных лиц России является крупное мебельное производство, расположенное в Уфе.</p></div><div class="cm-par-medium wysiwyg-component"> <p>К слову, в России сегодня работает более 5000 компаний, производящих мебель, около 500 из них – крупные. Отечественной мебелью они обеспечивают почти 60% российского рынка.</p></div><div class="cm-par-medium wysiwyg-component"> <p>- Сегодня задача стоит максимум: всё то, из чего делается мебель, должно производиться в России. И нужно осваивать зарубежные рынки, что, в общем-то, неплохо уже сегодня делается, – сказал в интервью программе "Бизнес-вектор" телеканала РБК<strong> президент Торгово-промышленной палаты России Сергей Катырин.</strong></p></div><div class="cm-par-medium"><iframe width="560" height="315" src="https://www.youtube.com/embed/7dbAMld045Q" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div><div class="cm-par-medium wysiwyg-component"> <p>Касательно материалов, из которых делается современная мебель: Россия сегодня является одним из главных мировых производителей древесных плит, как одного из главных конструкционных материалов. Причем, речь идет не только о количественных показателях: оснащение предприятий и качество продукции находятся на более чем достойном мировом уровне.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Заметным подспорьем российским производителям, скорее всего, станет запрет на покупку зарубежной мебели для государственных нужд. Он действует уже с декабря прошлого года. Сейчас в задачах у производителей - наладить производство еще и отечественной фурнитуры.</p></div><div class="cm-par-medium wysiwyg-component"> <p>И конечно же, главным фактором успешного развития любого предприятия является производство продукции качества, удовлетворяющего любого потребителя, а также следование современным тенденциям рынка. Среди которых, например, оснащение мебелью новых квартир. Это когда покупателю предлагается не просто квартира с чистовой отделкой, но и в целом, что называется «под ключ» – купил, и сразу живешь.</p></div><div class="cm-par-medium wysiwyg-component"> <p>В такой квартире не только сделан привычный ремонт, но и применены какие-то дизайнерские решения, а жилое пространство обставлено подходящей конкретному покупателю мебелью. Такая форма продаж жилой недвижимости в последнее время становится очень популярной.</p></div><div class="cm-par-medium wysiwyg-component"> <p>И чтобы оставаться всегда актуальными, производителям мебели придется в своей работе быть максимально гибкими и готовыми подстроиться под быстро меняющиеся рыночные тренды.</p></div></div><div class="height-20"></div></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"><div id="vk_allow_messages_from_community"></div><script type="text/javascript">VK.Widgets.AllowMessagesFromCommunity("vk_allow_messages_from_community", {height: 30}, 25307495);</script></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id='adfox_152041166187817946'></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152041166187817946',
        params: {
            pp: 'i',
            ps: 'cgss',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/incident/05-06-2017/v-bashkirii-v-korrektsionnoy-shkole-roditeli-sdavali-dengi-na-divan-i-shtory">В Башкирии в коррекционной школе родители сдавали деньги на диван и шторы</a></div><div class="elem"><a href="/news/society/13-09-2017/v-rossii-chinovnikam-zapretyat-pokupat-inostrannuyu-mebel-v-svoi-kabinety">В России чиновникам запретят покупать иностранную мебель в свои кабинеты</a></div></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/20336">Купить квартиру</a><a class="cm-button __small __inline-block" href="/articles/tag/20755">квартира</a></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/economy/23-03-2018/kakie-predmety-mebeli-v-rossii-stali-samymi-populyarnymi/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1393433/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1393433/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1393433/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1393433"><script type="text/template"><div id="inpage_VI-245918-0-678911479"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-678911479",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=cgss&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *--><!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1--><div id='adfox_150936341090459223'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150936341090459223',params: {
pp: 'kbp',ps: 'cgss',p2: 'fpew'}});</script></script></div><div class="height-20"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_149000772648140'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_149000772648140',
params: {
pp: 'g',
ps: 'cgss',
p2: 'fojz'
}});</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/14-03-2018/v-bashkirii-pereboy-s-lekarstvami-privel-k-smerti-ufimki-s-redkoy-boleznyu"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/dc60ddd47651586ff061d48509f06dc7bc3dfe9e/store/fill/84/47/e2633af6ce92cd2c0963554ebed80444af6a7b0fdb8a86346bebaba683d6/kak-pravilno-vybrat-grob-1024x544.jpeg" /></div><div class="ct-title">В Башкирии перебой с лекарствами привел к смерти уфимки с редкой болезнью</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/politics/18-03-2018/tsentrizbirkom-rossii-vyskazalsya-o-narusheniyah-v-bashkirii"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/3a6f1605555b676cd4a6af1d364f6364f0258a81/store/fill/84/47/18a4a445d2eeb16f23fbf3a1a8981526600b0db79383e2a24911c09d6774/7z0j84jdlHQ+%281%29.jpg" /></div><div class="ct-title">Центризбирком России высказался о нарушениях в Башкирии</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/17-03-2018/v-bashkirii-uchitelnitsu-zastavili-uvolitsya-za-otkaz-stavit-horoshuyu-otsenku"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/b6eeaa6daffb33505d37cd53e78f2d0d1f0aae34/store/fill/84/47/970be892d1e0294300df164440b37281972a5efddf41f85fce95ab4704d6/611916785.jpg" /></div><div class="ct-title">В Башкирии учительницу заставили уволиться за отказ ставить хорошую оценку</div></a></div></div><div class="smi2-widget-elem"><div id='unit_88973'><a href='http://smi2.ru/'>Новости smi2.ru</a></div>
<script type='text/javascript' charset='utf-8'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/88973.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script></div><div class="redtram-elem" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"></script></div><iframe src="//mg.lentainform.com/mghtml/framehtml/c/m/k/mkset.ru.10131.html" width="1170" height="90" frameborder="0" style="margin:0 0 -7px -15px; max-width:1170px;"></iframe><div class='likes-widget __no-logo' data-api-url='https://likes.ru/api/v1/get_teaser_data.json?limit=6&city=10' style='margin: 0 -20px 0 -15px;'></div></div></div></section></div></div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script></body></html>