<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="jql9knLG3JuwcEMHjelC_oXhTsG00Gr3jxEZZrjgBb8" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="adbf4ba57979fc50" name="yandex-verification" /><meta content="" name="pmail-verification" /><title>Названо имя нового главного тренера сборной России по хоккею</title><meta content="" name="description" /><link href="https://mkset.ru/news/society/05-06-2020/nazvano-imya-novogo-glavnogo-trenera-sbornoy-rossii-po-hokkeyu" rel="canonical" /><meta content="https://m.mkset.ru/news/society/05-06-2020/nazvano-imya-novogo-glavnogo-trenera-sbornoy-rossii-po-hokkeyu" name="mobile_version_path" /><link href="https://amp.mkset.ru/news/society/05-06-2020/nazvano-imya-novogo-glavnogo-trenera-sbornoy-rossii-po-hokkeyu" rel="amphtml" /><link href="https://m.mkset.ru/news/society/05-06-2020/nazvano-imya-novogo-glavnogo-trenera-sbornoy-rossii-po-hokkeyu" media="only screen and (max-width: 640px)" rel="alternate" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Названо имя нового главного тренера сборной России по хоккею"></meta><meta property="og:description" content=""></meta><meta property="og:url" content="https://mkset.ru/news/society/05-06-2020/nazvano-imya-novogo-glavnogo-trenera-sbornoy-rossii-po-hokkeyu"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content="@mediakorset"></meta><meta name="twitter:creator" content="@mediakorset"></meta><meta property="og:image" content="https://mkset.ru/attachments/2a49c639a982a548c27092b73f4d8924e048225b/store/fill/1200/630/338b31add24d5c41f3c357b44c1f3c8598db7e7508bd1d6140110d2761a3/.jpg"></meta><meta name="twitter:image" content="https://mkset.ru/attachments/2e8f3ce341297dd350312ee9c5b0ab398da3cb1b/store/fill/1024/512/338b31add24d5c41f3c357b44c1f3c8598db7e7508bd1d6140110d2761a3/.jpg"></meta><meta property="vk:image" content="https://mkset.ru/attachments/f9b4556f38b96ad298ec24b5767adf3d67b4d4fd/store/fill/1074/480/338b31add24d5c41f3c357b44c1f3c8598db7e7508bd1d6140110d2761a3/.jpg"></meta><meta property="mywidget:image" content="https://mkset.ru/attachments/2a49c639a982a548c27092b73f4d8924e048225b/store/fill/1200/630/338b31add24d5c41f3c357b44c1f3c8598db7e7508bd1d6140110d2761a3/.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><style type="text/css">:root {
  --active-color: #ED1C24
}</style><link rel="stylesheet" media="screen" href="/packs/css/desktop-10945dd9.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/js/desktop-ff398fc5178c9e21c5e7.js"></script><link href="https://ads.betweendigital.com" rel="preconnect" /><link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>





<script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/T897fOJfBwVF"></script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="YP8vuplbxZtkJaz+Uj1OdDPnRqdXpSvfvg9J5rLbKPboEEWtAI4/Uqa5pg/4dqPyGp4jYHKn4byJWEwPLVD/ng==" /><script data-ad-client="ca-pub-5506556512844270" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'mkset_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=mkset_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007841138549'></div>
<script>
window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007841138549',params: {pp: 'g',ps: 'cgss',p2: 'fjny'}});</script><div class="catfish-component"><script type="text/template"></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Ufa/index.html?from=rubric&amp;favid=2020" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="height: 60px"><img class="regular" src="/attachments/d2ec04f74c5fb2bc68864d57ce20a64b59f436cb/store/c8d72b655f8104935cae8f260709d10439ad1a67990c0c48b3ffe93f2185/mkset.ru.svg" alt="Mkset.ru" /><img class="for-menu" src="/attachments/e0a2d8440cbf7333ac2cf3259076f7e40d2ff56d/store/537af73549e2392515b1d309392b2b4a1f18274ff6a147f6067bb775b07d/mkset.ru_menu.svg" alt="Mkset.ru menu" /></a><svg class="menu-trigger"><use xlink:href='#svg-menu-open'></svg><div class="menu"><div class="items"><a class="item" href="/news">Новости</a><a class="item" href="/article/general">Аналитика</a><a class="item" href="/story/fotofakt">Фотофакт</a><a class="item" href="/cards">Карточки</a><a class="item" href="/story/intervyu">Интервью</a><a class="item" href="/article/tilda">Подробно</a><a class="item" href="https://mkset.ru/story/medialanch">Медиаланч</a><a class="item" href="/comment">Мнения</a><a class="item" href="https://mkset.ru/story/video">Видео</a><a class="item" href="/person">Персоны</a><a class="item" href="/test">Тесты</a><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><svg class="search-form-trigger"><use xlink:href='#svg-lupa'></svg><svg class="search-form-trigger __close"><use xlink:href='#svg-cross'></svg><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Поиск</button></form><div class="mat-title"><div class="text-title">Названо имя нового главного тренера сборной России по хоккею</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/2108023/Vk/update_shares"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/2108023/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/2108023/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/75-let-pobedy-90a1c268-5362-4385-8bbc-cfe0c79231d7">75 лет Победы</a><a href="/story/epidemiya-koronaviru">Эпидемия коронавируса</a><a href="/story/national_projects">Национальные проекты 2019-2024</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_26_36" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="FGl/f8AYgV7tt+w209p1duOsc1B/3lWRArlsRKMIceychhVoWc17ly8r5sd5kZjwytUWl1rcn/I17mmtPIOmhA==" /><div class="ct-close"></div><div class="ct-title">Нашли опечатку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="uniques-component"></div><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[&quot;36397555&quot;, &quot;55155754&quot;]"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69499034-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084248", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084248;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<script> (function (w, d, c) { (w[c] = w[c] || []).push(function() { var options = { project: 7020729, }; try { w.top100Counter = new top100(options); } catch(e) { } }); var n = d.getElementsByTagName('script')[0], s = d.createElement('script'), f = function () { n.parentNode.insertBefore(s, n); }; s.type = 'text/javascript'; s.async = true; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//st.top100.ru/top100/top100.js'; if (w.opera == '[object Opera]') { d.addEventListener('DOMContentLoaded', f, false); } else { f(); } })(window, document, '_top100q');</script></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-slide" data-adv-global-article-id="0" data-analytics-id="UA-69499034-1" data-metrika-id="36397555" data-platform-id="26" data-rubric="Общество" data-title="Названо имя нового главного тренера сборной России по хоккею" data-url="/news/society/05-06-2020/nazvano-imya-novogo-glavnogo-trenera-sbornoy-rossii-po-hokkeyu"><div class="article-block __slider-mat-2108023" data-id="2108023"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155991153816618244"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_155991153816618244',
        params: {
            pp: 'g',
            ps: 'cgss',
            p2: 'fony'
        }
    });
</script><div class="height-20"></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img alt="" src="/attachments/516880661bf4112df3a2e8c22ddcd6442aa7dcd5/store/fill/780/440/338b31add24d5c41f3c357b44c1f3c8598db7e7508bd1d6140110d2761a3/.jpg" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Названо имя нового главного тренера сборной России по хоккею</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;18:04</span><a href="/news/society">Общество</a><span>Фото: wikipedia.org</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/2108023/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article"><h2 class="cm-par-large pre-line">Новым главным тренером сборной России по хоккею назначен Валерий Брагин. Ранее он был главой молодежной сборной РФ. До Брагина главным тренером сборной был Алексей Кудашов.</h2><div data-io-article-url="https://mkset.ru/news/society/05-06-2020/nazvano-imya-novogo-glavnogo-trenera-sbornoy-rossii-po-hokkeyu"><div class="cm-par-medium wysiwyg-component"><p><span>Как сообщает газета “</span><a rel="noopener noreferrer" href="https://iz.ru/1020053/2020-06-05/valerii-bragin-stal-novym-glavnym-trenerom-sbornoi-rossii-po-khokkeiu" target="_blank"><span>Известия</span></a><span>”, также в новый тренерский состав вошли Алексей Жамнов, Андрей Козырев, Александр Бойков; тренер вратарей Рашит Давыдов, специалисты по физподготовке Александр Трошин и Юрий Жданов, а также тренер-методист Ларс Юханссон.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>Брагин работал с молодежной сборной РФ в период с 2010 по 2012 годы и с 2014 по 2020 годы. Под его руководством молодежная сборная одержала победу на чемпионате мира в 2011 году, а также четыре раза становилась серебряным призером мировых первенств и два - бронзовым.</span></p></div></div><div class="cm-lid __small"></div><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"><div id="vk_allow_messages_from_community"></div><script type="text/javascript">VK.Widgets.AllowMessagesFromCommunity("vk_allow_messages_from_community", {height: 30}, 25307495);</script></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id='adfox_152041166187817946'></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152041166187817946',
        params: {
            pp: 'i',
            ps: 'cgss',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="tags-component"></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/society/05-06-2020/nazvano-imya-novogo-glavnogo-trenera-sbornoy-rossii-po-hokkeyu/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/2108023/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/2108023/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-2108023"><script type="text/template"><div id="inpage_VI-245918-0-678911479"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-678911479",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=cgss&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *--><!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1--><div id='adfox_150936341090459223'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150936341090459223',params: {
pp: 'kbp',ps: 'cgss',p2: 'fpew'}});</script></script></div><div class="height-20"></div><div class="mats-block"><div class="title-tabs"><div class="cm-title">Лучшее за</div><div class="tabs-component" data-set-current="true" data-switch-content="true"><a class="current" data-target=".main-col-right .week">Неделю</a><a data-target=".main-col-right .month">Месяц</a></div></div><div class="week"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/city/25-05-2020/v-ufe-poyavitsya-alleya-vrachey-iz-bashkirskoy-sakury" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/4f2bb3d2c8cfb58abc2de682011228520dcefac5/store/fill/100/57/87f3d2e7120fd4417e7aeb394d8f9eeb3d2c98b950a63886563ce38e9736/.jpg" /></div><div class="title">В Уфе появится Аллея врачей из башкирской сакуры</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/25-05-2020/bashkiriya-ne-popala-ni-v-odin-top-reytinga-effektivnosti-borby-s-koronavirusom" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/30ef1a2cafdad48f6e343ba5c3d40c1a1c40bf6c/store/fill/100/57/490e20a794a421b1cc9552a75ca9c4ef58161b6ba4c086bdb2d8f885eb84/.jpg" /></div><div class="title">Башкирия не попала ни в один топ рейтинга эффективности борьбы с коронавирусом</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/society/26-05-2020/eksperty-schitayut-chto-bashkiriya-vyshla-na-plato-po-zabolevaemostyu-koronavirusom" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/2cc028e11c9beb1bdf1f09be9cb8eeec1687254e/store/fill/100/57/c709989d47457e161827834b38dd7d83e091c3312f227281d678d69624db/c709989d47457e161827834b38dd7d83e091c3312f227281d678d69624db.jpg" /></div><div class="title">Эксперты считают, что Башкирия вышла на плато по заболеваемостью коронавирусом</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/society/26-05-2020/v-bashkirii-2-5-tysyachi-lyudey-nakazali-za-narushenie-rezhima-samoizolyatsii" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/502c1bfbbface2246b5ac5c97323c3d7c766c18e/store/fill/100/57/45cb07ee22175d1856eb3ad59c2580948d2d24f194360c6767443049e20c/.jpg" /></div><div class="title">В Башкирии 2,5 тысячи людей наказали за нарушение режима самоизоляции</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/26-05-2020/v-minzdrave-bashkirii-soobschili-skolko-medikov-zarazilos-koronavirusom" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/433a68ae9447578d4615f19d5884eac3f3239309/store/fill/100/57/c5a445f235a7e0f82300a576f173cf9ce4d0dd88447a229e7921d20edad1/c5a445f235a7e0f82300a576f173cf9ce4d0dd88447a229e7921d20edad1.jpg" /></div><div class="title">В минздраве Башкирии сообщили, сколько медиков заразилось коронавирусом</div></a></div><div class="month hide"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/07-05-2020/radiy-habirov-rasskazal-do-kakogo-chisla-budut-zakryty-vse-torgovye-tsentry" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/7f886f5df51873b7cf3e0db49353603e38302af3/store/fill/100/57/90a319995d94a542b44ea390f832dded2756dcac571a25f9a147d5071741/90a319995d94a542b44ea390f832dded2756dcac571a25f9a147d5071741.jpg" /></div><div class="title">Радий Хабиров рассказал, до какого числа будут закрыты все торговые центры</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/18-05-2020/pomosch-ne-doshla-v-bashkirii-ne-vsem-rabotnikam-skoroy-dali-koronavirusnye-dengi" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/5062a816a6d6f41f7cbad4e8572e9cbb94194d22/store/fill/100/57/07c3c25025db93465ff53a34fd0377503ea97262cdb2db8e5ec3ae65c674/07c3c25025db93465ff53a34fd0377503ea97262cdb2db8e5ec3ae65c674.jpg" /></div><div class="title">Помощь не дошла: в Башкирии не всем работникам «скорой» дали «коронавирусные» деньги</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/society/20-05-2020/my-tochno-ne-zabudem-blizkie-zhertv-koronavirusa-v-bashkirii-namereny-dobitsya-pravdy" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/5879099411b085f764d0060b899c8b27adbe5f10/store/fill/100/57/d6e0efcd236301a95ed6649613e718e83c93bb93320fd5102f10f4167a60/d6e0efcd236301a95ed6649613e718e83c93bb93320fd5102f10f4167a60.jpg" /></div><div class="title">«Мы точно не забудем»: близкие жертв коронавируса в Башкирии намерены добиться правды</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/economy/01-06-2020/politika-hamitova-sebya-opravdala-chto-zhdet-ekonomiku-bashkirii-posle-karantina" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/224584961a3b0c9b07d0de3d3fed6a9ccda0c5f5/store/fill/100/57/d5b49979eb30e28d7e100daf94ca5bdc9a2ca36e6128ca338c908f707d3e/d5b49979eb30e28d7e100daf94ca5bdc9a2ca36e6128ca338c908f707d3e.jpg" /></div><div class="title">«Политика Хамитова себя оправдала»: как спасать экономику Башкирии после карантина</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/29-05-2020/v-bashkirii-chinovnitsa-vozmutilas-otkazom-devushki-rabotat-za-18-tysyach-rubley-v-mesyats" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/6af24760bb8ac19e7745fad4ffea87e6d915b66d/store/fill/100/57/92623bc82bebdf58b6886bc565ea7a2cf37697a44b23f028f031adaecc87/92623bc82bebdf58b6886bc565ea7a2cf37697a44b23f028f031adaecc87.jpg" /></div><div class="title">В Башкирии чиновница возмутилась отказом девушки работать за 18 тысяч рублей в месяц </div></a></div></div><div class="sticky"><div class="bnr-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top" data-refresh="true"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_149000772648140'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_149000772648140',
params: {
pp: 'g',
ps: 'cgss',
p2: 'fojz'
}});</script></script></div></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/16-05-2020/nedostupnaya-meditsina-bashkirii-kto-pozabotitsya-o-patsientah-bez-koronavirusa"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/f9778b4107a7c0fde559c0b5a212681ae6287450/store/fill/84/47/3983f13ae4c298417462d889dfd00692d49f71d20f7727d68b4dd86b91fa/3983f13ae4c298417462d889dfd00692d49f71d20f7727d68b4dd86b91fa.jpg" /></div><div class="ct-title">Недоступная медицина Башкирии: кто позаботится о пациентах без коронавируса</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/society/20-05-2020/my-tochno-ne-zabudem-blizkie-zhertv-koronavirusa-v-bashkirii-namereny-dobitsya-pravdy"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/3fbd8e87aca5997293cda9173b54aea804638355/store/fill/84/47/d6e0efcd236301a95ed6649613e718e83c93bb93320fd5102f10f4167a60/d6e0efcd236301a95ed6649613e718e83c93bb93320fd5102f10f4167a60.jpg" /></div><div class="ct-title">«Мы точно не забудем»: близкие жертв коронавируса в Башкирии намерены добиться правды</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/14-05-2020/vremya-pereuchivatsya-kak-koronavirus-povliyal-na-rynok-vakansiy-v-bashkirii"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/89713c7da2a4bfd706f2d2c903d51bcc92c5bed5/store/fill/84/47/36bfc8f6db3fdf8bc495ef6fe71eafb37b8e3c7916143aff6b2fd7ea3d39/36bfc8f6db3fdf8bc495ef6fe71eafb37b8e3c7916143aff6b2fd7ea3d39.jpg" /></div><div class="ct-title">«Время переучиваться»: как коронавирус повлиял на рынок вакансий в Башкирии</div></a></div></div><script src="//www.sovsport.ru/templates/widget.php" async></script><div class="widget-ff" id="fmi"></div><div id='unit_88973'><a href='http://smi2.ru/'>Новости smi2.ru</a></div>
<script type='text/javascript' charset='utf-8'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/88973.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script><div class="banner-component" data-html="&lt;script async src=&quot;https://yastatic.net/pcode-native/loaders/loader.js&quot;&gt;&lt;/script&gt;
&lt;script&gt;
    (yaads = window.yaads || []).push({
        id: &quot;447721-1&quot;,
        render: &quot;#id-447721-1&quot;
    });
&lt;/script&gt;
&lt;div id=&quot;id-447721-1&quot;&gt;&lt;/div&gt;
"></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://mkset.ru/news/society/05-06-2020/nazvano-imya-novogo-glavnogo-trenera-sbornoy-rossii-po-hokkeyu",
      page_url_canonical: "https://mkset.ru/news/society/05-06-2020/nazvano-imya-novogo-glavnogo-trenera-sbornoy-rossii-po-hokkeyu",
      page_title: "Названо имя нового главного тренера сборной России по хоккею",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Светлана (Холдинг) Павлова "],
      article_categories: ["ОБЩЕСТВО"],
      article_subcategories: [],
      article_type: "Новость",
      article_publication_date: "Fri, 05 Jun 2020 13:04:44 GMT"});</script>
    </div></div></div></div></div><div class="counter-component" data-id="2108023"></div><div id='adfox_150842351870526680'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150842351870526680',
params: {pp: 'h',ps: 'cnac',p2: 'fraz'}});</script><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"Mkset.ru","url":"https://mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/mksetnew","http://www.twitter.com/mediakorset","https://www.youtube.com/channel/UCfHZYxrVzB3Au3uJwTbYHoA"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (347) 222-46-29","contactType":"customer service"}]}
        </script>
      
        <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mkset.ru/news/society/05-06-2020/nazvano-imya-novogo-glavnogo-trenera-sbornoy-rossii-po-hokkeyu"},"headline":"Названо имя нового главного тренера сборной России по хоккею","genre":"Общество","url":"https://mkset.ru/news/society/05-06-2020/nazvano-imya-novogo-glavnogo-trenera-sbornoy-rossii-po-hokkeyu","description":"Новым главным тренером сборной России по хоккею назначен Валерий Брагин. Ранее он был главой молодежной сборной РФ. До Брагина главным тренером сборной был Алексей Кудашов.","text":"Как сообщает газета “Известия”, также в новый тренерский состав вошли Алексей Жамнов, Андрей Козырев, Александр Бойков; тренер вратарей Рашит Давыдов, специалисты по физподготовке Александр Трошин и Юрий Жданов, а также тренер-методист Ларс Юханссон. Брагин работал с молодежной сборной РФ в период с 2010 по 2012 годы и с 2014 по 2020 годы. Под его руководством молодежная сборная одержала победу на чемпионате мира в 2011 году, а также четыре раза становилась серебряным призером мировых первенств и два - бронзовым.","author":{"@type":"Organization","name":"Mkset.ru"},"about":[],"image":["https://mkset.ru/attachments/bd84e555041e53dda9835a00516d9cfd39e4da45/store/fill/1200/675/338b31add24d5c41f3c357b44c1f3c8598db7e7508bd1d6140110d2761a3/.jpg"],"datePublished":"2020-06-05T16:04:44+03:00","dateModified":"2020-06-05T16:04:44+03:00","publisher":{"@type":"Organization","name":"Mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"}}}
        </script>
      
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://mkset.ru/news"}},{"@type":"ListItem","position":2,"name":"Общество","item":{"name":"Общество","@id":"https://mkset.ru/news/society"}}]}
        </script>
      <!-- DMPKit Tag Manager -->
<script>
    (function (w, d, s, l, h, m) {
        w[l] = w[l] || [];
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dmpkitdl' ? '&l=' + l : '';
        j.async = true;
        j.src = '//' + m + '/tm.js?id=' + h + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dmpkitdl', 'e1df18ea-7697-4ead-89b4-6516c393eb09', 'static.1dmp.io');
</script>
<!-- End DMPKit Tag Manager -->
</body></html>