<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true,
&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="jql9knLG3JuwcEMHjelC_oXhTsG00Gr3jxEZZrjgBb8" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="adbf4ba57979fc50" name="yandex-verification" /><meta content="В ночь на среду в Забайкалье на шоссе Иркутск–Чита случилось крупное ДТП с тремя погибшими. | Mkset.ru" name="description" /><meta content="https://m.mkset.ru/news/incident/30-05-2018/v-zabaykalskom-krae-v-dtp-s-uchastiem-skoroy-pomoschi-pogibli-tri-cheloveka" name="mobile_version_path" /><meta content="Светлана (Холдинг) Павлова " name="mediator_author" /><meta content="Происшествия" name="mediator_theme" /><meta content="1444135" name="mediator" /><meta content="2018-05-30T16:39:18+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="В Забайкальском крае в ДТП с участием Скорой помощи погибли три человека"></meta><meta property="og:description" content="В ночь на среду в Забайкалье на шоссе Иркутск–Чита случилось крупное ДТП с тремя погибшими."></meta><meta property="og:url" content="https://mkset.ru/news/incident/30-05-2018/v-zabaykalskom-krae-v-dtp-s-uchastiem-skoroy-pomoschi-pogibli-tri-cheloveka"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content="@mediakorset"></meta><meta name="twitter:creator" content="@mediakorset"></meta><meta name="twitter:image" content="https://mkset.ru/attachments/85e96797485eb7600c2abb10bf27ab2000bf53ed/store/fill/1200/630/700f89c2ea641b9242b25612c4d68ec56ba1b0aa56ed5508c521a363da88/0db95384d09682c9f108859859594efb.jpg"></meta><meta property="vk:image" content="https://mkset.ru/attachments/85e96797485eb7600c2abb10bf27ab2000bf53ed/store/fill/1200/630/700f89c2ea641b9242b25612c4d68ec56ba1b0aa56ed5508c521a363da88/0db95384d09682c9f108859859594efb.jpg"></meta><meta property="og:image" content="https://mkset.ru/attachments/85e96797485eb7600c2abb10bf27ab2000bf53ed/store/fill/1200/630/700f89c2ea641b9242b25612c4d68ec56ba1b0aa56ed5508c521a363da88/0db95384d09682c9f108859859594efb.jpg"></meta><link href="/attachments/f93554a66395343df544e27a5913b4b055aa912f/store/6f5dbc03ab5d3065a77555e8c8b07619b81c9152d12af2681d896a506086/32.png" rel="icon" /><link href="/attachments/377d3cd061298f0ccbb8212f5eaf4170b1c461e3/store/8b7b41f1b6ded59d5617189ec66b4b483f88516865e142019b221cc0d179/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/3f111b449823db522ec28f00e6c0657b454917b8/store/ace3c55e8e5cd5c696635a2ea720a7b52d667c869eefaf1caa25c6adb62d/144.png" name="msapplication-TileImage" /><title>В Забайкальском крае в ДТП с участием Скорой помощи погибли три человека | Mkset.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_ED1C24/app-e10816acd9.css" /><script src="/assets/desktop/app-2f891c69dc95f9e9fd03cabcadcca2889ed454e687a2a31a2e00164b46c748a7.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-5236f8d29410c141c292.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/T897fOJfBwVF"></script><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://mkset.ru/news/incident/30-05-2018/v-zabaykalskom-krae-v-dtp-s-uchastiem-skoroy-pomoschi-pogibli-tri-cheloveka",
      page_url_canonical: "https://mkset.ru/news/incident/30-05-2018/v-zabaykalskom-krae-v-dtp-s-uchastiem-skoroy-pomoschi-pogibli-tri-cheloveka",
      page_title: "В Забайкальском крае в ДТП с участием Скорой помощи погибли три человека",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Светлана (Холдинг) Павлова "],
      article_categories: ["Происшествия"],
      article_subcategories: [],
      article_type: "Новость",
      article_publication_date: "Wed, 30 May 2018 16:39:18 +0300"});</script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="QTec3zJ54e/yuVHBIKWnZjCGmlJdDzlk8OxXue8FYo91E8kjRCibQ8Dbp/o2eb0u02mNlGQmRWyFCQ/ftv9Riw==" /></head><body><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007841138549'></div>
<script>
window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007841138549',params: {pp: 'g',ps: 'cgss',p2: 'fjny'}});</script><div class="catfish-component"><script type="text/template"></script></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 6px;"><img class="regular" src="/attachments/6dcbbfb234eef38d3d15c7cbc8cc4f6401476b48/store/a9e1953f0a9912ae514ca80196032541233c117d7d732b4749c18aadcef0/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/e1ba5e033b154ef8e87c70e5a985b3010daa2fc3/store/12587476a82e41056e9bc1ec76e5475454bae401722df876ec58a3472b1d/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/article/general">Аналитика</a></div><div class="item"><a href="/cards">Карточки</a></div><div class="item"><a href="/article/tilda">Подробно</a></div><div class="item"><a href="/comment">Мнения</a></div><div class="item"><a href="/person">Персоны</a></div><div class="item"><a href="/test">Тесты</a></div><div class="item"><a href="/story/fotofakt">Фотофакт</a></div><div class="item"><a href="/story/intervyu">Интервью</a></div><div class="item"><a href="https://mkset.ru/story/medialanch">Медиаланч</a></div><div class="item"><a href="https://mkset.ru/story/video">Видео</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">В Забайкальском крае в ДТП с участием Скорой помощи погибли три человека</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1444135/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1444135/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1444135/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/tretiy-sektor">Третий сектор</a><a href="/story/vlast-v-efire">Власть без цензуры</a><a href="/story/boleem-za-nashih">Болеем за наших</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_26_36" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="PAl8qp/JA+v1Cvb672nYk7MtRU03cbNU1Ehiqmm0AncILSlW6Zh5R8doAMH5tcLbUMJSiw5Yz1yhrTrMME4xcw==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="yandex-metrika-component" data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69499034-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-title="В Забайкальском крае в ДТП с участием Скорой помощи погибли три человека | Mkset.ru" data-url="/news/incident/30-05-2018/v-zabaykalskom-krae-v-dtp-s-uchastiem-skoroy-pomoschi-pogibli-tri-cheloveka"><a class="article-page-slider-next-mat" href="/news/incident/30-05-2018/v-zabaykalskom-krae-v-dtp-s-uchastiem-skoroy-pomoschi-pogibli-tri-cheloveka?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1444135"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'>
<!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007888969531'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007888969531',params: {pp: 'g',ps: 'cgss',p2: 'fony'}});</script>
</script></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="image"><img width="240" height="135" class="attachment news_item image" src="/attachments/8ee6f0615cdffe37d2feac2c1629fabf362ab44d/store/fill/360/200/700f89c2ea641b9242b25612c4d68ec56ba1b0aa56ed5508c521a363da88/0db95384d09682c9f108859859594efb.jpg" /><div class="labels"><span class="cm-blue-text"></span></div></div><div class="text-block"><h1 class="title"><span>В Забайкальском крае в ДТП с участием Скорой помощи погибли три человека</span></h1><div class="meta"><span class="__blue">Сегодня,&nbsp;18:39</span><span><a href="/news/incident">Происшествия</a></span></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1444135/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1444135" data-mediator-authors="[&quot;Светлана (Холдинг) Павлова &quot;]" data-mediator-published-time="2018-05-30T16:39:18+03:00" data-mediator-themes="[&quot;Происшествия&quot;]"><h2 class="cm-par-large">В ночь на среду в Забайкалье на шоссе Иркутск–Чита случилось крупное ДТП с тремя погибшими.</h2><div data-io-article-url="https://mkset.ru/news/incident/30-05-2018/v-zabaykalskom-krae-v-dtp-s-uchastiem-skoroy-pomoschi-pogibli-tri-cheloveka"><div class="cm-par-medium wysiwyg-component"><p><span>Неподалеку от станции Лесной Городок в столкновении сошлись грузовик, реанимобиль и мотоцикл. Об этом 30 мая пишет газета «</span><a href="https://iz.ru/749576/2018-05-30/tri-cheloveka-pogibli-pri-stolknovenii-skoroi-mototcikla-i-fury-v-zabaikale"><span>Известия</span></a><span>».</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>По версии следствия, машина медиков Ford Transit врезалась в ехавший в одном с ней направлении мотоцикл «Иж Юпитер 4». У двухколесного транспортного средства не горели фары. После удара Скорая помощь опрокинулась и влетела в движущуюся ей навстречу фуру.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>Жертвами автокатастрофы стали 23-летний шофер мотоцикла, его пассажир и пациент реанимобиля.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>По факту ДТП со смертельный исходом проводится доследственная проверка. По ее итогам будет принято решение о возбуждении уголовного дела.</span></p></div></div><div class="height-20"></div></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"><div id="vk_allow_messages_from_community"></div><script type="text/javascript">VK.Widgets.AllowMessagesFromCommunity("vk_allow_messages_from_community", {height: 30}, 25307495);</script></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id='adfox_152041166187817946'></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152041166187817946',
        params: {
            pp: 'i',
            ps: 'cgss',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="tags-component"></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/incident/30-05-2018/v-zabaykalskom-krae-v-dtp-s-uchastiem-skoroy-pomoschi-pogibli-tri-cheloveka/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1444135/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1444135/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1444135/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-1444135"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5af1525f9762b68e308b46de",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1444135"><script type="text/template"><div id="inpage_VI-245918-0-678911479"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-678911479",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=cgss&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *--><!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1--><div id='adfox_150936341090459223'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150936341090459223',params: {
pp: 'kbp',ps: 'cgss',p2: 'fpew'}});</script></script></div><div class="height-20"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_149000772648140'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_149000772648140',
params: {
pp: 'g',
ps: 'cgss',
p2: 'fojz'
}});</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/interview/18-05-2018/dohlaya-koshka-nekrolog-i-snaypery-kak-prohodila-osada-radio-titan-v-ufe"><div class="ct-image"><img width="84" height="47" class="attachment interview image" src="/attachments/99f9d20ad5a4500f25b5fe857cc0d65f0af4ff08/store/fill/84/47/55f2a6d1aabb6be5eacea8b00f9211eba430d54b1e9e75d8c3beb199f32f/%D1%82%D0%B8%D1%82%D0%B0%D0%BD1.jpg" /></div><div class="ct-title">Дохлая кошка, некролог и снайперы: как проходила осада Радио Титан в Уфе

</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/society/18-05-2018/uchenyy-mars-safarov-ufimtsy-ne-znayut-v-kakom-gorode-oni-zhivut"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/a22b41c5667a06b1fd1413044037b60adf230c8d/store/fill/84/47/6eb2b9c8ea1c09ad88f0c1966676f63534a00f10e418bcc15031b71effc0/03.jpg" /></div><div class="ct-title">Ученый Марс Сафаров: «Уфимцы не знают, в каком городе они живут»</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/economy/21-05-2018/rynok-othodov-kto-stanet-otvechat-za-ih-pererabotku-v-bashkirii"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/4709cb6e61fed3449882244c4728a796ba6a79dd/store/fill/84/47/223b7e71779811184ea8841544c45fce9f9944b629ab91bab34ca0110633/%D0%A1%D0%92%D0%90%D0%9B%D0%9A%D0%90+4.jpg" /></div><div class="ct-title">Рынок отходов: Кто станет отвечать за их переработку в Башкирии</div></a></div></div><div class="smi2-widget-elem"><div id='unit_88973'><a href='http://smi2.ru/'>Новости smi2.ru</a></div>
<script type='text/javascript' charset='utf-8'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/88973.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script></div><div class="redtram-elem" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"></script></div><iframe src="//mg.lentainform.com/mghtml/framehtml/c/m/k/mkset.ru.10131.html" width="1170" height="90" frameborder="0" style="margin:0 0 -7px -15px; max-width:1170px;"></iframe><div class='likes-widget __no-logo' data-api-url='https://likes.ru/api/v1/get_teaser_data.json?limit=6&city=10' style='margin: 0 -20px 0 -15px;'></div></div></div></section></div></div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script></body></html>