<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="jql9knLG3JuwcEMHjelC_oXhTsG00Gr3jxEZZrjgBb8" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="adbf4ba57979fc50" name="yandex-verification" /><meta content="Медиакорсеть кратко рассказывает о главных материалах на нашем сайте сегодня. | Mkset.ru" name="description" /><meta content="https://m.mkset.ru/video/general/18-03-2019/18-marta-v-bashkirii-glavnye-sobytiya-dnya-po-versii-mediakorseti" name="mobile_version_path" /><link href="https://m.mkset.ru/video/general/18-03-2019/18-marta-v-bashkirii-glavnye-sobytiya-dnya-po-versii-mediakorseti" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://amp.mkset.ru/video/general/18-03-2019/18-marta-v-bashkirii-glavnye-sobytiya-dnya-po-versii-mediakorseti" rel="amphtml" /><meta content="Надежда Валитова" name="mediator_author" /><meta content="Видео" name="mediator_theme" /><meta name="mediator_theme" /><meta content="1808291" name="mediator" /><meta content="2019-03-18T17:07:00+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="18 марта в Башкирии: главные события дня по версии Медиакорсети | Mkset.ru"></meta><meta property="og:description" content="Медиакорсеть кратко рассказывает о главных материалах на нашем сайте сегодня. | Mkset.ru"></meta><meta property="og:url" content="https://mkset.ru/video/general/18-03-2019/18-marta-v-bashkirii-glavnye-sobytiya-dnya-po-versii-mediakorseti"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content="@mediakorset"></meta><meta name="twitter:creator" content="@mediakorset"></meta><meta name="twitter:image" content="https://mkset.ru/attachments/db5e3f3f31715fc312ec3838400fcb8658e408f6/store/fill/1200/630/798db340394b5f1ba7858c6092442e565b26a0be80b8eb8d8cd3c8ebf093/%D0%B0%D0%BF%D0%B8%D0%BF%D0%B8%D1%82.png"></meta><meta property="vk:image" content="https://mkset.ru/attachments/db5e3f3f31715fc312ec3838400fcb8658e408f6/store/fill/1200/630/798db340394b5f1ba7858c6092442e565b26a0be80b8eb8d8cd3c8ebf093/%D0%B0%D0%BF%D0%B8%D0%BF%D0%B8%D1%82.png"></meta><meta property="og:image" content="https://mkset.ru/attachments/db5e3f3f31715fc312ec3838400fcb8658e408f6/store/fill/1200/630/798db340394b5f1ba7858c6092442e565b26a0be80b8eb8d8cd3c8ebf093/%D0%B0%D0%BF%D0%B8%D0%BF%D0%B8%D1%82.png"></meta><meta property="mywidget:image" content="https://mkset.ru/attachments/db5e3f3f31715fc312ec3838400fcb8658e408f6/store/fill/1200/630/798db340394b5f1ba7858c6092442e565b26a0be80b8eb8d8cd3c8ebf093/%D0%B0%D0%BF%D0%B8%D0%BF%D0%B8%D1%82.png"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><link href="/attachments/f93554a66395343df544e27a5913b4b055aa912f/store/6f5dbc03ab5d3065a77555e8c8b07619b81c9152d12af2681d896a506086/32.png" rel="icon" /><link href="/attachments/377d3cd061298f0ccbb8212f5eaf4170b1c461e3/store/8b7b41f1b6ded59d5617189ec66b4b483f88516865e142019b221cc0d179/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/3f111b449823db522ec28f00e6c0657b454917b8/store/ace3c55e8e5cd5c696635a2ea720a7b52d667c869eefaf1caa25c6adb62d/144.png" name="msapplication-TileImage" /><title>18 марта в Башкирии: главные события дня по версии Медиакорсети | Mkset.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_ED1C24/app-5815b495d7.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/desktop-14f2d3e0b06c01ce8310.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/T897fOJfBwVF"></script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ZWsYbV4FizX2gxsIZn24EHWpdWSNQqLIgmz3VBsOGl19wYmz/Ad2wm8Y2WD1Oi72vnSypkzptKYheQ7OuILRrg==" /></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'mkset_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=mkset_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007841138549'></div>
<script>
window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007841138549',params: {pp: 'g',ps: 'cgss',p2: 'fjny'}});</script><div class="catfish-component"><script type="text/template"></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Ufa/index.html?from=rubric&amp;favid=2020" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 6px;"><img class="regular" src="/attachments/6dcbbfb234eef38d3d15c7cbc8cc4f6401476b48/store/a9e1953f0a9912ae514ca80196032541233c117d7d732b4749c18aadcef0/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/e1ba5e033b154ef8e87c70e5a985b3010daa2fc3/store/12587476a82e41056e9bc1ec76e5475454bae401722df876ec58a3472b1d/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/article/general">Аналитика</a></div><div class="item"><a href="/story/fotofakt">Фотофакт</a></div><div class="item"><a href="/cards">Карточки</a></div><div class="item"><a href="/story/intervyu">Интервью</a></div><div class="item"><a href="/article/tilda">Подробно</a></div><div class="item"><a href="https://mkset.ru/story/medialanch">Медиаланч</a></div><div class="item"><a href="/comment">Мнения</a></div><div class="item"><a href="https://mkset.ru/story/video">Видео</a></div><div class="item"><a href="/person">Персоны</a></div><div class="item"><a href="/test">Тесты</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">18 марта в Башкирии: главные события дня по версии Медиакорсети</div><div class="tag-block cm-tag">Видео</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1808291/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1808291/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1808291/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/100-let-bashkirii">100 лет Башкирии</a><a href="/story/smog-v-sibae">Смог в Сибае</a><a href="/story/boleem-za-nashih">Болеем за наших</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_26_36" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="xtX1rqO5KuvOUzKRkSOou7RvQ1VkwoOh0ysAvWuRnYref2RwAbvXHFfI8PkCZD5df7KEl6Vplc9wPvknyB1WeQ==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[36397555]" data-params="{&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69499034-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084248", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084248;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-adv-global-article-id="0" data-rubric="Видео" data-title="18 марта в Башкирии: главные события дня по версии Медиакорсети | Mkset.ru" data-url="/video/general/18-03-2019/18-marta-v-bashkirii-glavnye-sobytiya-dnya-po-versii-mediakorseti"><a class="article-page-slider-next-mat" href="/video/general/18-03-2019/18-marta-v-bashkirii-glavnye-sobytiya-dnya-po-versii-mediakorseti?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1808291" data-add-autoscroll-view="" data-id="1808291"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'>
<!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007888969531'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007888969531',params: {pp: 'g',ps: 'cgss',p2: 'fony'}});</script>
</script></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo __no-right-margin"><div class="text-block"><h1 class="title"><span>18 марта в Башкирии: главные события дня по версии Медиакорсети</span><span class="cm-tag">Видео</span></h1><div class="meta"><span class="__blue">Вчера,&nbsp;19:07</span><span></span><span class="authors">Надежда Валитова</span></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1808291/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1808291" data-mediator-authors="[&quot;Надежда Валитова&quot;]" data-mediator-published-time="2019-03-18T17:07:00+03:00" data-mediator-themes="[&quot;Видео&quot;, nil]"><h2 class="cm-par-large pre-line">Медиакорсеть кратко рассказывает о главных материалах на нашем сайте сегодня.</h2><div class="media-block-component __video"><div class="video-play-component" data-api-url="/api/videos/1808291/video"><div class="ct-vp-video"></div><div class="ct-vp-image ct-vp-play"><div class="video-cover" style="background-image: url(/attachments/03410c03dc2f84d8f833b497a49c0225868df77f/store/fill/640/360/798db340394b5f1ba7858c6092442e565b26a0be80b8eb8d8cd3c8ebf093/%D0%B0%D0%BF%D0%B8%D0%BF%D0%B8%D1%82.png)"><img src="/frontend/desktop/build/img/main/16x9.png" alt="16x9" /></div><div class="text-block"><div class="play-button"></div><div class="video-title"><span></span><span class="cm-tag">Видео</span></div></div></div></div><div class="meta-info clear"><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od"><span></span></div><div class="ct-s3-item ct-sp-link __google"><span></span></div></div></div></div></div><div class="text-block"><div class="text-title">Видео: Артур Салимов,  Mkset.ru</div></div></div></div><div data-io-article-url="https://mkset.ru/video/general/18-03-2019/18-marta-v-bashkirii-glavnye-sobytiya-dnya-po-versii-mediakorseti"><div class="cm-par-medium wysiwyg-component"><p>Все подробности на нашем сайте.</p></div><div class="cm-par-medium wysiwyg-component"> <p></p></div></div><span class="cm-blue-text __large">Сюжеты:
<a href=/story/video>Видео</a></span><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"><div id="vk_allow_messages_from_community"></div><script type="text/javascript">VK.Widgets.AllowMessagesFromCommunity("vk_allow_messages_from_community", {height: 30}, 25307495);</script></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id='adfox_152041166187817946'></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152041166187817946',
        params: {
            pp: 'i',
            ps: 'cgss',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/society/18-03-2019/v-bashkirii-s-materi-pogibshego-kontraktnika-trebuyut-120-tysyach-spustya-4-goda-ego-smerti">Кредиторы требуют у матери погибшего солдата из Башкирии вернуть долги сына</a></div><div class="elem"><a href="/news/culture/18-03-2019/mestechkovost-pomnozhennaya-na-nevezhestvo-pochemu-nureeva-ne-tsenyat-v-ufe">Местечковость, помноженная на невежество: Почему Нуреева не ценят в Уфе</a></div><div class="elem"><a href="/news/politics/18-03-2019/irek-yalalov-pro-delo-aleksandra-filippova-my-hoteli-kak-luchshe">Ирек Ялалов о деле Александра Филиппова: Мы хотели как лучше</a></div></div><div class="tags-component"></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1808291/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1808291/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1808291/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-1808291"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5af1525f9762b68e308b46de",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1808291"><script type="text/template"><div id="inpage_VI-245918-0-678911479"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-678911479",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=cgss&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *--><!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1--><div id='adfox_150936341090459223'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150936341090459223',params: {
pp: 'kbp',ps: 'cgss',p2: 'fpew'}});</script></script></div><div class="height-20"></div><div class="banner-300-600-initial-position"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_149000772648140'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_149000772648140',
params: {
pp: 'g',
ps: 'cgss',
p2: 'fojz'
}});</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/18-03-2019/vmeste-my-mozhem-spasti-malysha-sashu"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/dd74a589e7111b6f3255003008dc1606dd69a5c9/store/fill/84/47/58016c996385de382ff2bd768dc03ded6fb038726a688bf3f097744dba67/%D0%91%D1%80%D1%8E%D1%85%D0%B0%D0%BD%D0%BE%D0%B29.jpg" /></div><div class="ct-title">Вместе мы можем спасти малыша Сашу</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/culture/18-03-2019/mestechkovost-pomnozhennaya-na-nevezhestvo-pochemu-nureeva-ne-tsenyat-v-ufe"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/31e202db3a1694e4eef6840fdf23fa888895374a/store/fill/84/47/7f4a8ec7bb7b2ad4136c0d186fa5540711d3715b546a78cafc2d93c98e78/image+%282%29.jpg" /></div><div class="ct-title">Местечковость, помноженная на невежество: Почему Нуреева не ценят в Уфе</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/18-03-2019/v-bashkirii-s-materi-pogibshego-kontraktnika-trebuyut-120-tysyach-spustya-4-goda-ego-smerti"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/7ac33bfcd6687916921326585578e45377427a8e/store/fill/84/47/ab6a55d7e3994259a1e21d8c12ae968a2576bbabf8fb3fa447c8d54bc148/%D0%91%D0%B5%D0%B7%D1%8B%D0%BC%D1%8F%D0%BD%D0%BD%D1%8B%D0%B9.jpg" /></div><div class="ct-title">Кредиторы требуют у матери погибшего солдата из Башкирии вернуть долги сына</div></a></div></div><div id="unit_92842"><a href="http://mirtesen.ru/" >Новости МирТесен</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/92842.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script><div class="smi2-widget-elem"><div id='unit_88973'><a href='http://smi2.ru/'>Новости smi2.ru</a></div>
<script type='text/javascript' charset='utf-8'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/88973.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script></div><div class="redtram-elem" data-type="lentainform" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"><!-- SVK-Native -->
<script type="text/javascript" data-key="a27e3f0172e92acc4ae5edb208992313">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': 'a27e3f0172e92acc4ae5edb208992313',
			'settings': {
				'w': 16451
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = 'https://widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native --></script></div><div class='likes-widget __no-logo' data-api-url='https://likes.ru/api/v1/get_teaser_data.json?limit=6&city=10' style='margin: 0 -20px 0 -15px;'></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://mkset.ru/video/general/18-03-2019/18-marta-v-bashkirii-glavnye-sobytiya-dnya-po-versii-mediakorseti",
      page_url_canonical: "https://mkset.ru/video/general/18-03-2019/18-marta-v-bashkirii-glavnye-sobytiya-dnya-po-versii-mediakorseti",
      page_title: "18 марта в Башкирии: главные события дня по версии Медиакорсети",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Надежда Валитова"],
      article_categories: ["ВИДЕО"],
      article_subcategories: ["ВИДЕО"],
      article_type: "Видео",
      article_publication_date: "Mon, 18 Mar 2019 14:07:00 GMT"});</script>
    </div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
      <script type="application/ld+json">
      [{"@context":"https://schema.org","@type":"Organization","name":"Mkset.ru","url":"https://mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/mksetnew","http://www.twitter.com/mediakorset","https://www.youtube.com/channel/UCfHZYxrVzB3Au3uJwTbYHoA"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (347) 222-46-29","contactType":"customer service"}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mkset.ru/video/general/18-03-2019/18-marta-v-bashkirii-glavnye-sobytiya-dnya-po-versii-mediakorseti"},"headline":"18 марта в Башкирии: главные события дня по версии Медиакорсети","image":["https://mkset.ru/attachments/4586f1e838bcc970584665bcd22337e69ad4841c/store/fill/1200/675/798db340394b5f1ba7858c6092442e565b26a0be80b8eb8d8cd3c8ebf093/%D0%B0%D0%BF%D0%B8%D0%BF%D0%B8%D1%82.png"],"datePublished":"Mon, 18 Mar 2019 17:07:00 +0300","dateModified":"Mon, 18 Mar 2019 17:07:00 +0300","author":{"@type":"Organization","name":"Mkset.ru"},"publisher":{"@type":"Organization","name":"Mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"}},"description":"Медиакорсеть кратко рассказывает о главных материалах на нашем сайте сегодня."},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Mkset.ru","item":"https://mkset.ru"},{"@type":"ListItem","position":2,"name":"Видео","item":"https://mkset.ru/video"}]}]
      </script>
    </body></html>