<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="jql9knLG3JuwcEMHjelC_oXhTsG00Gr3jxEZZrjgBb8" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="adbf4ba57979fc50" name="yandex-verification" /><meta content="Во время концерта Стрилинг находилась в студии, однако отображалась в виртуальном пространстве.  | Mkset.ru" name="description" /><meta content="https://m.mkset.ru/news/world/28-08-2019/skripachka-iz-ssha-dala-kontsert-v-virtualnom-prostranstve?ind=1" name="mobile_version_path" /><link href="https://m.mkset.ru/news/world/28-08-2019/skripachka-iz-ssha-dala-kontsert-v-virtualnom-prostranstve?ind=1" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://amp.mkset.ru/news/world/28-08-2019/skripachka-iz-ssha-dala-kontsert-v-virtualnom-prostranstve?ind=1" rel="amphtml" /><meta content="Ольга Земскова" name="mediator_author" /><meta content="В мире" name="mediator_theme" /><meta content="1915896" name="mediator" /><meta content="2019-08-28T17:34:46+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Скрипачка из США дала концерт в виртуальном пространстве | Mkset.ru"></meta><meta property="og:description" content="Во время концерта Стрилинг находилась в студии, однако отображалась в виртуальном пространстве.  | Mkset.ru"></meta><meta property="og:url" content="https://mkset.ru/news/world/28-08-2019/skripachka-iz-ssha-dala-kontsert-v-virtualnom-prostranstve"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content="@mediakorset"></meta><meta name="twitter:creator" content="@mediakorset"></meta><meta name="twitter:image" content="https://mkset.ru/attachments/9dac7c62a08e32ba5f00c20b162a62cbdf44e640/store/fill/1200/630/52364404fd6a877e99b64c3b531a17fe2d18ef230c10718d91fcc6753fd3/violin-3711558_960_720.jpg"></meta><meta property="vk:image" content="https://mkset.ru/attachments/9dac7c62a08e32ba5f00c20b162a62cbdf44e640/store/fill/1200/630/52364404fd6a877e99b64c3b531a17fe2d18ef230c10718d91fcc6753fd3/violin-3711558_960_720.jpg"></meta><meta property="og:image" content="https://mkset.ru/attachments/9dac7c62a08e32ba5f00c20b162a62cbdf44e640/store/fill/1200/630/52364404fd6a877e99b64c3b531a17fe2d18ef230c10718d91fcc6753fd3/violin-3711558_960_720.jpg"></meta><meta property="mywidget:image" content="https://mkset.ru/attachments/9dac7c62a08e32ba5f00c20b162a62cbdf44e640/store/fill/1200/630/52364404fd6a877e99b64c3b531a17fe2d18ef230c10718d91fcc6753fd3/violin-3711558_960_720.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><title>Скрипачка из США дала концерт в виртуальном пространстве | Mkset.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><style type="text/css">:root {
  --active-color: #ED1C24
}</style><link rel="stylesheet" media="screen" href="/packs/css/desktop-ec96d761.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/js/desktop-bc97179bee8b5cf7b95c.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//mkset.ru/nv/nv.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/T897fOJfBwVF"></script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="akyos2cCVSCy2UARIKwySzRCalunTa4I1c54RJDAKJGK96BzqPzJIKp8jsM+0DeZEVZy2C6bmoR+JZqknxtmGg==" /></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'mkset_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=mkset_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007841138549'></div>
<script>
window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007841138549',params: {pp: 'g',ps: 'cgss',p2: 'fjny'}});</script><div class="catfish-component"><script type="text/template"></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Ufa/index.html?from=rubric&amp;favid=2020" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/?secure=true" style="top: 6px;"><img class="regular" src="/attachments/6dcbbfb234eef38d3d15c7cbc8cc4f6401476b48/store/a9e1953f0a9912ae514ca80196032541233c117d7d732b4749c18aadcef0/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/e1ba5e033b154ef8e87c70e5a985b3010daa2fc3/store/12587476a82e41056e9bc1ec76e5475454bae401722df876ec58a3472b1d/site_logo_menu.svg" alt="Site logo menu" /></a><svg class="menu-trigger"><use xlink:href='#svg-menu-open'></svg><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/article/general">Аналитика</a></div><div class="item"><a href="/story/fotofakt">Фотофакт</a></div><div class="item"><a href="/cards">Карточки</a></div><div class="item"><a href="/story/intervyu">Интервью</a></div><div class="item"><a href="/article/tilda">Подробно</a></div><div class="item"><a href="https://mkset.ru/story/medialanch">Медиаланч</a></div><div class="item"><a href="/comment">Мнения</a></div><div class="item"><a href="https://mkset.ru/story/video">Видео</a></div><div class="item"><a href="/person">Персоны</a></div><div class="item"><a href="/test">Тесты</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><svg class="search-form-trigger"><use xlink:href='#svg-lupa'></svg><svg class="search-form-trigger __close"><use xlink:href='#svg-cross'></svg><form class="search-form" action="/search?secure=true" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Скрипачка из США дала концерт в виртуальном пространстве</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1915896/Vk/update_shares?secure=true"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1915896/Ok/update_shares?secure=true"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1915896/GooglePlus/update_shares?secure=true"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/boleem-za-nashih?secure=true">Болеем за наших</a><a href="/story/national_projects?secure=true">Национальные проекты 2019-2024</a><a href="/story/vybory-2019?secure=true">Выборы-2019</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_26_36" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit?secure=true" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="8IujG7VkL+IGLDSymEEI2I0W9VPSD+UzYGr5gFSj6BIQMKvbepqz4h6J+mCGPQ0KqALt0FvZ0b/LgRtgW3immQ==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[36397555]" data-params="{&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69499034-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084248", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084248;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-adv-global-article-id="0" data-title="Скрипачка из США дала концерт в виртуальном пространстве | Mkset.ru" data-url="/news/world/28-08-2019/skripachka-iz-ssha-dala-kontsert-v-virtualnom-prostranstve"><a class="article-page-slider-next-mat" href="/news/culture/29-08-2019/voda-zhivaya-i-mertvaya-o-chem-rasskazal-iv-kinofestival-serebryanyy-akbuzat-v-ufe?ind=1"></a><div class="article-block __slider-mat-1915896" data-id="1915896"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155991153816618244"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_155991153816618244',
        params: {
            pp: 'g',
            ps: 'cgss',
            p2: 'fony'
        }
    });
</script><div class="height-20"></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img alt="" src="/attachments/3dcc85e91cdbdd5af1a7d0fc4527c15982d9c937/store/fill/780/440/52364404fd6a877e99b64c3b531a17fe2d18ef230c10718d91fcc6753fd3/violin-3711558_960_720.jpg" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Скрипачка из США дала концерт в виртуальном пространстве</b> </h1><div class="ct-meta"><span>Вчера,&nbsp;19:34</span><a href="/news/world?secure=true">В мире</a><span>Фото:  pixabay.com</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1915896/Vk/update_shares?secure=true" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1915896" data-mediator-authors="[&quot;Ольга Земскова&quot;]" data-mediator-published-time="2019-08-28T17:34:46+03:00" data-mediator-themes="[&quot;В мире&quot;]"><h2 class="cm-par-large pre-line">Скрипачка Линдси Стирлинг из США дала концерт в виртуальной реальности.</h2><div data-io-article-url="https://mkset.ru/news/world/28-08-2019/skripachka-iz-ssha-dala-kontsert-v-virtualnom-prostranstve"><div class="cm-par-medium wysiwyg-component"><p><span>Его трансляция проходила на официальном канале исполнительница ы YouTube, сообщает 28 августа </span><a rel="noopener noreferrer" href="https://iz.ru/914902/2019-08-28/skripachka-lindsi-stirling-dala-kontcert-v-virtualnoi-realnosti" target="_blank"><span>газета «Известия»</span></a><span>.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>Во время концерта Стрилинг находилась в студии, однако отображалась в виртуальном пространстве. Она на протяжении двух часов не только играла музыку, но и общалась со зрителями. Видео было доступно всем обладателям специальных VR-шлемов.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>Запить уже посмотрели свыше 300 тысяч человек.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>Концерт скрипачка готовила при содействии стартапа Wave к выходу нового альбома Artemis.</span></p></div></div><div class="cm-lid __small"></div><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"><div id="vk_allow_messages_from_community"></div><script type="text/javascript">VK.Widgets.AllowMessagesFromCommunity("vk_allow_messages_from_community", {height: 30}, 25307495);</script></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id='adfox_152041166187817946'></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152041166187817946',
        params: {
            pp: 'i',
            ps: 'cgss',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="tags-component"></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/world/28-08-2019/skripachka-iz-ssha-dala-kontsert-v-virtualnom-prostranstve/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1915896/Vk/update_shares?secure=true"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1915896/Ok/update_shares?secure=true"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-1915896"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5af1525f9762b68e308b46de",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1915896"><script type="text/template"><div id="inpage_VI-245918-0-678911479"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-678911479",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=cgss&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *--><!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1--><div id='adfox_150936341090459223'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150936341090459223',params: {
pp: 'kbp',ps: 'cgss',p2: 'fpew'}});</script></script></div><div class="height-20"></div><div class="bnr-300-600-initial-position"></div><div class="bnr-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top?secure=true" data-refresh="true"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_149000772648140'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_149000772648140',
params: {
pp: 'g',
ps: 'cgss',
p2: 'fojz'
}});</script></script></div></div><div class="mats-block"><div class="title-tabs"><div class="cm-title">Лучшее за</div><div class="tabs-component" data-set-current="true" data-switch-content="true"><a class="current" data-target=".main-col-right .week">Неделю</a><a data-target=".main-col-right .month">Месяц</a></div></div><div class="week"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/26-07-2019/boris-melkoedov-vlast-v-25-raz-menee-effektivna-v-obschenii-chem-smi" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/52a217021d264e0337723acfe133d5b591552762/store/fill/100/57/50427756bdb34913644fa059bdf5f96cc6dcb007d67c6bdc1eb6e8607108/3sQ0GQwsGwI.jpg" /></div><div class="title">Борис Мелкоедов: Власть в 25 раз менее эффективна в общении, чем СМИ</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/26-07-2019/strana-sintetiki-ufa-popala-v-top-10-regionov-po-kolichestvu-taynikov-s-narkotikami" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/47484fb350690df2e5513a06b13869228dcbbf70/store/fill/100/57/163a3c586f5213ab5afd4f2543a37a0a1b69a303609f0e52441d75f6b01e/pill-1884775_960_720.jpg" /></div><div class="title">Страна синтетики: Уфа попала в ТОП-10 регионов по количеству тайников с наркотиками</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/politics/26-07-2019/piarschik-vseh-bogache-bloger-bednee-opublikovany-dohody-kandidatov-v-glavy-bashkirii" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/0d1ec88aeb2d6390d0c6b4aee48594c3d3937d7d/store/fill/100/57/5298725ab9f32767c954b763abd68914cc2188d8b3fc06a90b88bb59ec85/IMG_6916.jpg" /></div><div class="title">Пиарщик всех богаче, блогер – беднее: опубликованы доходы кандидатов в главы Башкирии</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/society/26-07-2019/v-ufe-zastroyschika-milovskogo-parka-priznali-vinovnym-v-hischenii-2-h-milliardov" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/39c3e95ff57bd914c6e801a549f7521cf8d057db/store/crop_and_fill/0/581/780/438/100/57/abc627885f90427f9fc3dbd82f885cc8beb2ddecda33e6668e9fbe80c945/adNqG6T9NOM.jpg" /></div><div class="title">В Уфе застройщика «Миловского парка» обвинили в хищении двух миллиардов рублей</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/26-07-2019/a-prazdnik-budet-zametyat-li-stoletie-bashkortostana-zhiteli-regiona" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/88128b8b6e28aa9853b3728db4a48d6bd04506ab/store/fill/100/57/03775c2dd6590dd0356b893ce98fec2d78c62ee7a2408a810089d667703d/2017.09.08+%D0%92%D1%8B%D1%81%D1%82%D1%83%D0%BF%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5+%D1%81%D0%B8%D0%BC%D1%84%D0%BE%D0%BD%D0%B8%D1%87%D0%B5%D1%81%D0%BA%D0%B8%D1%85+%D0%BE%D0%BA%D1%80%D0%B5%D1%81%D1%82%D1%80%D0%BE%D0%B2+%D0%B2+%D0%9F%D0%B0%D1%80%D0%BA%D0%B5+%D0%B8%D0%BC.+%D0%9B%D0%B5%D0%BD%D0%B8%D0%BD%D0%B0+%281%29.jpg" /></div><div class="title">«А праздник будет?»: заметят ли столетие Башкортостана жители региона</div></a></div><div class="month hide"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/19-08-2019/v-ufe-umer-parodist-aleksandr-chistyakov" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/4d5d1887a02cfcb508ebb479f223d2cd05b553fd/store/fill/100/57/a476d9064ced7affdbbaba8a01830e5821839d75e52c9c8c73ead9a35e2e/aleksandr-chistyakov0.jpg" /></div><div class="title">В Уфе умер пародист Александр Чистяков</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/20-08-2019/dobietes-chto-lechit-budet-nekomu-v-bashkirii-glavvrach-zastupilsya-za-hirurga" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/5bbe6ca4cc2632acd2ec14cb9a4ce82f188d1a0f/store/fill/100/57/da3cd18ad917ec2fdc4f2255a799f5f5cd7612f8a661602ac9ddff4ae89c/f434f56790efed3282f7817b730cd396.jpg" /></div><div class="title">«Добьетесь, что лечить будет некому»: В Башкирии главврач заступился за хирурга</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/society/20-08-2019/dostoynyy-otvet-avtor-stihov-pro-omon-iz-ufy-priglasila-kopov-na-tvorcheskiy-vecher" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/ea74b463983bebc705a87475be3aa7247551ba77/store/fill/100/57/af59295b9326a58a081168236b53765d1e17dbecbcf95cbbf42816b9931e/%D0%9E%D0%9C%D0%9E%D0%9D+%D0%B4%D0%B5%D0%B2%D0%BE%D1%87%D0%BA%D0%B0.jpg" /></div><div class="title">Достойный ответ: Автор стихов про ОМОН из Уфы пригласила их на творческий вечер</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/politics/26-08-2019/vrio-glavy-bashkirii-putinu-drugie-regiony-uzhe-nasytilis-a-my-potihonechku" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/25291970a9983f4d1a865848d6928ca7c198942f/store/fill/100/57/bef3ac10ffd3e707430cf23e5dc17eab5d86fd508c9a1744d33b2de3fde6/yBmz1XrKFWwapfrKiGNfu0UktNHdAlKx.jpg" /></div><div class="title">Врио главы Башкирии – Путину: «Другие регионы уже «насытились», а мы – потихонечку»</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/27-08-2019/zasluzhili-bashkiriyu-zhdet-nastoyaschee-babie-leto" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/26b5906f7f3d63e04e80a1a9396062458ab8b365/store/fill/100/57/15a14a560266bc7260da177e62f0616e5e32c8efa7c76e955b95e494b520/%D0%BF%D0%BE%D0%B3%D0%BE%D0%B4%D0%BD%D1%8B%D0%B5+%D1%8F%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D1%8F_%D0%B0%D0%B2%D1%82%D0%BE%D1%80+%D0%9A%D1%80%D0%B8%D1%81%D1%82%D0%B8%D0%BD%D0%B0+%D0%94%D0%B5%D0%B9%D0%BD%D0%B5%D0%BA%D0%BE+%282%29.jpg" /></div><div class="title">Заслужили: Башкирию ждет настоящее «Бабье лето»</div></a></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/17-08-2019/shans-izmenitsya-dlya-vseh-kak-v-bashkirii-rabotaet-internat-dlya-prestarelyh-i-sirot"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/5fd41a6be78820bc2097262edee11798750d6ecd/store/fill/84/47/02f4dc2839a5da545691bde86b7457c9423acc98b18f276fca17814fe416/qqogfSSSjJ8.jpg" /></div><div class="ct-title">Шанс измениться для всех: как в Башкирии работает интернат для престарелых и сирот</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/video/general/16-08-2019/na-pape-nadpis-omon-stihi-devushki-iz-bashkirii-razozlili-chinovnikov"><div class="ct-image"><img width="84" height="47" class="attachment plate image" src="/attachments/097a9b512e664515a134f7eb553f19021cab7e35/store/fill/84/47/ae074e1a5d896080c6f900c0887b26b02d65834ce45e856fcf0f87e03fba/----%D1%82%D0%B0%D0%BF%D1%82%D0%BF%D1%82%D0%BF%D1%823%D1%8D%D0%BF%D1%82%D1%8D%D0%BF.jpg" /></div><div class="ct-title">«На папе надпись «ОМОН»: стихи девушки из Башкирии разозлили чиновников</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/incident/17-08-2019/samoubiystvo-molodoy-pary-v-bashkirii-devushka-i-ranee-pytalas-pokonchit-s-soboy"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/a5206ab2667adb575b072a59d6633b4b34c55f86/store/fill/84/47/883dfb9898a1825e8905c03306333f8cc95ffebe7870d9dacd9f6f5338ee/inx960x640.jpg" /></div><div class="ct-title">Самоубийство молодой пары в Башкирии: девушка и ранее пыталась покончить с собой</div></a></div></div><script src="//www.sovsport.ru/templates/widget.php" async></script><div class="widget-ff" id="fmi"></div><div id='unit_88973'><a href='http://smi2.ru/'>Новости smi2.ru</a></div>
<script type='text/javascript' charset='utf-8'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/88973.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script><!-- SVK-Native -->
<script type="text/javascript" data-key="a27e3f0172e92acc4ae5edb208992313">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': 'a27e3f0172e92acc4ae5edb208992313',
			'settings': {
				'w': 16451
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = 'https://widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native --><div class='likes-widget __no-logo' data-api-url='https://likes.ru/api/v1/get_teaser_data.json?limit=6&city=10' style='margin: 0 -20px 0 -15px;'></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://mkset.ru/news/world/28-08-2019/skripachka-iz-ssha-dala-kontsert-v-virtualnom-prostranstve",
      page_url_canonical: "https://mkset.ru/news/world/28-08-2019/skripachka-iz-ssha-dala-kontsert-v-virtualnom-prostranstve",
      page_title: "Скрипачка из США дала концерт в виртуальном пространстве",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Ольга Земскова"],
      article_categories: ["В МИРЕ"],
      article_subcategories: [],
      article_type: "Новость",
      article_publication_date: "Wed, 28 Aug 2019 14:34:46 GMT"});</script>
    </div></div></div></div></div><div class="counter-component" data-id="1915896"></div><div id='adfox_150842351870526680'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150842351870526680',
params: {pp: 'h',ps: 'cnac',p2: 'fraz'}});</script><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
      <script type="application/ld+json">
      [{"@context":"https://schema.org","@type":"Organization","name":"Mkset.ru","url":"https://mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/mksetnew","http://www.twitter.com/mediakorset","https://www.youtube.com/channel/UCfHZYxrVzB3Au3uJwTbYHoA"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (347) 222-46-29","contactType":"customer service"}]},{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mkset.ru/news/world/28-08-2019/skripachka-iz-ssha-dala-kontsert-v-virtualnom-prostranstve"},"headline":"Скрипачка из США дала концерт в виртуальном пространстве","image":["https://mkset.ru/attachments/33c32b097e06d7da4c5113e1b124bd3535e4614d/store/fill/1200/675/52364404fd6a877e99b64c3b531a17fe2d18ef230c10718d91fcc6753fd3/violin-3711558_960_720.jpg"],"datePublished":"2019-08-28T17:34:46+03:00","dateModified":"2019-08-28T17:34:46+03:00","author":{"@type":"Organization","name":"Mkset.ru"},"publisher":{"@type":"Organization","name":"Mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"}},"description":"Скрипачка Линдси Стирлинг из США дала концерт в виртуальной реальности."},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Mkset.ru","item":"https://mkset.ru"},{"@type":"ListItem","position":2,"name":"Новости","item":"https://mkset.ru/news?secure=true"},{"@type":"ListItem","position":3,"name":"В мире","item":"https://mkset.ru/news/world?secure=true"}]}]
      </script>
    <!-- DMPKit Tag Manager --><script> (function (w, d, s, l, h, m) { w[l] = w[l] || []; var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dmpkitdl' ? '&l=' + l : ''; j.async = true; j.src = '//' + m + '/tm.js?id=' + h + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dmpkitdl', '***', 'static.1dmp.io');</script><!-- End DMPKit Tag Manager --></body></html>