<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="jql9knLG3JuwcEMHjelC_oXhTsG00Gr3jxEZZrjgBb8" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="adbf4ba57979fc50" name="yandex-verification" /><meta content="" name="description" /><meta content="https://m.mkset.ru/news/sport/19-06-2019/salavat-yulaev-opublikoval-plan-predsezonnoy-podgotovki?ind=1" name="mobile_version_path" /><link href="https://m.mkset.ru/news/sport/19-06-2019/salavat-yulaev-opublikoval-plan-predsezonnoy-podgotovki?ind=1" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://amp.mkset.ru/news/sport/19-06-2019/salavat-yulaev-opublikoval-plan-predsezonnoy-podgotovki?ind=1" rel="amphtml" /><meta content="Разиф Абдуллин" name="mediator_author" /><meta content="Болеем за наших" name="mediator_theme" /><meta content="Спорт" name="mediator_theme" /><meta content="1872294" name="mediator" /><meta content="2019-06-19T14:11:38+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="«Салават Юлаев» опубликовал план предсезонной подготовки | Mkset.ru"></meta><meta property="og:description" content=""></meta><meta property="og:url" content="https://mkset.ru/news/sport/19-06-2019/salavat-yulaev-opublikoval-plan-predsezonnoy-podgotovki"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content="@mediakorset"></meta><meta name="twitter:creator" content="@mediakorset"></meta><meta property="og:image" content="https://mkset.ru/attachments/50e6ed93020cd52f504131b1a0f7082e300f3767/store/fill/1200/630/4a2faf9ee458b2383056271e31b0443f2728b894b8b120d677ea1231139f/4a2faf9ee458b2383056271e31b0443f2728b894b8b120d677ea1231139f.jpg"></meta><meta name="twitter:image" content="https://mkset.ru/attachments/d4b85aed7535aba198695f6e060e5022e40abc73/store/fill/1024/512/4a2faf9ee458b2383056271e31b0443f2728b894b8b120d677ea1231139f/4a2faf9ee458b2383056271e31b0443f2728b894b8b120d677ea1231139f.jpg"></meta><meta property="vk:image" content="https://mkset.ru/attachments/ca57a40fa027bc1adb26a11987753ecb7df9eb91/store/fill/1074/480/4a2faf9ee458b2383056271e31b0443f2728b894b8b120d677ea1231139f/4a2faf9ee458b2383056271e31b0443f2728b894b8b120d677ea1231139f.jpg"></meta><meta property="mywidget:image" content="https://mkset.ru/attachments/50e6ed93020cd52f504131b1a0f7082e300f3767/store/fill/1200/630/4a2faf9ee458b2383056271e31b0443f2728b894b8b120d677ea1231139f/4a2faf9ee458b2383056271e31b0443f2728b894b8b120d677ea1231139f.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><title>«Салават Юлаев» опубликовал план предсезонной подготовки | Mkset.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><style type="text/css">:root {
  --active-color: #ED1C24
}</style><link rel="stylesheet" media="screen" href="/packs/css/desktop-1344aa88.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/js/desktop-af26605e88cb1cae643a.js"></script><link href="https://ads.betweendigital.com" rel="preconnect" /><link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>





<script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//mkset.ru/nv/nv.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/T897fOJfBwVF"></script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="BEtFHWCvaxhXIbA49mJWJeuzjvnk27IKGNUFLGyoIaVb7jvz3FteMhSmsou5vnYWrTLtSX2LyJRMFT6ruxN4og==" /><script data-ad-client="ca-pub-5506556512844270" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'mkset_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=mkset_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007841138549'></div>
<script>
window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007841138549',params: {pp: 'g',ps: 'cgss',p2: 'fjny'}});</script><div class="catfish-component"><script type="text/template"></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Ufa/index.html?from=rubric&amp;favid=2020" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 6px;"><img class="regular" src="/attachments/6dcbbfb234eef38d3d15c7cbc8cc4f6401476b48/store/a9e1953f0a9912ae514ca80196032541233c117d7d732b4749c18aadcef0/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/e1ba5e033b154ef8e87c70e5a985b3010daa2fc3/store/12587476a82e41056e9bc1ec76e5475454bae401722df876ec58a3472b1d/site_logo_menu.svg" alt="Site logo menu" /></a><svg class="menu-trigger"><use xlink:href='#svg-menu-open'></svg><div class="menu"><div class="items"><a class="item" href="/news">Новости</a><a class="item" href="/article/general">Аналитика</a><a class="item" href="/story/fotofakt">Фотофакт</a><a class="item" href="/cards">Карточки</a><a class="item" href="/story/intervyu">Интервью</a><a class="item" href="/article/tilda">Подробно</a><a class="item" href="https://mkset.ru/story/medialanch">Медиаланч</a><a class="item" href="/comment">Мнения</a><a class="item" href="https://mkset.ru/story/video">Видео</a><a class="item" href="/person">Персоны</a><a class="item" href="/test">Тесты</a><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><svg class="search-form-trigger"><use xlink:href='#svg-lupa'></svg><svg class="search-form-trigger __close"><use xlink:href='#svg-cross'></svg><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">«Салават Юлаев» опубликовал план предсезонной подготовки</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1872294/Vk/update_shares"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1872294/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1872294/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/smog-v-sibae">Смог в Сибае</a><a href="/story/national_projects">Национальные проекты 2019-2024</a><a href="/story/afera-na-milliard">Афера на миллиард</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_26_36" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="s6LZKB0593pFuAMjszmMw5964kjjMDQEqfsWP3YueRTsB6fGoc3CUAY/AZD85azw2fuB+HpgTpr9Oy24oZUgEw==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="uniques-component"></div><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[&quot;36397555&quot;, &quot;55155754&quot;]"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69499034-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084248", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084248;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-slide" data-adv-global-article-id="0" data-analytics-id="UA-69499034-1" data-metrika-id="36397555" data-platform-id="26" data-rubric="Спорт" data-title="«Салават Юлаев» опубликовал план предсезонной подготовки | Mkset.ru" data-url="/news/sport/19-06-2019/salavat-yulaev-opublikoval-plan-predsezonnoy-podgotovki"><a class="article-page-slider-next-mat" href="/news/incident/20-12-2019/sozdateley-finansovoy-piramidy-drevprom-iz-bashkirii-otpustili-na-svobodu.js?ind=1"></a><div class="article-block __slider-mat-1872294" data-id="1872294"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155991153816618244"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_155991153816618244',
        params: {
            pp: 'g',
            ps: 'cgss',
            p2: 'fony'
        }
    });
</script><div class="height-20"></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img alt="" src="/attachments/114a85ab21b456d7cddef147655c16471497030f/store/fill/780/440/4a2faf9ee458b2383056271e31b0443f2728b894b8b120d677ea1231139f/4a2faf9ee458b2383056271e31b0443f2728b894b8b120d677ea1231139f.jpg" /><div class="cm-gradient-block"><h1 class="ct-title"><b>«Салават Юлаев» опубликовал план предсезонной подготовки</b> </h1><div class="ct-meta"><span>19&nbsp;июня,&nbsp;16:11</span><a href="/news/sport">Спорт</a><span class="authors">Разиф Абдуллин</span><span>Фото: hcsalavat.ru</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1872294/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1872294" data-mediator-authors="[&quot;Разиф Абдуллин&quot;]" data-mediator-published-time="2019-06-19T14:11:38+03:00" data-mediator-themes="[&quot;Болеем за наших&quot;, &quot;Спорт&quot;]"><h2 class="cm-par-large pre-line">Уфимский хоккейный клуб сыграет 10 контрольных матчей до начала сезона.</h2><div data-io-article-url="https://mkset.ru/news/sport/19-06-2019/salavat-yulaev-opublikoval-plan-predsezonnoy-podgotovki"><div class="cm-par-medium wysiwyg-component"><p>Сегодня ХК «Салават Юлаев» опубликовал на своем сайте план предсезонной подготовки. Вот как он выглядит:</p></div><div class="cm-par-medium wysiwyg-component"> <p><strong></strong><strong>15.07.19 — 19.07.19</strong><span> </span>— Медицинский осмотр, тесты, тренировки</p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>20.07.19 — 01.08.19</strong><span> </span>— Сборы в УТЦ «Паюлахти» (Финляндия). Контрольный матч с «Нефтехимиком»</p></div><div class="nativeroll"></div><div class="cm-par-medium wysiwyg-component"> <p><strong>07.08.2019 — 11.08.2019</strong><span> </span>— Турнир в Нур-Султане (Республика Казахстан), 4 контрольных матча: «Барыс», «Ак Барс», «Автомобилист», «Нефтехимик».</p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>17.08.2019 — 18.08.2019<span> </span></strong>— 2 контрольных матча с «Трактором», УСА «Уфа-Арена»</p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>26.08.2019 — 28.08.2019</strong><span> </span>— 3 контрольных матча с «Автомобилистом», «Нефтехимиком», УСА «Уфа-Арена»</p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>01.09.2019</strong><span> </span>— Начало сезона 2019/2020</p></div><div class="cm-par-medium wysiwyg-component"> <p>Ранее сообщалось, что Кубка Республики Башкортостан в этом году в Уфе проводить не будут, в плане предсезонной подготовки его тоже нет.</p></div></div><div class="cm-lid __small"></div><span class="cm-blue-text __large">Сюжеты:
<a href=/story/boleem-za-nashih>Болеем за наших</a></span><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"><div id="vk_allow_messages_from_community"></div><script type="text/javascript">VK.Widgets.AllowMessagesFromCommunity("vk_allow_messages_from_community", {height: 30}, 25307495);</script></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id='adfox_152041166187817946'></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152041166187817946',
        params: {
            pp: 'i',
            ps: 'cgss',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/sport/29-05-2019/vratar-salavata-yulaeva-yuha-metsola-priznan-luchshim-vratarem-sezona-khl">Вратарь «Салавата Юлаева» Юха Метсола признан лучшим вратарем сезона КХЛ</a></div><div class="elem"><a href="/news/sport/31-05-2019/piterskiy-ska-i-salavat-yulaev-obmenyalis-igrokami">«Салават Юлаев» пополнил игрок из НХЛ</a></div><div class="elem"><a href="/news/sport/01-06-2019/zaschitnik-mihail-pashnin-pereshel-v-hk-salavat-yulaev">Защитник Михаил Пашнин перешел в ХК «Салават Юлаев»</a></div></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/22988">Хоккей</a><a class="cm-button __small __inline-block" href="/articles/tag/23334">ХК &quot;Салават Юлаев&quot;</a><a class="cm-button __small __inline-block" href="/articles/tag/23826">Салават Юлаев</a><a class="cm-button __small __inline-block" href="/articles/tag/102121">Новости Уфы</a><a class="cm-button __small __inline-block" href="/articles/tag/102122">Новости Башкирии</a><a class="cm-button __small __inline-block" href="/articles/tag/103124">новости спорта</a></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/sport/19-06-2019/salavat-yulaev-opublikoval-plan-predsezonnoy-podgotovki/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1872294/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1872294/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-1872294"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5af1525f9762b68e308b46de",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1872294"><script type="text/template"><div id="inpage_VI-245918-0-678911479"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-678911479",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=cgss&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *--><!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1--><div id='adfox_150936341090459223'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150936341090459223',params: {
pp: 'kbp',ps: 'cgss',p2: 'fpew'}});</script></script></div><div class="height-20"></div><div class="sticky"><div class="bnr-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top" data-refresh="true"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_149000772648140'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_149000772648140',
params: {
pp: 'g',
ps: 'cgss',
p2: 'fojz'
}});</script></script></div></div><div class="mats-block"><div class="title-tabs"><div class="cm-title">Лучшее за</div><div class="tabs-component" data-set-current="true" data-switch-content="true"><a class="current" data-target=".main-col-right .week">Неделю</a><a data-target=".main-col-right .month">Месяц</a></div></div><div class="week"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/27-11-2019/putin-gosdep-i-delfiny-kak-v-merii-ufy-opyat-sporili-o-stroitelstve-delfinariya" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/30e6ff1ff42f84cf6680752c7d615a0242877b49/store/fill/100/57/db8b7a6e5c79d6c026e9a929e250995dde81d28049e6dd24387769b3f1e4/%D0%BC%D0%B0%D1%81%D0%BC%D0%B2%D0%BC.png" /></div><div class="title">Путин, госдеп и дельфины: Как в мэрии Уфы опять спорили о строительстве дельфинария</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/economy/29-11-2019/zavarili-kashu-novaya-model-shkolnogo-pitaniya-v-bashkirii-poka-vyzyvaet-mnogo-voprosov" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/23c356a9089b0ecbe0b78b3f65e952be6292d12d/store/fill/100/57/da1b537d5e8c60eb354f2314e264381f93243bcd92452e837013d5ec894c/e33cc76e61dc86728478caac1d983c82_1024_768.png" /></div><div class="title">Заварили кашу: новая модель школьного питания в Башкирии пока вызывает много вопросов</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/society/29-11-2019/minzdrav-bashkirii-dal-ob-yasnenie-netselevomu-rashodovaniyu-sredstv-federalnogo-proekta" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/0b8f4ddcb1a0adbf3020373f1b088b8c8245a62a/store/fill/100/57/a24294b0e47417a9a0363e582e4658050598ecf573d3d4a94dfb36bbb6d1/%D0%B2%D1%82%D1%89%D0%B2%D0%B0%D1%82%D0%B2%D0%B0%D1%82%D0%B2%D1%89%D0%BF.jpg" /></div><div class="title">Минздрав Башкирии дал объяснение нецелевому расходованию средств федерального проекта</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/society/02-12-2019/v-reytinge-elitnyh-vuzov-ot-forbes-1-universitet-iz-bashkirii-i-4-iz-tatarii" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/b9eb6726a7c5924287ae13cfd564161c0f789444/store/fill/100/57/f769f2ae9dedbe06b9ded2595f949f763f8568297ad29f6eaff4f2a9fd17/UGNU+%281%29.jpg" /></div><div class="title">В рейтинге элитных вузов от Forbes 1 университет из Башкирии и 4 из Татарии</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/02-12-2019/soderzhanie-territorii-bashkirskogo-belogo-doma-i-kurultaya-stoit-44-milliona-rubley" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/cbf89d6c316fc9cfeef7a7e1abf82c5ab54636b4/store/fill/100/57/ea96b50030ad1bae1b79cdf00533f951638af73bf5f9c2705080129d05ca/Beli+dom++17.jpg" /></div><div class="title">Содержание территории башкирского Белого дома и Курултая стоит 44 миллиона рублей </div></a></div><div class="month hide"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/23-11-2019/devushku-iz-ufy-ne-prinyali-na-rabotu-po-prichine-defekta-vneshnosti" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/206655aa150fc0ca025ed847b90d6c6ea8243302/store/fill/100/57/d47bebcfd66f808c68e340afb99f740cee2989c64d326c0a36a5e149bd95/inx960x640.jpg" /></div><div class="title">Девушку из Уфы не приняли на работу по причине «дефекта внешности»</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/incident/27-11-2019/budet-esche-huzhe-znay-v-bashkirii-15-letnyaya-devochka-pokonchila-s-soboy-v-den-materi" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/cca660e5e018dc4aaa12f60005b30898139f86cb/store/fill/100/57/c7e46fa3855ab551759ab5a36296009862e637dec4432583db23eef4b1d0/V-EFGSmWu9Y.jpg" /></div><div class="title">«Будет еще хуже, знай»: В Башкирии 15-летняя девочка покончила с собой в День матери</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/politics/05-12-2019/v-sotssetyah-poyavilos-zaveschanie-vitse-premiera-bashkirii-ahmethanova" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/70d71e8c45a7eb449dbeea3bead4ae82eade825e/store/fill/100/57/e29f8b740f1ffb5cb1f9842e58bb2be58ec2bb1073e84249be1ed0585305/inx960x640.jpg" /></div><div class="title">В соцсетях появилось фейковое «завещание вице-премьера Башкирии Ахметханова»</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/society/10-12-2019/dvuhletnyaya-devochka-s-deformirovannym-litsom-vozvraschaetsya-v-rossiyu-bez-operatsii" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/ec165ab0c77dc17822237ac17cb5f1d5eb6bc0bd/store/fill/100/57/2c74f43beb0bd84f7e6914bcda5099de7a0d7b4edfe78d61f7951d235987/i.jpg" /></div><div class="title">Двухлетняя девочка с деформированным лицом возвращается в Башкирию без операции</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/politics/10-12-2019/radiy-habirov-na-vstreche-s-spch-temu-aue-vyzhigat-problemy-lyudey-reshat" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/f871b22063ee07db43483d0d1d02164e96249ef1/store/fill/100/57/5df8a6f114e894d27532e79615c865fb3e30023ccd969f326bbd2767c0c5/a0bbmvZOH_A.jpg" /></div><div class="title">Радий Хабиров на встрече с СПЧ: Тему АУЕ выжигать, проблемы людей решать</div></a></div></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/27-11-2019/potomu-chto-malo-rozhayut-v-bashkirii-tselyy-rayon-ostavyat-bez-edinstvennogo-roddoma"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/6ea19ba2d4b3f8ca338fe31aa751d90ecbe39c48/store/fill/84/47/77dbf3113d1d450f0659ac4279d0d6998762d284c287793d635489a40d4c/%D0%BE%D0%BB%D0%B4%D0%BF%D0%BE%D0%BB%D0%B4.png" /></div><div class="ct-title">«Потому что мало рожают»: В Башкирии целый район оставят без единственного роддома</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/society/21-11-2019/zemskiy-doktor-po-blatu-v-bashkirii-milliony-po-federalnomu-proektu-vydali-nezakonno"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/3b12959a5db0fd17e9e896555cc383c7885f2e96/store/fill/84/47/dddd995eb63b6f61711d3afb2b329371058bd183e4542495b5319229df0e/dddd995eb63b6f61711d3afb2b329371058bd183e4542495b5319229df0e" /></div><div class="ct-title">Земский доктор по блату: в Башкирии миллионы по федеральному проекту выдали незаконно</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/29-11-2019/vitse-mer-ufy-metod-delfinoterapii-nauchno-ne-dokazan-no-nashim-detyam-on-nuzhen"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/41ef6f62a8596bc97683a06ec3b9cb4860b93f6d/store/fill/84/47/22c8d9a3e6ff40ea1faa15fd0b21b0fa00f453a657a810e86a051354d564/IMG_3764.jpg" /></div><div class="ct-title">Вице-мэр Уфы: Метод дельфинотерапии научно не доказан, но нашим детям он нужен</div></a></div></div><script src="//www.sovsport.ru/templates/widget.php" async></script><div class="widget-ff" id="fmi"></div><div id='unit_88973'><a href='http://smi2.ru/'>Новости smi2.ru</a></div>
<script type='text/javascript' charset='utf-8'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/88973.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script><div class="banner-component" data-html="&lt;script async src=&quot;https://yastatic.net/pcode-native/loaders/loader.js&quot;&gt;&lt;/script&gt;
&lt;script&gt;
    (yaads = window.yaads || []).push({
        id: &quot;447721-1&quot;,
        render: &quot;#id-447721-1&quot;
    });
&lt;/script&gt;
&lt;div id=&quot;id-447721-1&quot;&gt;&lt;/div&gt;
"></div><div class='likes-widget __no-logo' data-api-url='https://likes.ru/api/v1/get_teaser_data.json?limit=6&city=10' style='margin: 0 -20px 0 -15px;'></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://mkset.ru/news/sport/19-06-2019/salavat-yulaev-opublikoval-plan-predsezonnoy-podgotovki",
      page_url_canonical: "https://mkset.ru/news/sport/19-06-2019/salavat-yulaev-opublikoval-plan-predsezonnoy-podgotovki",
      page_title: "«Салават Юлаев» опубликовал план предсезонной подготовки",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Разиф Абдуллин"],
      article_categories: ["СПОРТ"],
      article_subcategories: ["БОЛЕЕМ ЗА НАШИХ"],
      article_type: "Новость",
      article_publication_date: "Wed, 19 Jun 2019 11:11:38 GMT"});</script>
    </div></div></div></div></div><div class="counter-component" data-id="1872294"></div><div id='adfox_150842351870526680'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150842351870526680',
params: {pp: 'h',ps: 'cnac',p2: 'fraz'}});</script><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"Mkset.ru","url":"https://mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/mksetnew","http://www.twitter.com/mediakorset","https://www.youtube.com/channel/UCfHZYxrVzB3Au3uJwTbYHoA"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (347) 222-46-29","contactType":"customer service"}]}
        </script>
      
        <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mkset.ru/news/sport/19-06-2019/salavat-yulaev-opublikoval-plan-predsezonnoy-podgotovki"},"headline":"«Салават Юлаев» опубликовал план предсезонной подготовки","url":"https://mkset.ru/news/sport/19-06-2019/salavat-yulaev-opublikoval-plan-predsezonnoy-podgotovki","description":"Уфимский хоккейный клуб сыграет 10 контрольных матчей до начала сезона.","text":"Сегодня ХК «Салават Юлаев» опубликовал на своем сайте план предсезонной подготовки. Вот как он выглядит: 15.07.19 — 19.07.19 — Медицинский осмотр, тесты, тренировки 20.07.19 — 01.08.19 — Сборы в УТЦ «Паюлахти» (Финляндия). Контрольный матч с «Нефтехимиком» 07.08.2019 — 11.08.2019 — Турнир в Нур-Султане (Республика Казахстан), 4 контрольных матча: «Барыс», «Ак Барс», «Автомобилист», «Нефтехимик». 17.08.2019 — 18.08.2019 — 2 контрольных матча с «Трактором», УСА «Уфа-Арена» 26.08.2019 — 28.08.2019 — 3 контрольных матча с «Автомобилистом», «Нефтехимиком», УСА «Уфа-Арена» 01.09.2019 — Начало сезона 2019/2020 Ранее сообщалось, что Кубка Республики Башкортостан в этом году в Уфе проводить не будут, в плане предсезонной подготовки его тоже нет.","author":[{"@type":"Person","name":"Разиф Абдуллин"}],"about":["Салават Юлаев","Новости Башкирии","Новости Уфы","Хоккей","ХК \"Салават Юлаев\"","новости спорта"],"image":["https://mkset.ru/attachments/092294df197fcdc4696b2177e097a36f565e5efd/store/fill/1200/675/4a2faf9ee458b2383056271e31b0443f2728b894b8b120d677ea1231139f/4a2faf9ee458b2383056271e31b0443f2728b894b8b120d677ea1231139f.jpg"],"datePublished":"2019-06-19T14:11:38+03:00","dateModified":"2019-06-19T14:11:38+03:00","publisher":{"@type":"Organization","name":"Mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"}}}
        </script>
      
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://mkset.ru/news"}},{"@type":"ListItem","position":2,"name":"Спорт","item":{"name":"Спорт","@id":"https://mkset.ru/news/sport"}}]}
        </script>
      <!-- DMPKit Tag Manager -->
<script>
    (function (w, d, s, l, h, m) {
        w[l] = w[l] || [];
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dmpkitdl' ? '&l=' + l : '';
        j.async = true;
        j.src = '//' + m + '/tm.js?id=' + h + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dmpkitdl', 'e1df18ea-7697-4ead-89b4-6516c393eb09', 'static.1dmp.io');
</script>
<!-- End DMPKit Tag Manager -->
</body></html>