<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" />
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9bf4e866b9","applicationID":"63372705","transactionName":"eg5dFkYJXg9SShoCVkoKRw1ESVMRQ1FWClZKTkAKWxE=","queueTime":0,"applicationTime":189,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 36397555, &quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="K0JCM85dUeIoypqNjqZ89ZHYpkYNWTB-MkOmPk36Ufs" name="google-site-verification" /><meta name="mailru-domain" /><meta content="adbf4ba57979fc50" name="yandex-verification" /><meta content="Эксперты выступают за участие в Олимпиаде, а большинство аудитории спортивных изданий   и некоторые политики - против." name="description" /><meta content="https://m.mkset.ru/news/sport/06-12-2017/nashi-v-phenchhane-budut-li-rossiyane-vystupat-na-olimpiade-2018" name="mobile_version_path" /><meta content="Разиф Абдуллин" name="mediator_author" /><meta content="Наши в Пхенчхане" name="mediator_theme" /><meta content="Спорт" name="mediator_theme" /><meta content="1246595" name="mediator" /><meta content="2017-12-06T15:02:48+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Наши в Пхенчхане: Будут ли россияне выступать на Олимпиаде-2018"></meta><meta property="og:description" content="Эксперты выступают за участие в Олимпиаде, а большинство аудитории спортивных изданий   и некоторые политики - против."></meta><meta property="og:image" content="https://mkset.ru/attachments/22872d68254cfe895be6af50c8e89697a61ceddc/store/fill/1200/630/a1fa8a55ecd1a247046f12f08195bb7da9d5280a3926579f61118931305e/%D0%9E%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B0%D0%B0%D0%B4%D0%B0.jpg"></meta><meta property="og:url" content="https://mkset.ru/news/sport/06-12-2017/nashi-v-phenchhane-budut-li-rossiyane-vystupat-na-olimpiade-2018"></meta><meta name="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content="@mediakorset"></meta><meta name="twitter:creator" content="@mediakorset"></meta><link href="/attachments/3547fc3b78e5dcd4ecdc2299fc41d8c74a0bbbbf/store/6bf96517b973ff457d36475b40826d11a26c70438ee2e875c13aa1e3e692/32.png" rel="icon" /><link href="/attachments/1493eef22a02911c194a38e32c0f513f288ffdfc/store/4e06f02549f34109b241879dcb3e8ce7438c7768cfc58e1dea9478870884/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/c8dad197ca27ebe213b0f386dbe3c14695a164ba/store/b271954a53932862d8ca4cb4aa45c72a09abc7fb6e456595d41af7411039/144.png" name="msapplication-TileImage" /><title>Наши в Пхенчхане: Будут ли россияне выступать на Олимпиаде-2018 | Mkset.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_ED1C24/app-7ef068d6fc.css" /><script src="/assets/desktop/app-e76a382f727580aad91692eda4bb5110cf0ea8061ce54f543354dde99212dffa.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-2702db7692eaf5a0642c.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/T897fOJfBwVF"></script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="sXSFlQBjKS1SI82HCJxosMRSMtvk8mjPfYCZc9pySPWItu2inmRE/ORit/s8yqlo7xOjMnCusLoR+2G1LqmrHQ==" /></head><body><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007841138549'></div>
<script>
window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007841138549',params: {pp: 'g',ps: 'cgss',p2: 'fjny'}});</script><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 6px;"><img class="regular" src="/attachments/1bd0d9f4f9703929e3efe2a90c2f10f6659d780d/store/a54e2ca5af7ef48cf8d5cb500cf761b7ea3367684ba742a8fea305d216ff/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/8ae604d23993ad274d5f9b4adce79e6e0b7ddec1/store/8bc794b10547bf6b52a891981a40e5b261930f9437287d2743e8123b4e81/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/article/general">Аналитика</a></div><div class="item"><a href="/cards">Карточки</a></div><div class="item"><a href="/article/tilda">Подробно</a></div><div class="item"><a href="/comment">Мнения</a></div><div class="item"><a href="/person">Персоны</a></div><div class="item"><a href="/test">Тесты</a></div><div class="item"><a href="/story/fotofakt">Фотофакт</a></div><div class="item"><a href="/story/intervyu">Интервью</a></div><div class="item"><a href="https://mkset.ru/story/medialanch">Медиаланч</a></div><div class="item"><a href="https://mkset.ru/story/video">Видео</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Наши в Пхенчхане: Будут ли россияне выступать на Олимпиаде-2018</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1246595/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1246595/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1246595/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/vlast-v-efire">Власть без цензуры</a><a href="/story/nashi-v-phenchhane">Наши в Пхенчхане</a><a href="/story/god-ekologii">Год Экологии</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_26_36" data-cookie-value="set"><div class="site-container"><div class="ct-mlt-close"><div class="ct-mlt-close-icon"></div></div><div class="container"><a class="ct-mlt-image" href="https://mkset.ru/video/medialunch/24-10-2017/medialanch-v-ufe-sprosi-chto-nado-znat-pro-umenie-vkladyvat-dengi-71c85d7a-771c-4b77-96ce-a26e70360211"><img class="attachment media_lunch teaser_image" src="/attachments/672554c0458c815fafc73a2f608e68d0a035ee56/store/fill/140/79/2eff056686a0ff14b7e9eb470aad8f1b7ba5459e2bc3631808b2142257c4/ACpDdXru0b0.jpg" /><div class="ct-mlt-play"></div></a><div class="ct-mlt-text"><div class="ct-mlt-title"><a href="https://mkset.ru/video/medialunch/24-10-2017/medialanch-v-ufe-sprosi-chto-nado-znat-pro-umenie-vkladyvat-dengi-71c85d7a-771c-4b77-96ce-a26e70360211"><span class="ct-link-text">Медиа-ланч с Вадимом Болтыровым</span><span class="cm-tag">Прямой эфир</span></a></div><div class="ct-mlt-lid">Директор офиса инвестиционного банка и компании БКС в Уфе Вадим Болтыров рассказал о том, как формировать привычку инвестировать.</div></div></div></div></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="9Gqckc7Ejt1hWXzLaR6yASkZQcx6wDoFW0BIRhEnyqPNqPSmUMPjDNcYBrddSHPZAljQJe6c4nA3O7CA5fwpSw==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="yandex-metrika-component" data-params="{&quot;id&quot;: 36397555, &quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69499034-1', 'auto');ga('send', 'pageview');</script><div class="google-analytics-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-title="Наши в Пхенчхане: Будут ли россияне выступать на Олимпиаде-2018" data-url="/news/sport/06-12-2017/nashi-v-phenchhane-budut-li-rossiyane-vystupat-na-olimpiade-2018"><a class="article-page-slider-next-mat" href="/news/sport/06-12-2017/nashi-v-phenchhane-budut-li-rossiyane-vystupat-na-olimpiade-2018?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1246595"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'>
<!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007888969531'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007888969531',params: {pp: 'g',ps: 'cgss',p2: 'fony'}});</script>
</script></div><div class="container cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/763dac7c47ae716627143c89b8cdc2b4b76c8c47/store/fill/780/440/a1fa8a55ecd1a247046f12f08195bb7da9d5280a3926579f61118931305e/%D0%9E%D0%BB%D0%B8%D0%BC%D0%BF%D0%B8%D0%B0%D0%B0%D0%B4%D0%B0.jpg" alt="%d0%9e%d0%bb%d0%b8%d0%bc%d0%bf%d0%b8%d0%b0%d0%b0%d0%b4%d0%b0" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Наши в Пхенчхане: Будут ли россияне выступать на Олимпиаде-2018</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;17:02</span><a href="/news/sport">Спорт</a><span class="authors">Разиф Абдуллин</span><span>Фото: Камиль Бузыкаев/ business-gazeta.ru</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1246595/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1246595" data-mediator-authors="[&quot;Разиф Абдуллин&quot;]" data-mediator-published-time="2017-12-06T15:02:48+03:00" data-mediator-themes="[&quot;Наши в Пхенчхане&quot;, &quot;Спорт&quot;]"><div class="cm-par-large">Эксперты выступают за участие в Олимпиаде, а большинство аудитории спортивных изданий   и некоторые политики - против.</div><div class="cm-par-medium wysiwyg-component"><p>Сегодня страна обсуждает решение Международного олимпийского комитета о запрете нашим спортсменам выступать на Олимпиаде-2018 в Пхенчхане под российским флагом. Спортсменов поставили перед нелегким выбором: выступать на Олимпиаде под нейтральным, олимпийским флагом, или отказаться от выступления. Некоторые политики уже высказались за бойкот Олимпиады.</p></div><div class="cm-par-medium wysiwyg-component"> <p></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>Доводы политики. Выступать без флага России – унижение для страны</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong> </strong></p></div><div class="cm-par-medium wysiwyg-component"> <p>- Россиянам важно выступать под своим флагом. У нас есть родина, у нас есть наше отечество! Ни один спортсмен с чеченской пропиской не будет выступать под нейтральным флагом, - так высказался на канале в Telegram глава Чечни <strong>Рамзан Кадыров</strong>.</p></div><div class="cm-par-medium wysiwyg-component"> <p>- Наше предложение: раз страна не участвует, то и спортсмены не должны участвовать, - цитирует слова лидера ЛДПР <strong>Владимира Жириновского</strong> агентство Интефакс.</p></div><div class="cm-par-medium wysiwyg-component"> <p>-Это решение <em>(МОК – прим.)</em> является не просто политическим, оно является иезуитским, – цитирует «Р-Спорт» слова зампредседателя КПРФ <strong>Юрия Афонина</strong>. - Вы должны признать, вы должны заплатить за фактически скомпонованное и совершенное неправое решение, а мы посмотрим, что делать с вашим российским спортом.</p></div><div class="cm-par-medium wysiwyg-component"> <p><strong> </strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>Первые эмоции людей. Бойкот лучше</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong></strong>Издания «Советский спорт» и «Спорт Экспресс» провели опрос среди своей аудитории.</p></div><div class="cm-par-medium wysiwyg-component"> <p><strong></strong>По состоянию на 16.30 уфимского времени в опросе «Спорт Экспресса» приняли участие 66 892 человека. Из них за бойкот Олимпиады высказались 67% опрошенных, за участие под нейтральным флагом – 33 %. То есть двое из каждых трех ответивших на вопрос считаю, что надо бойкотировать Олимпиаду в Чхенчхане.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Аудитория «<a href="http://www.sovsport.ru/olympic_games/polls/4103-kak-reagirovat-na-reshenie-dopustit-rossijskih-sportsmenov-na-igry-2018-pod-olimpijskim-flagom">Советского спорта</a>» менее категорична. Здесь из 22687 опрошенных (по состоянию на 16.30 уфимского времени) за бойкот Олимпиады высказались 57 % принявших участие в опросе, за участие в Олимпиаде - 43%.</p></div><div class="cm-par-medium wysiwyg-component"> <p><strong></strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>Доводы экспертов. Нельзя отказываться от участия в Олимпиаде</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p>Опрошенные Медиакорсетью эксперты высказались в другом ключе.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Так спортивный журналист <strong>Усман Ямгуров</strong> считает, что нельзя вести и речи о том, чтобы не <a href="https://mkset.ru/news/sport/06-12-2017/olimpiada-2018-kto-iz-sportsmenov-bashkirii-popal-v-chernyy-spisok-mok">ехать на Олимпиаду</a>:</p></div><div class="cm-par-medium wysiwyg-component"> <p>- Это отбросит российский спорт на несколько десятилетий назад, в 50-е годы. Потому что тогда придется все начинать с чистого листа, заново подавать заявку на включение в МОК национального олимпийского комитета и так далее.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Еще один спортивный журналист <strong>Андрей Юртаев</strong> <a href="https://mkset.ru/news/sport/06-12-2017/sportivnyy-zhurnalist-yurtaev-kazhdyy-sportsmen-dolzhen-sam-sdelat-svoy-vybor">высказался</a> так:</p></div><div class="cm-par-medium wysiwyg-component"> <p>- В целом, надо сказать, что могло бы быть и хуже, могли бы запретить участвовать вообще всем. А так, «чистые» спортсмены получили возможность выступить, и это неплохо. Что бы ни было написано на груди, и какой бы флаг ни поднимался в честь победы, все прекрасно понимают, какую страну представляет тот или иной атлет. Я думаю, каждый спортсмен должен сделать свой выбор самостоятельно. У каждого свои отношения со спонсорами и государством и у каждого свои приоритеты: государственный флаг или звание олимпийского чемпиона.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Министр спорта Башкирии <strong>Андрей Иванюта</strong> тоже <a href="https://mkset.ru/news/sport/06-12-2017/ministr-sporta-bashkirii-ivanyuta-nashi-sportsmeny-dolzhny-ehat-na-olimpiadu">поддержал спортсменов:</a></p></div><div class="cm-par-medium wysiwyg-component"> <p>- Я считаю, ехать надо. Это все-таки их жизнь, и спортсменов, и тренеров, работает целая система. Это в том числе и их заработок, это всё, что они отдают жизни, это спорт. Они ведь на станке не работают, бизнесом не занимаются. Поэтому считаю, что надо ехать. Всё-равно все будут знать, что это российские спортсмены.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Восьмикратная чемпионка Паралимпийских Игр <strong>Оксана Савченко</strong> также <a href="https://mkset.ru/news/sport/06-12-2017/oksana-savchenko-iz-za-chinovnichiego-bezdeystviya-stradayut-sportsmeny">выступила за</a> участие в Олимпиаде:</p></div><div class="cm-par-medium wysiwyg-component"> <p>- Очень жаль, что из-за всей этой ситуации страдают спортсмены, которые всю свою жизнь готовятся к олимпийским играм. Я честно за то, чтобы спортсмены выступали под нейтральным флагом, потому что они здесь ни при чем, они готовились, и они должны себя реализовать неважно под каким уже это флагом будет.</p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>Вместо выводов. Реакция Кремля </strong></p></div><div class="cm-par-medium wysiwyg-component"> <p>Решение Международного олимпийского комитета (МОК) о ситуации с участием России в Олимпийских играх 2018 года требует глубокого анализа, только после него Российская Федерация выскажет свои суждения на этот счет, сейчас поддаваться эмоциям неверно, передает РИА Новости слова пресс-секретаря президента России Дмитрия Пескова.</p></div><div class="cm-par-medium wysiwyg-component"> <p>- Сейчас, конечно, нужно исключить эмоции и достаточно серьезно проанализировать те решения, которые принял МОК в отношении нашей страны, перед тем, как выносить какие-то суждения на этот счет, - сказал Дмитрий Песков.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Напомним, решение об участии в Олимпиаде-2018 российская сторона должна озвучить на олимпийском собрании 12 декабря.</p></div><div class="cm-par-medium wysiwyg-component"> <p>- До того, наверное, как состоится наше олимпийское собрание, какую-то консолидированную точку зрения не сформируют наши спортсмены, делать какие-то заключения представляется преждевременным. Еще раз повторяем, ситуация серьезная и она требует глубокого анализа, здесь просто таким вот эмоциям, скажем так, отдаваться неверно,- сказал <strong>Дмитрий Песков</strong>.</p></div><div class="cm-par-medium wysiwyg-component"> <p><span>И уже в конце рабочего дня пришло сообщение о том, что власти России не станут препятствовать поездке российских спортсменов на Олимпиаду-2018 в Пхенчхане в нейтральном статусе. Об этом заявил президент России Владимир Путин во время общения с рабочими Горьковского автозавода.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- Мы, без всякого сомнения, не будем объявлять никакой блокады, не будем препятствовать нашим олимпийцам принимать участие (в Играх), если кто-то из них захочет принять участие в личном качестве, - передает его слова РИА Новости.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p></p></div><span class="cm-blue-text __large">Сюжеты:
<a href=/story/nashi-v-phenchhane>Наши в Пхенчхане</a></span><div class="height-20"></div></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"><div id="vk_allow_messages_from_community"></div><script type="text/javascript">VK.Widgets.AllowMessagesFromCommunity("vk_allow_messages_from_community", {height: 30}, 25307495);</script></script></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/sport/06-12-2017/rossiyskie-sportsmeny-obratilis-v-sportivnyy-arbitrazhnyy-sud">Российские спортсмены обратились в спортивный арбитражный суд</a></div><div class="elem"><a href="/news/sport/06-12-2017/sportivnyy-zhurnalist-yurtaev-kazhdyy-sportsmen-dolzhen-sam-sdelat-svoy-vybor">Спортивный журналист Юртаев: Каждый спортсмен должен сам сделать свой выбор</a></div><div class="elem"><a href="/news/sport/06-12-2017/ministr-sporta-bashkirii-ivanyuta-nashi-sportsmeny-dolzhny-ehat-na-olimpiadu">Министр спорта Башкирии Иванюта: Наши спортсмены должны ехать на Олимпиаду</a></div></div><div class="tags-component"></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/sport/06-12-2017/nashi-v-phenchhane-budut-li-rossiyane-vystupat-na-olimpiade-2018/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1246595/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1246595/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1246595/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1246595"><script type="text/template"><div id="inpage_VI-245918-0-678911479"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-678911479",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=cgss&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *--><!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1--><div id='adfox_150936341090459223'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150936341090459223',params: {
pp: 'kbp',ps: 'cgss',p2: 'fpew'}});</script></script></div><div class="height-20"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_149000772648140'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_149000772648140',
params: {
pp: 'g',
ps: 'cgss',
p2: 'fojz'
}});</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/03-12-2017/novogodniy-korporativ-chem-udivyat-ivent-agentstva-i-veduschie-v-bashkirii"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/743d3d08e134c710436d715716783fc596999a8e/store/fill/84/47/b83199db0f44660e59b260bfd6915eef9b6323d88449d643b01d5999b564/%D0%94%D0%B5%D0%B4%D1%8B%D0%9C%D0%BE%D1%80%D0%BE%D0%B7%D1%8B.jpg" /></div><div class="ct-title">Новогодний корпоратив: Чем удивят ивент-агентства и ведущие в Башкирии </div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/society/02-12-2017/ministr-ekologii-bashkirii-my-oschutili-nastoyaschuyu-borbu-za-othody"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/247e5872af25e92d258b441982398aed62cafdd3/store/fill/84/47/98531652f9647a53d1e83ad9a57c5915cdc3926f5061f8486d75266bf613/%D1%8D%D0%BA%D0%BE%D1%84%D0%BE%D1%80%D1%83%D0%BC2.jpg" /></div><div class="ct-title">Министр экологии Башкирии: Мы ощутили настоящую борьбу за отходы</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/02-12-2017/olga-odinokova-obratite-vnimanie-na-zamershuyu-beremennost-v-ufe"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/e68a43f634860a8e0c82a4141f9c7ba56656e50b/store/fill/84/47/108e7698e39e0cf1cbbb1a11c82470ca1e54fe9ba674dc414e1796c36b0b/%D1%8D%D0%BA%D0%BE%D1%84%D0%BE%D1%80%D1%83%D0%BC.jpg" /></div><div class="ct-title">Ольга Одинокова: Обратите внимание на замершую беременность в Уфе</div></a></div></div><div class="smi2-widget-elem"><div id='unit_88973'><a href='http://smi2.ru/'>Новости smi2.ru</a></div>
<script type='text/javascript' charset='utf-8'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/88973.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script></div><div class="redtram-elem" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"></script></div><iframe src="//mg.lentainform.com/mghtml/framehtml/c/m/k/mkset.ru.10131.html" width="1170" height="90" frameborder="0" style="margin:0 0 -7px -15px; max-width:1170px;"></iframe><div class='likes-widget __no-logo' data-api-url='https://likes.ru/api/v1/get_teaser_data.json?limit=6&city=10' style='margin: 0 -20px 0 -15px;'></div></div></div></section></div></div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script></body></html>