<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="jql9knLG3JuwcEMHjelC_oXhTsG00Gr3jxEZZrjgBb8" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="adbf4ba57979fc50" name="yandex-verification" /><meta name="pmail-verification" /><meta content="" name="description" /><meta content="https://m.mkset.ru/news/society/27-05-2019/v-bashkirii-velosipedy-v-elektrichkah-mozhno-budet-provozit-besplatno-vse-leto" name="mobile_version_path" /><link href="https://m.mkset.ru/news/society/27-05-2019/v-bashkirii-velosipedy-v-elektrichkah-mozhno-budet-provozit-besplatno-vse-leto" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://amp.mkset.ru/news/society/27-05-2019/v-bashkirii-velosipedy-v-elektrichkah-mozhno-budet-provozit-besplatno-vse-leto" rel="amphtml" /><meta content="Злата Зукович" name="mediator_author" /><meta content="Общество" name="mediator_theme" /><meta content="1856316" name="mediator" /><meta content="2019-05-27T11:41:48+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="В Башкирии велосипеды в электричках можно будет провозить бесплатно всё лето | Mkset.ru"></meta><meta property="og:description" content=""></meta><meta property="og:url" content="https://mkset.ru/news/society/27-05-2019/v-bashkirii-velosipedy-v-elektrichkah-mozhno-budet-provozit-besplatno-vse-leto"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content="@mediakorset"></meta><meta name="twitter:creator" content="@mediakorset"></meta><meta property="og:image" content="https://mkset.ru/attachments/1095c51afb1eb860a802575c4cde97ba2df3e5a4/store/fill/1200/630/a1f038849957ecadb7545e18ef9fe668eda374ab9941df7c73a622349b0a/a1f038849957ecadb7545e18ef9fe668eda374ab9941df7c73a622349b0a.jpg"></meta><meta name="twitter:image" content="https://mkset.ru/attachments/492d98d399de09d3d74c9b0542c0eef7c899d2a5/store/fill/1024/512/a1f038849957ecadb7545e18ef9fe668eda374ab9941df7c73a622349b0a/a1f038849957ecadb7545e18ef9fe668eda374ab9941df7c73a622349b0a.jpg"></meta><meta property="vk:image" content="https://mkset.ru/attachments/87ce7cb82017e0fc78d602bb82ba791238b15c64/store/fill/1074/480/a1f038849957ecadb7545e18ef9fe668eda374ab9941df7c73a622349b0a/a1f038849957ecadb7545e18ef9fe668eda374ab9941df7c73a622349b0a.jpg"></meta><meta property="mywidget:image" content="https://mkset.ru/attachments/1095c51afb1eb860a802575c4cde97ba2df3e5a4/store/fill/1200/630/a1f038849957ecadb7545e18ef9fe668eda374ab9941df7c73a622349b0a/a1f038849957ecadb7545e18ef9fe668eda374ab9941df7c73a622349b0a.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><title>В Башкирии велосипеды в электричках можно будет провозить бесплатно всё лето | Mkset.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><style type="text/css">:root {
  --active-color: #ED1C24
}</style><link rel="stylesheet" media="screen" href="/packs/css/desktop-31a1a2a0.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/js/desktop-fb03a1d7255c19b668d8.js"></script><link href="https://ads.betweendigital.com" rel="preconnect" /><link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>





<script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/T897fOJfBwVF"></script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="dzjSjEp5EtTrUWmK9kbuxWSjX+jA7WuIvbSXmAOYcXcZYeofI7jOoX9XMe/mZsbFvYVYXmJ4E0AUJ+henEP3pQ==" /><script data-ad-client="ca-pub-5506556512844270" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'mkset_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=mkset_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007841138549'></div>
<script>
window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007841138549',params: {pp: 'g',ps: 'cgss',p2: 'fjny'}});</script><div class="catfish-component"><script type="text/template"></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Ufa/index.html?from=rubric&amp;favid=2020" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 6px;"><img class="regular" src="/attachments/6dcbbfb234eef38d3d15c7cbc8cc4f6401476b48/store/a9e1953f0a9912ae514ca80196032541233c117d7d732b4749c18aadcef0/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/e1ba5e033b154ef8e87c70e5a985b3010daa2fc3/store/12587476a82e41056e9bc1ec76e5475454bae401722df876ec58a3472b1d/site_logo_menu.svg" alt="Site logo menu" /></a><svg class="menu-trigger"><use xlink:href='#svg-menu-open'></svg><div class="menu"><div class="items"><a class="item" href="/news">Новости</a><a class="item" href="/article/general">Аналитика</a><a class="item" href="/story/fotofakt">Фотофакт</a><a class="item" href="/cards">Карточки</a><a class="item" href="/story/intervyu">Интервью</a><a class="item" href="/article/tilda">Подробно</a><a class="item" href="https://mkset.ru/story/medialanch">Медиаланч</a><a class="item" href="/comment">Мнения</a><a class="item" href="https://mkset.ru/story/video">Видео</a><a class="item" href="/person">Персоны</a><a class="item" href="/test">Тесты</a><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><svg class="search-form-trigger"><use xlink:href='#svg-lupa'></svg><svg class="search-form-trigger __close"><use xlink:href='#svg-cross'></svg><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">В Башкирии велосипеды в электричках можно будет провозить бесплатно всё лето</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1856316/Vk/update_shares"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1856316/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1856316/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/75-let-pobedy-90a1c268-5362-4385-8bbc-cfe0c79231d7">75 лет Победы</a><a href="/story/epidemiya-koronaviru">Эпидемия коронавируса</a><a href="/story/national_projects">Национальные проекты 2019-2024</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_26_36" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="/nQoU+8L1ywjG3uYe4WfTbx6reuKwqYBk3wkwfpGfEGQLRDAhsoLWbcdI/1rpbdNZVyqXShX3sk671sHZZ36kw==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="uniques-component"></div><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[&quot;36397555&quot;, &quot;55155754&quot;]"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69499034-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084248", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084248;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-slide" data-adv-global-article-id="0" data-analytics-id="UA-69499034-1" data-metrika-id="36397555" data-platform-id="26" data-rubric="Общество" data-title="В Башкирии велосипеды в электричках можно будет провозить бесплатно всё лето | Mkset.ru" data-url="/news/society/27-05-2019/v-bashkirii-velosipedy-v-elektrichkah-mozhno-budet-provozit-besplatno-vse-leto"><div class="article-block __slider-mat-1856316" data-id="1856316"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155991153816618244"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_155991153816618244',
        params: {
            pp: 'g',
            ps: 'cgss',
            p2: 'fony'
        }
    });
</script><div class="height-20"></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img alt="" src="/attachments/f66cde3434c6713f97d796c2766d51f9a897c7ce/store/fill/780/440/a1f038849957ecadb7545e18ef9fe668eda374ab9941df7c73a622349b0a/a1f038849957ecadb7545e18ef9fe668eda374ab9941df7c73a622349b0a.jpg" /><div class="cm-gradient-block"><h1 class="ct-title"><b>В Башкирии велосипеды в электричках можно будет провозить бесплатно всё лето</b> </h1><div class="ct-meta"><span>27&nbsp;мая&nbsp;2019,&nbsp;13:41</span><a href="/news/society">Общество</a><span>Фото:  Mkset.ru</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1856316/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1856316" data-mediator-authors="[&quot;Злата Зукович&quot;]" data-mediator-published-time="2019-05-27T11:41:48+03:00" data-mediator-themes="[&quot;Общество&quot;]"><h2 class="cm-par-large pre-line">О новой акции сообщили в пресс-службе Башкортостанской пригородной пассажирской компании.</h2><div data-io-article-url="https://mkset.ru/news/society/27-05-2019/v-bashkirii-velosipedy-v-elektrichkah-mozhno-budet-provozit-besplatno-vse-leto"><div class="cm-par-medium wysiwyg-component"><p>С 1 июня до 31 октября пассажиры пригородных поездов АО «Башкортостанская ППК» смогут перевозить велосипеды бесплатно.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Участвуя в акции «Купи билет, провези велосипед бесплатно», пассажиры пригородных поездов могут перевозить велосипеды в пригородных поездах бесплатно, без оформления документа на провоз багажа с 1 июня по 31 октября.</p></div><div class="cm-par-medium wysiwyg-component"> <p>В 2018 году возможностью перевозить велосипед при покупке билета, воспользовались более двух тысяч пассажиров пригородного перевозчика.​</p></div><div class="nativeroll"></div><div class="cm-par-medium wysiwyg-component"> <p>Напомним, вчера, 26 мая, в Уфе прошел масштабный фестиваль — «День 1000 велосипедистов». О том, как прошел велофестиваель можно посмотреть <a rel="noopener noreferrer" href="https://mkset.ru/news/sport/26-05-2019/pyat-gorodov-bashkirii-na-odin-den-dostalis-v-rasporyazhenie-velosipedistov" target="_blank">здесь</a>.</p></div><div class="cm-par-medium wysiwyg-component"> <p></p></div></div><div class="cm-lid __small"></div><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"><div id="vk_allow_messages_from_community"></div><script type="text/javascript">VK.Widgets.AllowMessagesFromCommunity("vk_allow_messages_from_community", {height: 30}, 25307495);</script></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id='adfox_152041166187817946'></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152041166187817946',
        params: {
            pp: 'i',
            ps: 'cgss',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/city/16-11-2018/ufimka-schitaet-chto-zhiteley-goroda-nuzhno-zarazhat-velosipedom">Уфимка считает, что жителей города нужно &quot;заразить&quot; велосипедом</a></div><div class="elem"><a href="/news/city/15-11-2018/shaytan-pazik-kak-priyatno-i-bez-probok-dobratsya-na-rabotu-na-velosipede">Шайтан-пазик: как приятно и без пробок добраться на работу на велосипеде</a></div><div class="elem"><a href="/news/city/15-11-2018/v-ufe-passazhir-mechtaet-sovmestit-poezdku-na-velosipede-i-avtobuse">В Уфе пассажир мечтает совместить поездку на велосипеде и автобусе</a></div></div><div class="tags-component"></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/society/27-05-2019/v-bashkirii-velosipedy-v-elektrichkah-mozhno-budet-provozit-besplatno-vse-leto/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1856316/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1856316/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-1856316"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5af1525f9762b68e308b46de",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1856316"><script type="text/template"><div id="inpage_VI-245918-0-678911479"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-678911479",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=cgss&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *--><!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1--><div id='adfox_150936341090459223'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150936341090459223',params: {
pp: 'kbp',ps: 'cgss',p2: 'fpew'}});</script></script></div><div class="height-20"></div><div class="mats-block"><div class="title-tabs"><div class="cm-title">Лучшее за</div><div class="tabs-component" data-set-current="true" data-switch-content="true"><a class="current" data-target=".main-col-right .week">Неделю</a><a data-target=".main-col-right .month">Месяц</a></div></div><div class="week"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/city/03-03-2020/vzbodryu-vas-mer-ufy-naznachil-gazovika-i-obeschal-ezhenedelno-snimat-po-chinovniku" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/70b3bced195a4d6eff51b52fe063c81dc5fcfec0/store/fill/100/57/f9ecf5a466a9823749452b58878c9d2d733dbe2ab7b8c3070c99a52a42b0/f9ecf5a466a9823749452b58878c9d2d733dbe2ab7b8c3070c99a52a42b0.jpg" /></div><div class="title">«Взбодрю вас»: мэр Уфы назначил «газовика» и обещал еженедельно снимать по чиновнику</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/03-03-2020/deputat-iz-ufy-prinyavshaya-islam-v-chechne-obeschala-rabotat-na-blago-rodnoy-respubliki" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/9e6f223badbad1387303c7295650a82ee09b9649/store/fill/100/57/3bf124fe6d5a13a6081d5e486397cd8f7eeb70c26030909b2a990b8e016b/3bf124fe6d5a13a6081d5e486397cd8f7eeb70c26030909b2a990b8e016b.jpg" /></div><div class="title">Депутат из Уфы, принявшая ислам в Чечне, обещала работать на благо родной республики</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/economy/03-03-2020/posle-mitinga-vlasti-ufy-obeschali-provesti-poslednie-korrektirovki-platezhey-za-teplo" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/7d4b25b5aaecff891bfac057792edfc5f8b57016/store/fill/100/57/40890224e37aa051ae17fa373339b78d139c98e25addd9be6651d45d1bab/40890224e37aa051ae17fa373339b78d139c98e25addd9be6651d45d1bab.jpg" /></div><div class="title">После митинга власти Уфы обещали провести последние корректировки платежей за тепло</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/society/03-03-2020/v-bashkirii-eks-sotrudnika-fsb-lishili-statusa-advokata" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/aeb8f495d32021fa64e92ccdad30fd801a94a0a7/store/fill/100/57/8a7cdd3cfb5135724ad9e6da0e89559a381bf203493db914d3699416cabf/8a7cdd3cfb5135724ad9e6da0e89559a381bf203493db914d3699416cabf.jpg" /></div><div class="title">В Башкирии экс-сотрудника ФСБ лишили статуса адвоката</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/03-03-2020/ya-svoboden-v-ufe-vynesen-prigovor-nigeriytsu-za-iznasilovanie-prostitutki" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/a1a8b76701cab89623530506f883f7c07e629b0f/store/fill/100/57/33d98584fce8370a765fa7dcff2506c65bec20e75fdc0007c6ecfcccddd7/33d98584fce8370a765fa7dcff2506c65bec20e75fdc0007c6ecfcccddd7.jpg" /></div><div class="title">«Я — свободен!»: в Уфе вынесен приговор нигерийцу за изнасилование проститутки</div></a></div><div class="month hide"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/economy/08-02-2020/stalo-izvestno-chto-nuzhno-bylo-v-ufe-eks-ministru-oborony-rf-anatoliyu-serdyukovu" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/a6ef4595974ac3b9ceeac088edaf79e0a1615568/store/fill/100/57/f9fe609785c73b38cedad55babc1b9f0cd6ad364d089fd745c18f9e254ac/f9fe609785c73b38cedad55babc1b9f0cd6ad364d089fd745c18f9e254ac.jpg" /></div><div class="title">Стало известно, что нужно было в Уфе экс-министру обороны РФ Анатолию Сердюкову</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/incident/11-02-2020/ubiystvo-pedofila-v-ufe-pili-vodku-vmeste-s-ubitym-skoruyu-vyzvali-v-dva-chasa-nochi" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/ba600bb616d6084749f8c5e6703d21cce49fb184/store/fill/100/57/153e3ae84e8763275d8ae4f7ac8668bd0e429d64653bbd94c676c7de66e7/153e3ae84e8763275d8ae4f7ac8668bd0e429d64653bbd94c676c7de66e7.jpg" /></div><div class="title">Убийство педофила в Уфе: пили водку вместе с убитым, «скорую» вызвали в два часа ночи</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/society/12-02-2020/izvestnyy-advokat-i-chlen-spch-rossii-gotov-besplatno-zaschischat-ubiytsu-pedofila-iz-ufy" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/0eaadd903d86a19e3cccf1ffc157c9c755d2eb4b/store/fill/100/57/9306093712035911304ba5af7f5bc4f7bf188db66bde33fe7af358c6dc5f/9306093712035911304ba5af7f5bc4f7bf188db66bde33fe7af358c6dc5f.jpg" /></div><div class="title">Известный адвокат и член СПЧ России готов бесплатно защищать убийцу педофила из Уфы</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/politics/18-02-2020/deputat-gosdumy-ot-bashkirii-inga-yumasheva-otvetila-na-vopros-o-dvoynom-grazhdanstve" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/d6c44d21234930df3841e15458a837d5d6710292/store/fill/100/57/0338deca5d544898a6a486b0e06a24e8ff9f486ba152576e331f23d6acff/0338deca5d544898a6a486b0e06a24e8ff9f486ba152576e331f23d6acff.jpg" /></div><div class="title">Депутат Госдумы от Башкирии Инга Юмашева ответила на вопрос о двойном гражданстве</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/economy/26-02-2020/ostaetsya-zhdat-zhertv-eksperty-raskryli-sekrety-modnoy-v-bashkirii-denezhnoy-igry" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/e4e22927e7c7957184139e342225f9af8cab3dd8/store/fill/100/57/5aa384aeb02024375e93df6131375788eb441464827312935f697405691f/5aa384aeb02024375e93df6131375788eb441464827312935f697405691f.jpg" /></div><div class="title">«Остается ждать жертв»: эксперты раскрыли секреты модной в Башкирии денежной игры</div></a></div></div><div class="sticky"><div class="bnr-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top" data-refresh="true"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_149000772648140'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_149000772648140',
params: {
pp: 'g',
ps: 'cgss',
p2: 'fojz'
}});</script></script></div></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/28-02-2020/pomedlennee-koni-pochemu-ufa-ne-mozhet-izbavitsya-ot-postoyannyh-probok"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/b6ad1863f5d5752ce3b95e8502c576ef01045321/store/fill/84/47/9af39e9de629f2d0cd0ced8fc2da2d53aa83bf0e37a381ecc94256a3d2f1/9af39e9de629f2d0cd0ced8fc2da2d53aa83bf0e37a381ecc94256a3d2f1.jpg" /></div><div class="ct-title">Помедленнее, кони: почему Уфа не может избавиться от постоянных пробок?</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/article/tilda/21-02-2020/zaschischat-rodinu-ili-sebya-pochemu-plachut-materi-bashkirskih-soldat"><div class="ct-image"><img width="84" height="47" class="attachment tilda_article image" src="/attachments/c1b0688749ea5aab9c8b760a98b62cc87f398d12/store/fill/84/47/81aa0b0db71d6d97a23d3a0682d45e3e97283d98165e6dd8b7c050ec097c/81aa0b0db71d6d97a23d3a0682d45e3e97283d98165e6dd8b7c050ec097c.jpg" /></div><div class="ct-title">Защищать Родину или себя: почему плачут матери башкирских солдат</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/29-02-2020/vinovnyh-k-otvetu-nedovolstvo-tarifami-bashrts-vygnalo-zhiteley-ufy-na-miting"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/dbe10c1377063e2d99128111c30dea1de79d1aaa/store/fill/84/47/c9596e8432d503d33fff64de6390d2a68387b7bd48b06d751968b4e188cb/c9596e8432d503d33fff64de6390d2a68387b7bd48b06d751968b4e188cb.jpg" /></div><div class="ct-title">«Виновных к ответу!»: недовольство тарифами БашРТС выгнало жителей Уфы на митинг</div></a></div></div><script src="//www.sovsport.ru/templates/widget.php" async></script><div class="widget-ff" id="fmi"></div><div id='unit_88973'><a href='http://smi2.ru/'>Новости smi2.ru</a></div>
<script type='text/javascript' charset='utf-8'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/88973.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script><div class="banner-component" data-html="&lt;script async src=&quot;https://yastatic.net/pcode-native/loaders/loader.js&quot;&gt;&lt;/script&gt;
&lt;script&gt;
    (yaads = window.yaads || []).push({
        id: &quot;447721-1&quot;,
        render: &quot;#id-447721-1&quot;
    });
&lt;/script&gt;
&lt;div id=&quot;id-447721-1&quot;&gt;&lt;/div&gt;
"></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://mkset.ru/news/society/27-05-2019/v-bashkirii-velosipedy-v-elektrichkah-mozhno-budet-provozit-besplatno-vse-leto",
      page_url_canonical: "https://mkset.ru/news/society/27-05-2019/v-bashkirii-velosipedy-v-elektrichkah-mozhno-budet-provozit-besplatno-vse-leto",
      page_title: "В Башкирии велосипеды в электричках можно будет провозить бесплатно всё лето",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Злата Зукович"],
      article_categories: ["ОБЩЕСТВО"],
      article_subcategories: [],
      article_type: "Новость",
      article_publication_date: "Mon, 27 May 2019 08:41:48 GMT"});</script>
    </div></div></div></div></div><div class="counter-component" data-id="1856316"></div><div id='adfox_150842351870526680'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150842351870526680',
params: {pp: 'h',ps: 'cnac',p2: 'fraz'}});</script><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"Mkset.ru","url":"https://mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/mksetnew","http://www.twitter.com/mediakorset","https://www.youtube.com/channel/UCfHZYxrVzB3Au3uJwTbYHoA"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (347) 222-46-29","contactType":"customer service"}]}
        </script>
      
        <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mkset.ru/news/society/27-05-2019/v-bashkirii-velosipedy-v-elektrichkah-mozhno-budet-provozit-besplatno-vse-leto"},"headline":"В Башкирии велосипеды в электричках можно будет провозить бесплатно всё лето","genre":"Общество","url":"https://mkset.ru/news/society/27-05-2019/v-bashkirii-velosipedy-v-elektrichkah-mozhno-budet-provozit-besplatno-vse-leto","description":"О новой акции сообщили в пресс-службе Башкортостанской пригородной пассажирской компании.","text":"С 1 июня до 31 октября пассажиры пригородных поездов АО «Башкортостанская ППК» смогут перевозить велосипеды бесплатно. Участвуя в акции «Купи билет, провези велосипед бесплатно», пассажиры пригородных поездов могут перевозить велосипеды в пригородных поездах бесплатно, без оформления документа на провоз багажа с 1 июня по 31 октября. В 2018 году возможностью перевозить велосипед при покупке билета, воспользовались более двух тысяч пассажиров пригородного перевозчика.​ Напомним, вчера, 26 мая, в Уфе прошел масштабный фестиваль — «День 1000 велосипедистов». О том, как прошел велофестиваель можно посмотреть здесь. ","author":{"@type":"Organization","name":"Mkset.ru"},"about":[],"image":["https://mkset.ru/attachments/7fc97ba69517551c72c37a87f1046c93d484fd42/store/fill/1200/675/a1f038849957ecadb7545e18ef9fe668eda374ab9941df7c73a622349b0a/a1f038849957ecadb7545e18ef9fe668eda374ab9941df7c73a622349b0a.jpg"],"datePublished":"2019-05-27T11:41:48+03:00","dateModified":"2019-05-27T11:41:48+03:00","publisher":{"@type":"Organization","name":"Mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"}}}
        </script>
      
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://mkset.ru/news"}},{"@type":"ListItem","position":2,"name":"Общество","item":{"name":"Общество","@id":"https://mkset.ru/news/society"}}]}
        </script>
      <!-- DMPKit Tag Manager -->
<script>
    (function (w, d, s, l, h, m) {
        w[l] = w[l] || [];
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dmpkitdl' ? '&l=' + l : '';
        j.async = true;
        j.src = '//' + m + '/tm.js?id=' + h + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dmpkitdl', 'e1df18ea-7697-4ead-89b4-6516c393eb09', 'static.1dmp.io');
</script>
<!-- End DMPKit Tag Manager -->
</body></html>