<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="jql9knLG3JuwcEMHjelC_oXhTsG00Gr3jxEZZrjgBb8" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="adbf4ba57979fc50" name="yandex-verification" /><meta content="" name="description" /><meta content="https://m.mkset.ru/news/society/20-11-2019/deputaty-bashkirii-mogut-predlozhit-esche-na-2-chasa-sokratit-vremya-prodazhi-alkogolya?ind=1" name="mobile_version_path" /><link href="https://m.mkset.ru/news/society/20-11-2019/deputaty-bashkirii-mogut-predlozhit-esche-na-2-chasa-sokratit-vremya-prodazhi-alkogolya?ind=1" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://amp.mkset.ru/news/society/20-11-2019/deputaty-bashkirii-mogut-predlozhit-esche-na-2-chasa-sokratit-vremya-prodazhi-alkogolya?ind=1" rel="amphtml" /><meta content="Марат Гареев" name="mediator_author" /><meta content="Эксклюзив" name="mediator_theme" /><meta content="Общество" name="mediator_theme" /><meta content="1970413" name="mediator" /><meta content="2019-11-20T07:29:53+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Депутаты Башкирии могут предложить еще на 2 часа сократить время продажи алкоголя | Mkset.ru"></meta><meta property="og:description" content=""></meta><meta property="og:url" content="https://mkset.ru/news/society/20-11-2019/deputaty-bashkirii-mogut-predlozhit-esche-na-2-chasa-sokratit-vremya-prodazhi-alkogolya"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content="@mediakorset"></meta><meta name="twitter:creator" content="@mediakorset"></meta><meta property="og:image" content="https://mkset.ru/attachments/71d8ca8bb563b873bbc6ed34e3346e23196cd04a/store/fill/1200/630/8757472722a7782d40c6ca681a02ac028bb0a33a1e33f832e08e3e66c8af/55555.jpg"></meta><meta name="twitter:image" content="https://mkset.ru/attachments/e65d1d3ae4b33661c3659bff19fd4a83fd45f590/store/fill/1024/512/8757472722a7782d40c6ca681a02ac028bb0a33a1e33f832e08e3e66c8af/55555.jpg"></meta><meta property="vk:image" content="https://mkset.ru/attachments/88325e1d6f909ef4c5d0607de8cd35f4234ffdec/store/fill/1074/480/8757472722a7782d40c6ca681a02ac028bb0a33a1e33f832e08e3e66c8af/55555.jpg"></meta><meta property="mywidget:image" content="https://mkset.ru/attachments/71d8ca8bb563b873bbc6ed34e3346e23196cd04a/store/fill/1200/630/8757472722a7782d40c6ca681a02ac028bb0a33a1e33f832e08e3e66c8af/55555.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><title>Депутаты Башкирии могут предложить еще на 2 часа сократить время продажи алкоголя | Mkset.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><style type="text/css">:root {
  --active-color: #ED1C24
}</style><link rel="stylesheet" media="screen" href="/packs/css/desktop-6b8c8e1b.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/js/desktop-57b1ad62ce299eaf1c49.js"></script><link href="https://ads.betweendigital.com" rel="preconnect" /><link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>





<script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//mkset.ru/nv/nv.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/T897fOJfBwVF"></script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="ewnNDl4VM5C+WABVOo5uIW5gjttDwUHyi6PztQNBUVs7sBGvvbWEhfJBfVZCHRc6HAKx+6yS2XN7vpKNqh8yyA==" /><script data-ad-client="ca-pub-5506556512844270" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'mkset_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=mkset_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007841138549'></div>
<script>
window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007841138549',params: {pp: 'g',ps: 'cgss',p2: 'fjny'}});</script><div class="catfish-component"><script type="text/template"></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Ufa/index.html?from=rubric&amp;favid=2020" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/?secure=true" style="top: 6px;"><img class="regular" src="/attachments/6dcbbfb234eef38d3d15c7cbc8cc4f6401476b48/store/a9e1953f0a9912ae514ca80196032541233c117d7d732b4749c18aadcef0/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/e1ba5e033b154ef8e87c70e5a985b3010daa2fc3/store/12587476a82e41056e9bc1ec76e5475454bae401722df876ec58a3472b1d/site_logo_menu.svg" alt="Site logo menu" /></a><svg class="menu-trigger"><use xlink:href='#svg-menu-open'></svg><div class="menu"><div class="items"><a class="item" href="/news">Новости</a><a class="item" href="/article/general">Аналитика</a><a class="item" href="/story/fotofakt">Фотофакт</a><a class="item" href="/cards">Карточки</a><a class="item" href="/story/intervyu">Интервью</a><a class="item" href="/article/tilda">Подробно</a><a class="item" href="https://mkset.ru/story/medialanch">Медиаланч</a><a class="item" href="/comment">Мнения</a><a class="item" href="https://mkset.ru/story/video">Видео</a><a class="item" href="/person">Персоны</a><a class="item" href="/test">Тесты</a><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><svg class="search-form-trigger"><use xlink:href='#svg-lupa'></svg><svg class="search-form-trigger __close"><use xlink:href='#svg-cross'></svg><form class="search-form" action="/search?secure=true" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Депутаты Башкирии могут предложить еще на 2 часа сократить время продажи алкоголя</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1970413/Vk/update_shares?secure=true"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1970413/Ok/update_shares?secure=true"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1970413/GooglePlus/update_shares?secure=true"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/smog-v-sibae?secure=true">Смог в Сибае</a><a href="/story/national_projects?secure=true">Национальные проекты 2019-2024</a><a href="/story/delo-luizy?secure=true">Дело Луизы</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_26_36" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit?secure=true" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="7tbHhZE0TsUogPUOGsB6cFR1hCLeKDUY5zqRNsGmKUKubxskcpT50GSZiA1iUwNrJhe7AjF7rZkXJ/AOaPhK0Q==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="uniques-component"></div><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[36397555, 55155754]" data-params="{&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69499034-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084248", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084248;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-adv-global-article-id="0" data-analytics-id="UA-69499034-1" data-metrika-id="36397555" data-platform-id="26" data-rubric="Общество" data-title="Депутаты Башкирии могут предложить еще на 2 часа сократить время продажи алкоголя | Mkset.ru" data-url="/news/society/20-11-2019/deputaty-bashkirii-mogut-predlozhit-esche-na-2-chasa-sokratit-vremya-prodazhi-alkogolya"><a class="article-page-slider-next-mat" href="/news/politics/19-11-2019/eto-tsirk-pochemu-publichnye-slushaniya-po-byudzhetu-bashkirii-zavershilis-skandalom.js?ind=1"></a><div class="article-block __slider-mat-1970413" data-id="1970413"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155991153816618244"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_155991153816618244',
        params: {
            pp: 'g',
            ps: 'cgss',
            p2: 'fony'
        }
    });
</script><div class="height-20"></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img alt="" src="/attachments/cd77cf9d44daf0fa500ebb0382c95a71ad031366/store/fill/780/440/8757472722a7782d40c6ca681a02ac028bb0a33a1e33f832e08e3e66c8af/55555.jpg" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Депутаты Башкирии могут предложить еще на 2 часа сократить время продажи алкоголя</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;09:29</span><a href="/news/society?secure=true">Общество</a><span class="authors">Марат Гареев</span><span>Фото:  pixabay.com</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1970413/Vk/update_shares?secure=true" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1970413" data-mediator-authors="[&quot;Марат Гареев&quot;]" data-mediator-published-time="2019-11-20T07:29:53+03:00" data-mediator-themes="[&quot;Эксклюзив&quot;, &quot;Общество&quot;]"><h2 class="cm-par-large pre-line">Это, по мнению общественников, поможет сократить количество преступлений, совершенных в состоянии опьянения. </h2><div data-io-article-url="https://mkset.ru/news/society/20-11-2019/deputaty-bashkirii-mogut-predlozhit-esche-na-2-chasa-sokratit-vremya-prodazhi-alkogolya"><div class="cm-par-medium wysiwyg-component"><p>На днях депутаты Государственного Собрания – Курултая Башкирии с представителями общественных организаций обсудили проблему всеобщего – судя по приведенным цифрам, это не преувеличение – алкоголизации населения. Ну и о том, что с этим делать, тоже поговорили. Пока, как говорится, не поздно.</p></div><div class="cm-par-medium wysiwyg-component"> <p>На встрече, в частности, приводились очень нелицеприятные данные. Например, о том, что по данным федеральных надзорных ведомств по состоянию на сентябрь текущего года наша республика среди других регионов России в лидерах по количеству преступлений, совершенных «по пьяни».</p></div><div class="cm-par-medium wysiwyg-component"> <p>К слову, в Уфе с начала года открылось более двухсот новых торговых точек, специализирующихся на продаже алкогольной продукции, общее их количество увеличилось на 39%. Магазинов по продаже пива, та называемых «разливаек» открылось за истекшие 9 месяцев на 17%.</p></div><div class="cm-par-medium wysiwyg-component"> <p>По данным присутствующих на встрече, если сравнить Башкирию (как и всю Россию, впрочем) с развитыми странами Европы, например, скандинавскими или с США и Канадой, то таких специальных алкогольных магазинов на каждые тысячу человек населения у нас в разы больше, чем у них.</p></div><div class="cm-par-medium wysiwyg-component"> <p>- Среди различных предложений, которые звучали на встрече, были и такие, как, например, запретить продажу алкогольной продукции с 20 до 10 часов. Также общественники предложили утвердить на всей территории Башкирии минимальное расстояние в 150 метров от алкогольных магазинов до учебных заведений. И, конечно же, говорили о важности пропаганды ЗОЖ в СМИ, – говорит <strong>депутат Государственного Собрания – Курултая Башкирии Рустам Ишмухаметов</strong>.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Парламентарий отметил, что прозвучавшие предложения пока не оформлены в законодательную инициативу, пока это тема для обсуждения и изучения, но тема, безусловно, важная.</p></div></div><div class="cm-lid __small"></div><span class="cm-blue-text __large">Сюжеты:
<a href=/story/exclusive?secure=true>Эксклюзив</a></span><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"><div id="vk_allow_messages_from_community"></div><script type="text/javascript">VK.Widgets.AllowMessagesFromCommunity("vk_allow_messages_from_community", {height: 30}, 25307495);</script></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id='adfox_152041166187817946'></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152041166187817946',
        params: {
            pp: 'i',
            ps: 'cgss',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/politics/08-04-2019/radiy-habirov-predlozhil-zapretit-prodazhu-alkogolya-na-sabantuyah">Радий Хабиров предложил запретить продажу алкоголя на сабантуях</a></div><div class="elem"><a href="/news/society/23-05-2019/v-den-poslednego-zvonka-v-bashkirii-narushili-zapret-na-prodazhu-alkogolya">В день последнего звонка в Башкирии нарушили запрет на продажу алкоголя </a></div><div class="elem"><a href="/news/society/23-06-2019/alkogol-iz-pod-poly-zapret-narushili-vo-vremya-sabantuya-v-bashkirii">Запрет на продажу алкоголя нарушили во время Сабантуя в Башкирии</a></div></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/20727?secure=true">алкоголь</a><a class="cm-button __small __inline-block" href="/articles/tag/21386?secure=true">розничная продажа алкоголя</a><a class="cm-button __small __inline-block" href="/articles/tag/22285?secure=true">депутаты</a><a class="cm-button __small __inline-block" href="/articles/tag/28311?secure=true">запрет на продажу алкоголя после 22.00</a></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/society/20-11-2019/deputaty-bashkirii-mogut-predlozhit-esche-na-2-chasa-sokratit-vremya-prodazhi-alkogolya/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1970413/Vk/update_shares?secure=true"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1970413/Ok/update_shares?secure=true"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-1970413"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5af1525f9762b68e308b46de",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1970413"><script type="text/template"><div id="inpage_VI-245918-0-678911479"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-678911479",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=cgss&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *--><!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1--><div id='adfox_150936341090459223'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150936341090459223',params: {
pp: 'kbp',ps: 'cgss',p2: 'fpew'}});</script></script></div><div class="height-20"></div><div class="bnr-300-600-initial-position"></div><div class="bnr-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top?secure=true" data-refresh="true"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_149000772648140'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_149000772648140',
params: {
pp: 'g',
ps: 'cgss',
p2: 'fojz'
}});</script></script></div></div><div class="mats-block"><div class="title-tabs"><div class="cm-title">Лучшее за</div><div class="tabs-component" data-set-current="true" data-switch-content="true"><a class="current" data-target=".main-col-right .week">Неделю</a><a data-target=".main-col-right .month">Месяц</a></div></div><div class="week"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/05-10-2019/vtoraya-volna-optimizatsii-v-bashkirii-planiruyut-ob-edinit-polikliniki-i-bolnitsy" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/fa147dc445b12f8ad7803525a78d49d7039bf9cf/store/fill/100/57/a2ce0bacd7e0e90ba762a33e8107fc06145322b702d5ffa16a044579d5e9/v2ekkU_HUcg.jpg" /></div><div class="title">Вторая волна оптимизации: В Башкирии планируют объединить поликлиники и больницы</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/07-10-2019/nam-ob-yavili-sabotazh-vlasti-bashkirii-priznalis-v-problemah-shkolnogo-pitaniya" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/f36b63d35210a361181facb3d5f99f8d0324d4cb/store/fill/100/57/720c9ca5538a1a172ef90d928680dcfa4f8a52055bbd5f168716cbd2cc76/preview-967408279.jpg" /></div><div class="title">«Нам объявили саботаж»: Власти Башкирии признались в проблемах школьного питания</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/society/08-10-2019/meriya-ufy-perevozchikam-podstroytes-pod-reformy-ili-zaymites-drugim-biznesom" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/df866c436ff34a5813a0088c08cba4e98d9e1c0e/store/fill/100/57/5b10083932b0d4bb3432ceccf6ecf3bb23ac80fe034efc9446a3b2e49ec1/SoJGycBDmmM.jpg" /></div><div class="title">Мэрия Уфы перевозчикам: подстройтесь под реформы или займитесь другим бизнесом</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/society/09-10-2019/na-predpriyatii-polief-v-bashkirii-podtverdili-obrushenie-tsisterny-i-sliv-stokov" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/dfc0bf2e9b36ef9396e42d5dbe7c1ff5a3e172b0/store/fill/100/57/acc092cfe2f6e2e8347fc1b8801d7aa52e15291d2c3ab4e1705bad4a8b37/9505bae2_600.jpg" /></div><div class="title">На предприятии «Полиэф» в Башкирии подтвердили обрушение цистерны и слив стоков</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/politics/10-10-2019/glava-bashkirii-radiy-habirov-provel-samuyu-doroguyu-izbiratelnuyu-kampaniyu" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/a3b072e3ef96abcfa2bed00efdb24047af209626/store/fill/100/57/eb027834a83b2a4910262e2c3770a2936f8367c14636034f80ae9924c3f8/2019.02.26_%D0%A0%D0%BE%D1%81%D1%81%D0%B8%D1%8F_%D0%A3%D1%84%D0%B0_%D0%A0%D0%B0%D0%B4%D0%B8%D0%B9+%D0%A5%D0%B0%D0%B1%D0%B8%D1%80%D0%BE%D0%B2+%D0%B2%D0%BE+%D0%B2%D1%80%D0%B5%D0%BC%D1%8F+%D0%9F%D1%80%D0%BE%D0%BC%D1%8B%D1%88%D0%BB%D0%B5%D0%BD%D0%BD%D0%BE%D0%B3%D0%BE+%D1%84%D0%BE%D1%80%D1%83%D0%BC%D0%B0_%D0%B0%D0%B2%D1%82%D0%BE%D1%80+%D0%90%D1%80%D1%82%D1%83%D1%80+%D0%A1%D0%B0%D0%BB%D0%B8%D0%BC%D0%BE%D0%B2+%285%29.jpg" /></div><div class="title">Глава Башкирии Радий Хабиров провел самую дорогую избирательную кампанию</div></a></div><div class="month hide"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/incident/22-10-2019/zhitel-uzbekistana-v-ufe-napal-na-13-letnyuyu-devochku-v-pod-ezde-i-iznasiloval" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/7494e8b06c5150c030dc7c795d0e9f9501c1cfc2/store/fill/100/57/9dc06643310cbc48186e30cc41b9131ab951d103d0166f4aa3beebd7f20a/preview-481599078.jpg" /></div><div class="title">Житель Узбекистана в Башкирии напал на 13-летнюю девочку в подъезде и изнасиловал</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/incident/23-10-2019/v-ufe-v-tualete-torgovogo-tsentra-semya-umerla-14-letnyaya-devushka" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/114b9fa8b45fb68f5b627568f237b53a01336390/store/fill/100/57/38491ffe743e0cfc534423a76721d1ca832a68bcddcc3c8bf9a208dcefe6/preview-915195724.jpg" /></div><div class="title">В Уфе в туалете торгового центра «Семья» умерла 14-летняя девушка</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/incident/24-10-2019/ne-verim-chto-tebya-bolshe-net-v-ufe-skorbyat-po-pogibshey-14-letney-shkolnitse" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/12b003cc63f0dbdada8d10d2a564689daf2013f9/store/fill/100/57/edc9910fa059ac12a00db4491b851fb2ce2c23131ea05ad3af213a7ca102/%D0%B8%D0%B0%D0%B8%D0%BA%D0%B0%D0%BC%D1%83%D0%B8%D0%B8%D1%83%D0%BA%D1%83%D0%BA%D0%BF.png" /></div><div class="title">«Не верим, что тебя больше нет»: в Уфе скорбят по погибшей 14-летней школьнице</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/politics/30-10-2019/bezhavshiy-ufimets-aydar-gubaydulin-rodnye-smogut-ko-mne-letat-hot-kazhdyy-mesyats" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/3dae7eaee5c0e0630ae380fdfe8cfb0435eab63e/store/fill/100/57/5254693659712251c2c12a87a0cece44434c603bb5490814a5ea7a6bb4c3/72621908_10158577214957195_2700376677799690240_n.jpg" /></div><div class="title">Бежавший уфимец Айдар Губайдулин: «Родные смогут ко мне летать хоть каждый месяц»</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/06-11-2019/bloger-iz-ufy-ustroil-seks-v-pryamom-efire" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/0cb22650d2f6782a327c387eaf6231f3f7152ba6/store/fill/100/57/e209455e86b3fd5a6b7b62793a97905f87300c5a6a1d02642345cf152332/55555.jpg" /></div><div class="title">Блогер из Уфы устроил секс в прямом эфире</div></a></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/politics/10-10-2019/desyat-aydakov-habirova-kakie-reformy-nachal-no-poka-ne-zavershil-glava-bashkirii"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/05725dc5bda9703d58f1f90a47bff958f8224771/store/fill/84/47/78e74abdf8c753047ab02353629446d4a3787742a8e31057259661ec4077/61551351_645233589326549_4668480819113754624_n.jpg" /></div><div class="ct-title">Десять «айдаков» Хабирова: какие реформы начал, но пока не завершил глава Башкирии</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/comment/halil-barlybaev/09-10-2019/ne-yabloko-razdora-a-sredstvo-ukrepleniya-respubliki-kak-sohranit-bashkirskiy-yazyk"><div class="ct-image"><img width="84" height="47" class="attachment opinion image" src="/attachments/de57adf529c8224ac086a592167ead0ee04891cb/store/fill/84/47/1730fc94902d6a7a93f362113e3a84a363bba3ea5b1932c577ad135c1f7f/T9Mdr0rMn00.jpg" /></div><div class="ct-title">Не яблоко раздора, а средство укрепления республики: как сохранить башкирский язык</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/04-10-2019/porozhdaya-zhestokost-kak-massovoe-ubiystvo-sobak-v-bashkirii-raz-edinilo-nas-vseh"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/0ce1ba009312e3f1a85a9e7c2d4ae0226b458858/store/fill/84/47/658529a4ae3975c589c46a5391274e2617c88885060fee713c9d486bf970/HGftkOmvpOxKpTA-800x450-noPad.jpg" /></div><div class="ct-title">Порождая жестокость. Как массовое убийство собак в Башкирии разъединило нас всех</div></a></div></div><script src="//www.sovsport.ru/templates/widget.php" async></script><div class="widget-ff" id="fmi"></div><div id='unit_88973'><a href='http://smi2.ru/'>Новости smi2.ru</a></div>
<script type='text/javascript' charset='utf-8'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/88973.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script><div class="banner-component" data-html="&lt;script async src=&quot;https://yastatic.net/pcode-native/loaders/loader.js&quot;&gt;&lt;/script&gt;
&lt;script&gt;
    (yaads = window.yaads || []).push({
        id: &quot;447721-1&quot;,
        render: &quot;#id-447721-1&quot;
    });
&lt;/script&gt;
&lt;div id=&quot;id-447721-1&quot;&gt;&lt;/div&gt;
"></div><div class='likes-widget __no-logo' data-api-url='https://likes.ru/api/v1/get_teaser_data.json?limit=6&city=10' style='margin: 0 -20px 0 -15px;'></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://mkset.ru/news/society/20-11-2019/deputaty-bashkirii-mogut-predlozhit-esche-na-2-chasa-sokratit-vremya-prodazhi-alkogolya",
      page_url_canonical: "https://mkset.ru/news/society/20-11-2019/deputaty-bashkirii-mogut-predlozhit-esche-na-2-chasa-sokratit-vremya-prodazhi-alkogolya",
      page_title: "Депутаты Башкирии могут предложить еще на 2 часа сократить время продажи алкоголя",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Марат Гареев"],
      article_categories: ["ОБЩЕСТВО"],
      article_subcategories: ["ЭКСКЛЮЗИВ"],
      article_type: "Новость",
      article_publication_date: "Wed, 20 Nov 2019 04:29:53 GMT"});</script>
    </div></div></div></div></div><div class="counter-component" data-id="1970413"></div><div id='adfox_150842351870526680'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150842351870526680',
params: {pp: 'h',ps: 'cnac',p2: 'fraz'}});</script><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"Mkset.ru","url":"https://mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/mksetnew","http://www.twitter.com/mediakorset","https://www.youtube.com/channel/UCfHZYxrVzB3Au3uJwTbYHoA"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (347) 222-46-29","contactType":"customer service"}]}
        </script>
      
        <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mkset.ru/news/society/20-11-2019/deputaty-bashkirii-mogut-predlozhit-esche-na-2-chasa-sokratit-vremya-prodazhi-alkogolya"},"headline":"Депутаты Башкирии могут предложить еще на 2 часа сократить время продажи алкоголя","url":"https://mkset.ru/news/society/20-11-2019/deputaty-bashkirii-mogut-predlozhit-esche-na-2-chasa-sokratit-vremya-prodazhi-alkogolya","description":"Это, по мнению общественников, поможет сократить количество преступлений, совершенных в состоянии опьянения. ","text":"На днях депутаты Государственного Собрания – Курултая Башкирии с представителями общественных организаций обсудили проблему всеобщего – судя по приведенным цифрам, это не преувеличение – алкоголизации населения. Ну и о том, что с этим делать, тоже поговорили. Пока, как говорится, не поздно. На встрече, в частности, приводились очень нелицеприятные данные. Например, о том, что по данным федеральных надзорных ведомств по состоянию на сентябрь текущего года наша республика среди других регионов России в лидерах по количеству преступлений, совершенных «по пьяни». К слову, в Уфе с начала года открылось более двухсот новых торговых точек, специализирующихся на продаже алкогольной продукции, общее их количество увеличилось на 39%. Магазинов по продаже пива, та называемых «разливаек» открылось за истекшие 9 месяцев на 17%. По данным присутствующих на встрече, если сравнить Башкирию (как и всю Россию, впрочем) с развитыми странами Европы, например, скандинавскими или с США и Канадой, то таких специальных алкогольных магазинов на каждые тысячу человек населения у нас в разы больше, чем у них. - Среди различных предложений, которые звучали на встрече, были и такие, как, например, запретить продажу алкогольной продукции с 20 до 10 часов. Также общественники предложили утвердить на всей территории Башкирии минимальное расстояние в 150 метров от алкогольных магазинов до учебных заведений. И, конечно же, говорили о важности пропаганды ЗОЖ в СМИ, – говорит депутат Государственного Собрания – Курултая Башкирии Рустам Ишмухаметов. Парламентарий отметил, что прозвучавшие предложения пока не оформлены в законодательную инициативу, пока это тема для обсуждения и изучения, но тема, безусловно, важная.","author":[{"@type":"Person","name":"Марат Гареев"}],"about":["розничная продажа алкоголя","запрет на продажу алкоголя после 22.00","алкоголь","депутаты"],"image":["https://mkset.ru/attachments/3c474d0e9046655e8f2b3c6628e3a86b3561f9a9/store/fill/1200/675/8757472722a7782d40c6ca681a02ac028bb0a33a1e33f832e08e3e66c8af/55555.jpg"],"datePublished":"2019-11-20T07:29:53+03:00","dateModified":"2019-11-20T07:29:53+03:00","publisher":{"@type":"Organization","name":"Mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"}}}
        </script>
      
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://mkset.ru/news?secure=true"}},{"@type":"ListItem","position":2,"name":"Общество","item":{"name":"Общество","@id":"https://mkset.ru/news/society?secure=true"}}]}
        </script>
      <!-- DMPKit Tag Manager -->
<script>
    (function (w, d, s, l, h, m) {
        w[l] = w[l] || [];
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dmpkitdl' ? '&l=' + l : '';
        j.async = true;
        j.src = '//' + m + '/tm.js?id=' + h + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dmpkitdl', 'e1df18ea-7697-4ead-89b4-6516c393eb09', 'static.1dmp.io');
</script>
<!-- End DMPKit Tag Manager -->
</body></html>