<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" />
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9bf4e866b9","applicationID":"63372705","transactionName":"eg5dFkYJXg9SShoCVkoKRw1ESVMRQ1FWClZKTkAKWxE=","queueTime":0,"applicationTime":117,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true,
&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="K0JCM85dUeIoypqNjqZ89ZHYpkYNWTB-MkOmPk36Ufs" name="google-site-verification" /><meta name="mailru-domain" /><meta content="adbf4ba57979fc50" name="yandex-verification" /><meta content="Такой прогноз дали синоптики." name="description" /><meta content="https://m.mkset.ru/news/society/09-01-2018/v-bashkirii-snegopady-i-zanosy-na-dorogah-budut-vsyu-nedelyu" name="mobile_version_path" /><meta content="Татьяна Майорова" name="mediator_author" /><meta content="Общество" name="mediator_theme" /><meta content="1263951" name="mediator" /><meta content="2018-01-09T08:34:18+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="В Башкирии снегопады и заносы на дорогах будут всю неделю"></meta><meta property="og:description" content="Такой прогноз дали синоптики."></meta><meta property="og:image" content="https://mkset.ru/attachments/80a9bdd61f3f9eaade71f2cd39537fde6ff7edb6/store/fill/1200/630/66a8f879f93b27f2206c1f9efe53152ea45d9905de5d5aac0bd7973704ec/15ef48f9423cd47b11d3e157b2f4bef1.jpg"></meta><meta property="og:url" content="https://mkset.ru/news/society/09-01-2018/v-bashkirii-snegopady-i-zanosy-na-dorogah-budut-vsyu-nedelyu"></meta><meta name="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content="@mediakorset"></meta><meta name="twitter:creator" content="@mediakorset"></meta><link href="/attachments/316104c837aef5ae573481c19f46d02c5b7c6027/store/56bae5208a1caa7e331252eea5d600e5f5d98566c78b90a6f1d095a6c922/32.png" rel="icon" /><link href="/attachments/fca79fe8a80d3374fd0e9609d362496d80bf6326/store/2c039c31e1f231a951d5eabde901790aba3d59ef549a530240139123492d/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/4481802ae183db1f9349b3eb5644949dd2ae3f2a/store/e30c13fea25232d6b7ea5c8877207b2119e5c3c00eedc6392b011be2c738/144.png" name="msapplication-TileImage" /><title>В Башкирии снегопады и заносы на дорогах будут всю неделю | Mkset.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_ED1C24/app-159890ef7a.css" /><script src="/assets/desktop/app-e76a382f727580aad91692eda4bb5110cf0ea8061ce54f543354dde99212dffa.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-002a882c1d7ecd4789b0.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/T897fOJfBwVF"></script><script>
      window._io_config = window._io_config || {};
      window._io_config['0.2.0'] = window._io_config['0.2.0'] || [];
      window._io_config['0.2.0'].push({
      page_url: 'https://mkset.ru/news/society/09-01-2018/v-bashkirii-snegopady-i-zanosy-na-dorogah-budut-vsyu-nedelyu',
      page_title: 'В Башкирии снегопады и заносы на дорогах будут всю неделю',
      page_type: 'article',
      page_language: 'ru',
      article_authors: ["Татьяна Майорова"],
      article_categories: ["society"],
      article_subcategories: [],
      article_type: 'longread'});</script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="mGFLKJIlgeV/3slnGYwghus8o6J6wA/36YEDOiSuP3On9CWOgMIE+dxHaCy8gPckKsrfo9Hofx3xZAVoi4iFMw==" /></head><body><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007841138549'></div>
<script>
window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007841138549',params: {pp: 'g',ps: 'cgss',p2: 'fjny'}});</script><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 6px;"><img class="regular" src="/attachments/0befacad28832e15eaa59304f9d964c5b8cde06b/store/2ef64d88d68eb40a103a03310066eda6b14fdad2ad9c6466a65674ae55bb/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/0c965e817296c90ebb2b1bc4e0610e2f0ab71d0e/store/6b844e6fcd7ac86cc8dd87cfc120e279c064dbac45ea9dbd1586d7a46b52/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/article/general">Аналитика</a></div><div class="item"><a href="/cards">Карточки</a></div><div class="item"><a href="/article/tilda">Подробно</a></div><div class="item"><a href="/comment">Мнения</a></div><div class="item"><a href="/person">Персоны</a></div><div class="item"><a href="/test">Тесты</a></div><div class="item"><a href="/story/fotofakt">Фотофакт</a></div><div class="item"><a href="/story/intervyu">Интервью</a></div><div class="item"><a href="https://mkset.ru/story/medialanch">Медиаланч</a></div><div class="item"><a href="https://mkset.ru/story/video">Видео</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">В Башкирии снегопады и заносы на дорогах будут всю неделю</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1263951/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1263951/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1263951/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/vlast-v-efire">Власть без цензуры</a><a href="/story/nashi-v-phenchhane">Наши в Пхенчхане</a><a href="/story/vybory-2018">Выборы-2018</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_26_36" data-cookie-value="set"><div class="site-container"><div class="ct-mlt-close"><div class="ct-mlt-close-icon"></div></div><div class="container"><a class="ct-mlt-image" href="https://mkset.ru/video/medialunch/24-10-2017/medialanch-v-ufe-sprosi-chto-nado-znat-pro-umenie-vkladyvat-dengi-71c85d7a-771c-4b77-96ce-a26e70360211"><img class="attachment media_lunch teaser_image" src="/attachments/672554c0458c815fafc73a2f608e68d0a035ee56/store/fill/140/79/2eff056686a0ff14b7e9eb470aad8f1b7ba5459e2bc3631808b2142257c4/ACpDdXru0b0.jpg" /><div class="ct-mlt-play"></div></a><div class="ct-mlt-text"><div class="ct-mlt-title"><a href="https://mkset.ru/video/medialunch/24-10-2017/medialanch-v-ufe-sprosi-chto-nado-znat-pro-umenie-vkladyvat-dengi-71c85d7a-771c-4b77-96ce-a26e70360211"><span class="ct-link-text">Медиа-ланч с Вадимом Болтыровым</span><span class="cm-tag">Прямой эфир</span></a></div><div class="ct-mlt-lid">Директор офиса инвестиционного банка и компании БКС в Уфе Вадим Болтыров рассказал о том, как формировать привычку инвестировать.</div></div></div></div></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="ZO7PDrAT2tkznOKLzyRgB69hgdCF9TLcPun7KFYiqSdbe6GoovRfxZAFQ8BqKLelbpf90S7dQjYmDP16+QQTZw==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container progress-line-component __main"><div class="smi2-widget-component redtram-component"><div class="article-block __slider-mat-1263951"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'>
<!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007888969531'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007888969531',params: {pp: 'g',ps: 'cgss',p2: 'fony'}});</script>
</script></div><!-- Yandex.Metrika counter --><script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter36397555 = new Ya.Metrika({
id:36397555,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true,
triggerEvent:true
});
} catch(e) { }
});
var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";
if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36397555" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69499034-1', 'auto');ga('send', 'pageview');</script><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit;1Mediainvest?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();</script><!--/LiveInternet--><div class="container cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/fd949815f4025240b8d8bae5acb9688fae0c18f7/store/fill/780/440/66a8f879f93b27f2206c1f9efe53152ea45d9905de5d5aac0bd7973704ec/15ef48f9423cd47b11d3e157b2f4bef1.jpg" alt="15ef48f9423cd47b11d3e157b2f4bef1" /><div class="cm-gradient-block"><h1 class="ct-title"><b>В Башкирии снегопады и заносы на дорогах будут всю неделю</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;10:34</span><a href="/news/society">Общество</a><span class="authors">Татьяна Майорова</span><span>Фото: ufacity.info</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__process-horz-scroll scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1263951/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1263951" data-mediator-authors="[&quot;Татьяна Майорова&quot;]" data-mediator-published-time="2018-01-09T08:34:18+03:00" data-mediator-themes="[&quot;Общество&quot;]"><div class="cm-par-large">Такой прогноз дали синоптики.</div><div class="cm-par-medium wysiwyg-component"><p style="background: white; margin: 0cm 0cm 6.9pt 0cm;"><span>В Башкирии в минувшие выходные выпала полумесячная норма осадков, а точнее – 21 мм. Об этом сообщил Башгидромет.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p style="background: white; margin: 0cm 0cm 6.9pt 0cm;"><span>По прогнозам синоптиков, обильные снегопады Уфе и большинству районов Башкирии гарантированы на всю ближайшую неделю. Правда, к субботе интенсивность осадков, возможно, уменьшится. </span><span>К пятнице, по прогнозам, должно похолодать до -15 градусов. В субботу столбик термометра опустится до -18 градусов, и осадки на время прекратятся.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p style="background: white; margin: 0cm 0cm 6.9pt 0cm;"><span>Но уже с начала будущей недели, по предварительным прогнозам, вновь ожидаются снегопады, правда, менее обильные, а затем, к 19 января, должны прийти Крещенские морозы.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p style="background: white; margin: 0cm 0cm 6.45pt 0cm;"><span>Кстати, глава ГИБДД Башкирии Динар Гильмутдинов через соцсети обратился к автовладельцам с просьбой без особой необходимости не выезжать за пределы населенных пунктов из-за ухудшения погодных условий. Снежные заносы и ограничение видимости сделали дороги небезопасными.</span></p></div><div class="height-20"></div></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"><div id="vk_allow_messages_from_community"></div><script type="text/javascript">VK.Widgets.AllowMessagesFromCommunity("vk_allow_messages_from_community", {height: 30}, 25307495);</script></script></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/city/09-01-2018/v-ufe-v-pervyy-rabochiy-den-novogo-goda-sneg-ubirali-1500-kommunalschikov">В Уфе в первый рабочий день нового года снег убирали 1500 коммунальщиков</a></div></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/24097">Прогноз погоды</a></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/society/09-01-2018/v-bashkirii-snegopady-i-zanosy-na-dorogah-budut-vsyu-nedelyu/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1263951/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1263951/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1263951/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div></div></section></div><div class="main-col-right __article-right-col"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *--><!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1--><div id='adfox_150936341090459223'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150936341090459223',params: {
pp: 'kbp',ps: 'cgss',p2: 'fpew'}});</script></script></div><div class="height-20"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_149000772648140'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_149000772648140',
params: {
pp: 'g',
ps: 'cgss',
p2: 'fojz'
}});</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/02-01-2018/12-mneniy-o-sobytiyah-v-bashkirii-2018-vybory-futbol-sanktsii-i-otstavka"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/30bce505cd7bd783b683e81a8270355e19635cb1/store/fill/84/47/c9b928103ea0aaf33b5a030f087fbf9223b81d0de60e95f35a1f328d6a05/%D0%A1%D0%AE.jpg" /></div><div class="ct-title">12 мнений о событиях  в Башкирии-2018: выборы, футбол, санкции и отставка</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/society/29-12-2017/gde-mozhno-kupit-knigi-ufimtsa-matveya-radchenko-v-prazdnichnye-dni"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/d9ae9b7e8ebbccb11de29f412c4e5bb2af18c69d/store/fill/84/47/ec7111e65a5a1313f31aee85ba85051ed927a8dc5155b05b3d8427185601/4870d8e8e794b5cf0833b6409cee1bfe.jpg" /></div><div class="ct-title">Где можно купить книги уфимца Матвея Радченко в праздничные дни</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/politics/29-12-2017/ufimskiy-deputat-andrey-noskov-o-svoem-ugolovnom-dele-ne-poyman-ne-vor"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/d5280b96152f832f0d1306702b14811a6628b564/store/fill/84/47/663f25f9c39e363b59d2a9242f9f5d8b2436165edf93d727ad334a143d01/01.jpg" /></div><div class="ct-title">Уфимский депутат Андрей Носков о своем уголовном деле: Не пойман — не вор</div></a></div></div><div class="smi2-widget-elem"><div id='unit_88973'><a href='http://smi2.ru/'>Новости smi2.ru</a></div>
<script type='text/javascript' charset='utf-8'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/88973.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script></div><div class="redtram-elem" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"></script></div><iframe src="//mg.lentainform.com/mghtml/framehtml/c/m/k/mkset.ru.10131.html" width="1170" height="90" frameborder="0" style="margin:0 0 -7px -15px; max-width:1170px;"></iframe><div class='likes-widget __no-logo' data-api-url='https://likes.ru/api/v1/get_teaser_data.json?limit=6&city=10' style='margin: 0 -20px 0 -15px;'></div></div></div></section></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script><footer class="main"><div class="site-container"><div class="container"><div class="leftcol"><div class="clearfix col-1-3"><em class="item"><a href="/pages/kontakty">Контакты</a></em><em class="item"><a href="http://komercpred.tilda.ws/present_ufa_mkset">Реклама на сайте</a></em></div><div class="col-1-3 __last clearfix"><div class="item __title">Мы в соцсетях</div><div class="social-item"><a href="https://www.facebook.com/mksetnew" target="blank"><span class="icon __fb"></span><span class="name">Facebook</span></a></div><div class="social-item"><a href="https://plus.google.com/communities/111616876821027098896" target="blank"><span class="icon __google"></span><span class="name">Google+</span></a></div><div class="social-item"><a href="http://vk.com/mksetru" target="blank"><span class="icon __vk"></span><span class="name">Вконтакте</span></a></div><div class="social-item"><a href="http://www.twitter.com/mediakorset" target="blank"><span class="icon __twitter"></span><span class="name">Twitter</span></a></div><div class="social-item"><a href="https://www.youtube.com/channel/UCfHZYxrVzB3Au3uJwTbYHoA" target="blank"><span class="icon __youtube"></span><span class="name">YouTube</span></a></div><div class="social-item"><a href="https://my.mail.ru/community/mkset/" target="blank"><span class="icon __mailru"></span><span class="name">Mail.Ru</span></a></div><div class="social-item"><a href="https://ok.ru/group/57918905647149" target="blank"><span class="icon __od"></span><span class="name">Одноклассники</span></a></div></div><div class="clear"></div><div class="height-10"></div><div class="informers"><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=36397555&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/36397555/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="36397555" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->&nbsp;<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?20.6"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></div><div class="height-10"></div><div class="copy">© Mkset.ru, 2018</div><div class="info"><p>© Информационное агентство "МедиаКорСеть", 2017</p> <p>Свидетельство о регистрации средства массовой информации ИА № ТУ02-01602 от 13.06.2017 г., выдано Управлением Федеральной службы по надзору в сфере связи, информационных технологий и массовых коммуникаций по Республике Башкортостан.</p> <p>При копировании публикаций активная ссылка на сайт mkset.ru обязательна.</p> <p>Контакты редакции: 8(347) 287-28-06, пишите на почту: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="91f8fff7fed1fcfae2f4e5bfe3e4">[email&#160;protected]</a></p> <p>Контакты отдела по рекламе: 8(347) 216-33-73</p></div><div class="mobile"><a data-turbolinks="false" class="check-mobile-component" href="https://m.mkset.ru/news/society/09-01-2018/v-bashkirii-snegopady-i-zanosy-na-dorogah-budut-vsyu-nedelyu?dont_show_full_version=yes">Мобильная версия сайта</a></div></div><div class="rightcol"><div class="item visibility-hidden __title">Почтовая рассылка</div><form class="newsletter visibility-hidden" action="/subscribers" accept-charset="UTF-8" data-remote="true" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input value="26" type="hidden" name="subscriber[platform_id]" id="subscriber_platform_id" /><input value="global" type="hidden" name="subscriber[kind]" id="subscriber_kind" /><input class="email" type="email" placeholder="Адрес вашей эл. почты" required="required" name="subscriber[email]" id="subscriber_email" /><button name="button" type="submit"><span class="icon"></span></button></form><div class="info">Lorem ipsum dolor sit amet, consectetuer adipiscing elit. Nam cursus. Morbi ut mi. Nullam enim leo, </div><div class="icon-18"></div></div></div></div></footer><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script></body></html>