<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true,
&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="jql9knLG3JuwcEMHjelC_oXhTsG00Gr3jxEZZrjgBb8" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="adbf4ba57979fc50" name="yandex-verification" /><meta content="По данным The Wall Street Journal (WSJ), владельцы аккаунтов Instagram получат возможность выкладывать на своих страницах видеозаписи продолжительностью до одного часа. | Mkset.ru" name="description" /><meta content="https://m.mkset.ru/news/society/06-06-2018/wsj-polzovateli-instagram-smogut-publikovat-60-minutnye-video" name="mobile_version_path" /><meta content="Светлана (Холдинг) Павлова " name="mediator_author" /><meta content="Общество" name="mediator_theme" /><meta content="1448295" name="mediator" /><meta content="2018-06-06T14:23:29+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="WSJ: пользователи Instagram смогут публиковать 60-минутные видео "></meta><meta property="og:description" content="По данным The Wall Street Journal (WSJ), владельцы аккаунтов Instagram получат возможность выкладывать на своих страницах видеозаписи продолжительностью до одного часа."></meta><meta property="og:url" content="https://mkset.ru/news/society/06-06-2018/wsj-polzovateli-instagram-smogut-publikovat-60-minutnye-video"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content="@mediakorset"></meta><meta name="twitter:creator" content="@mediakorset"></meta><meta name="twitter:image" content="https://mkset.ru/attachments/7cf3f83e397cd66353f02b2c0c681204dc434e1c/store/fill/1200/630/a8e1dd37cf1ba74ad585a224facfef7836778ca96bcf69b21c9580ca9228/70db0267-97c4-454f-a556-caaa16269ddf.jpg"></meta><meta property="vk:image" content="https://mkset.ru/attachments/7cf3f83e397cd66353f02b2c0c681204dc434e1c/store/fill/1200/630/a8e1dd37cf1ba74ad585a224facfef7836778ca96bcf69b21c9580ca9228/70db0267-97c4-454f-a556-caaa16269ddf.jpg"></meta><meta property="og:image" content="https://mkset.ru/attachments/7cf3f83e397cd66353f02b2c0c681204dc434e1c/store/fill/1200/630/a8e1dd37cf1ba74ad585a224facfef7836778ca96bcf69b21c9580ca9228/70db0267-97c4-454f-a556-caaa16269ddf.jpg"></meta><link href="/attachments/f93554a66395343df544e27a5913b4b055aa912f/store/6f5dbc03ab5d3065a77555e8c8b07619b81c9152d12af2681d896a506086/32.png" rel="icon" /><link href="/attachments/377d3cd061298f0ccbb8212f5eaf4170b1c461e3/store/8b7b41f1b6ded59d5617189ec66b4b483f88516865e142019b221cc0d179/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/3f111b449823db522ec28f00e6c0657b454917b8/store/ace3c55e8e5cd5c696635a2ea720a7b52d667c869eefaf1caa25c6adb62d/144.png" name="msapplication-TileImage" /><title>WSJ: пользователи Instagram смогут публиковать 60-минутные видео  | Mkset.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_ED1C24/app-e10816acd9.css" /><script src="/assets/desktop/app-2f891c69dc95f9e9fd03cabcadcca2889ed454e687a2a31a2e00164b46c748a7.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-5236f8d29410c141c292.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/T897fOJfBwVF"></script><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://mkset.ru/news/society/06-06-2018/wsj-polzovateli-instagram-smogut-publikovat-60-minutnye-video",
      page_url_canonical: "https://mkset.ru/news/society/06-06-2018/wsj-polzovateli-instagram-smogut-publikovat-60-minutnye-video",
      page_title: "WSJ: пользователи Instagram смогут публиковать 60-минутные видео ",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Светлана (Холдинг) Павлова "],
      article_categories: ["Общество"],
      article_subcategories: [],
      article_type: "Новость",
      article_publication_date: "Wed, 06 Jun 2018 14:23:29 +0300"});</script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="koBecmjfTBKeI9jpVaoGEu+v69uBdS6YCWQqJ4URsRY1ak7z8kK5OGO56ltrcePZkM0PUUHoEq1K6yNhWg1Iaw==" /></head><body><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007841138549'></div>
<script>
window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007841138549',params: {pp: 'g',ps: 'cgss',p2: 'fjny'}});</script><div class="catfish-component"><script type="text/template"></script></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 6px;"><img class="regular" src="/attachments/6dcbbfb234eef38d3d15c7cbc8cc4f6401476b48/store/a9e1953f0a9912ae514ca80196032541233c117d7d732b4749c18aadcef0/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/e1ba5e033b154ef8e87c70e5a985b3010daa2fc3/store/12587476a82e41056e9bc1ec76e5475454bae401722df876ec58a3472b1d/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/article/general">Аналитика</a></div><div class="item"><a href="/cards">Карточки</a></div><div class="item"><a href="/article/tilda">Подробно</a></div><div class="item"><a href="/comment">Мнения</a></div><div class="item"><a href="/person">Персоны</a></div><div class="item"><a href="/test">Тесты</a></div><div class="item"><a href="/story/fotofakt">Фотофакт</a></div><div class="item"><a href="/story/intervyu">Интервью</a></div><div class="item"><a href="https://mkset.ru/story/medialanch">Медиаланч</a></div><div class="item"><a href="https://mkset.ru/story/video">Видео</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">WSJ: пользователи Instagram смогут публиковать 60-минутные видео </div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1448295/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1448295/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1448295/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/tretiy-sektor">Третий сектор</a><a href="/story/vlast-v-efire">Власть без цензуры</a><a href="/story/chm-2018">ЧМ-2018</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_26_36" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="dqZJ/0w84+zOnpqqOpkExico7DN+1Uf574T8LEgq4HrRTFl+1qEWxjMEqBgEQuENWEoIub5Ie8ysC/VqlzYZBw==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="yandex-metrika-component" data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69499034-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-title="WSJ: пользователи Instagram смогут публиковать 60-минутные видео  | Mkset.ru" data-url="/news/society/06-06-2018/wsj-polzovateli-instagram-smogut-publikovat-60-minutnye-video"><a class="article-page-slider-next-mat" href="/news/society/06-06-2018/wsj-polzovateli-instagram-smogut-publikovat-60-minutnye-video?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1448295"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'>
<!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007888969531'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007888969531',params: {pp: 'g',ps: 'cgss',p2: 'fony'}});</script>
</script></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="image"><img width="240" height="135" class="attachment news_item image" src="/attachments/563a7d0edd4152ce020e65b5355b31633529d26c/store/fill/360/200/a8e1dd37cf1ba74ad585a224facfef7836778ca96bcf69b21c9580ca9228/70db0267-97c4-454f-a556-caaa16269ddf.jpg" /><div class="labels"><span class="cm-blue-text"></span></div></div><div class="text-block"><h1 class="title"><span>WSJ: пользователи Instagram смогут публиковать 60-минутные видео </span></h1><div class="meta"><span class="__blue">Сегодня,&nbsp;16:23</span><span><a href="/news/society">Общество</a></span></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1448295/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1448295" data-mediator-authors="[&quot;Светлана (Холдинг) Павлова &quot;]" data-mediator-published-time="2018-06-06T14:23:29+03:00" data-mediator-themes="[&quot;Общество&quot;]"><h2 class="cm-par-large">По данным The Wall Street Journal (WSJ), владельцы аккаунтов Instagram получат возможность выкладывать на своих страницах видеозаписи продолжительностью до одного часа.</h2><div data-io-article-url="https://mkset.ru/news/society/06-06-2018/wsj-polzovateli-instagram-smogut-publikovat-60-minutnye-video"><div class="cm-par-medium wysiwyg-component"><p><span>Источник издание сообщает, что речь идет о вертикальных видео. Об этом пишет портал </span><a href="https://rns.online/internet/WSJ-V-Instagram-mogut-poyavitsya-chasovie-video-ot-polzovatelei-2018-06-06/"><span>rns.online</span></a><span>.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>Одновременно с этим в WSJ не исключают, что руководство Instagram может и отказаться от нововведения. Ранее представители сервиса встречались с пользователями. В ходе беседы стороны обсудили формат 60-минутных видео.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>На данный момент в Instagram можно выкладывать ролики длиной не более одной минуты. Сервис «сторис» позволяет публиковать 15-секундные записи. Специалисты Instagram отмечают, что данная функция стала наиболее популярной. Каждый день к ней прибегает 300 миллионов пользователей.</span></p></div></div><div class="height-20"></div></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"><div id="vk_allow_messages_from_community"></div><script type="text/javascript">VK.Widgets.AllowMessagesFromCommunity("vk_allow_messages_from_community", {height: 30}, 25307495);</script></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id='adfox_152041166187817946'></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152041166187817946',
        params: {
            pp: 'i',
            ps: 'cgss',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="tags-component"></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/society/06-06-2018/wsj-polzovateli-instagram-smogut-publikovat-60-minutnye-video/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1448295/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1448295/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1448295/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-1448295"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5af1525f9762b68e308b46de",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1448295"><script type="text/template"><div id="inpage_VI-245918-0-678911479"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-678911479",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=cgss&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *--><!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1--><div id='adfox_150936341090459223'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150936341090459223',params: {
pp: 'kbp',ps: 'cgss',p2: 'fpew'}});</script></script></div><div class="height-20"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_149000772648140'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_149000772648140',
params: {
pp: 'g',
ps: 'cgss',
p2: 'fojz'
}});</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/05-06-2018/bashkiriya-opustilas-v-ekologicheskom-reytinge-na-tri-punkta"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/fdfebbc550232eb26ffd1be9c232148f10c41e1c/store/fill/84/47/c20b953abbe31bc200525df0fabfd51fa2efd3c8eb45b5391a7f3771ac72/IMG_4709.jpg" /></div><div class="ct-title">Башкирия опустилась в Экологическом рейтинге на три пункта</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/society/06-06-2018/v-bashkirii-nachali-stroit-mestnuyu-rublevku-na-byvshih-kolhoznyh-polyah"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/c72a8685043dfed32860d6f7aa0f0849a2f3a3f0/store/fill/84/47/6fd952700387c371babe76778a71025a42bb3cddb5e7802f873c12cecc37/DSCF0262.JPG" /></div><div class="ct-title">В Башкирии начали строить местную «Рублевку» на бывших колхозных полях</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/politics/04-06-2018/vybory-v-bashkirii-20-let-spustya-voyna-lichnostey-no-ne-bitva-idey"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/cbe5688263fb9e6ba417e40047d472b58a2efca7/store/fill/84/47/d8a87224f16f598916854cecfc181bd4fbc3b692116ad25b8e9453e4ccbd/%D0%A4%D0%BE%D1%82%D0%BE+2.jpg" /></div><div class="ct-title"> Выборы в Башкирии 20 лет спустя: война личностей, но не битва идей</div></a></div></div><div class="smi2-widget-elem"><div id='unit_88973'><a href='http://smi2.ru/'>Новости smi2.ru</a></div>
<script type='text/javascript' charset='utf-8'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/88973.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script></div><div class="redtram-elem" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"></script></div><iframe src="//mg.lentainform.com/mghtml/framehtml/c/m/k/mkset.ru.10131.html" width="1170" height="90" frameborder="0" style="margin:0 0 -7px -15px; max-width:1170px;"></iframe><div class='likes-widget __no-logo' data-api-url='https://likes.ru/api/v1/get_teaser_data.json?limit=6&city=10' style='margin: 0 -20px 0 -15px;'></div></div></div></section></div></div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script></body></html>