<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="jql9knLG3JuwcEMHjelC_oXhTsG00Gr3jxEZZrjgBb8" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="adbf4ba57979fc50" name="yandex-verification" /><meta content="" name="pmail-verification" /><title>Уфимский хирург Евгений Ионис: Чудеса случаются, но есть статистика чудес</title><meta content="" name="description" /><link href="https://mkset.ru/news/society/03-12-2018/ufimskiy-hirurg-evgeniy-ionis-chudesa-sluchayutsya-no-est-statistika-chudes" rel="canonical" /><meta content="https://m.mkset.ru/news/society/03-12-2018/ufimskiy-hirurg-evgeniy-ionis-chudesa-sluchayutsya-no-est-statistika-chudes" name="mobile_version_path" /><link href="https://amp.mkset.ru/news/society/03-12-2018/ufimskiy-hirurg-evgeniy-ionis-chudesa-sluchayutsya-no-est-statistika-chudes" rel="amphtml" /><link href="https://m.mkset.ru/news/society/03-12-2018/ufimskiy-hirurg-evgeniy-ionis-chudesa-sluchayutsya-no-est-statistika-chudes" media="only screen and (max-width: 640px)" rel="alternate" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Уфимский хирург Евгений Ионис: Чудеса случаются, но есть статистика чудес"></meta><meta property="og:description" content=""></meta><meta property="og:url" content="https://mkset.ru/news/society/03-12-2018/ufimskiy-hirurg-evgeniy-ionis-chudesa-sluchayutsya-no-est-statistika-chudes"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content="@mediakorset"></meta><meta name="twitter:creator" content="@mediakorset"></meta><meta property="og:image" content="https://mkset.ru/attachments/0efd3779259b164baf62e0deef982c6777d8ecdd/store/fill/1200/630/0b578dc2ace45174f30ab64a573ec2bf3f51ec51af5b2d2e5e840c8f752a/0b578dc2ace45174f30ab64a573ec2bf3f51ec51af5b2d2e5e840c8f752a.jpg"></meta><meta name="twitter:image" content="https://mkset.ru/attachments/32d0e5c83c1e39b94efb159a7038cbba4f824879/store/fill/1024/512/0b578dc2ace45174f30ab64a573ec2bf3f51ec51af5b2d2e5e840c8f752a/0b578dc2ace45174f30ab64a573ec2bf3f51ec51af5b2d2e5e840c8f752a.jpg"></meta><meta property="vk:image" content="https://mkset.ru/attachments/3736776171eb846b145dcaa0eb7f056f59501bf1/store/fill/1074/480/0b578dc2ace45174f30ab64a573ec2bf3f51ec51af5b2d2e5e840c8f752a/0b578dc2ace45174f30ab64a573ec2bf3f51ec51af5b2d2e5e840c8f752a.jpg"></meta><meta property="mywidget:image" content="https://mkset.ru/attachments/0efd3779259b164baf62e0deef982c6777d8ecdd/store/fill/1200/630/0b578dc2ace45174f30ab64a573ec2bf3f51ec51af5b2d2e5e840c8f752a/0b578dc2ace45174f30ab64a573ec2bf3f51ec51af5b2d2e5e840c8f752a.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><style type="text/css">:root {
  --active-color: #ED1C24
}</style><link rel="stylesheet" media="screen" href="/packs/css/desktop-406b95bf.css" /><script src="/assets/desktop/app-9092ddc261e62bc4950a198fc3d240b415e4e03ea751bcb6e1cebf6d416c3ca7.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/js/desktop-6eed1b2666af72e84054.js"></script><link href="https://ads.betweendigital.com" rel="preconnect" /><link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>





<script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/T897fOJfBwVF"></script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="x0VfRUi1BTp5dqq//k5Iwus26DffKoJYtGD/X0tJ/yDojbcUjCHkH+dH05pokzxq1LYTJU+Zks+6FEwCj7FcGQ==" /><script data-ad-client="ca-pub-5506556512844270" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'mkset_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=mkset_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007841138549'></div>
<script>
window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007841138549',params: {pp: 'g',ps: 'cgss',p2: 'fjny'}});</script><div class="catfish-component"><script type="text/template"></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Ufa/index.html?from=rubric&amp;favid=2020" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="height: 60px"><img class="regular" src="/attachments/7e04948b54f1eadfda05f67bf3549bff2cee068c/store/2c6ba612049c3bfb7f315d3525fd2a2d5bf2d11fe809e161db8edb8aecba/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/e6bd27f47ce704481e616329dd22c824bb46a681/store/4282b4d6579b91633001ed0d911e6e6bd77c01b9b4581cf09dc096af5dd4/site_logo_menu.svg" alt="Site logo menu" /></a><svg class="menu-trigger"><use xlink:href='#svg-menu-open'></svg><div class="menu"><div class="items"><a class="item" href="/news">Новости</a><a class="item" href="/article/general">Аналитика</a><a class="item" href="/story/fotofakt">Фотофакт</a><a class="item" href="/cards">Карточки</a><a class="item" href="/story/intervyu">Интервью</a><a class="item" href="/article/tilda">Подробно</a><a class="item" href="https://mkset.ru/story/medialanch">Медиаланч</a><a class="item" href="/comment">Мнения</a><a class="item" href="https://mkset.ru/story/video">Видео</a><a class="item" href="/person">Персоны</a><a class="item" href="/test">Тесты</a><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><svg class="search-form-trigger"><use xlink:href='#svg-lupa'></svg><svg class="search-form-trigger __close"><use xlink:href='#svg-cross'></svg><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Поиск</button></form><div class="mat-title"><div class="text-title">Уфимский хирург Евгений Ионис: Чудеса случаются, но есть статистика чудес</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1728513/Vk/update_shares"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1728513/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1728513/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/popravki-v-konstitut">Поправки в Конституцию</a><a href="/story/epidemiya-koronaviru">Эпидемия коронавируса</a><a href="/story/national_projects">Национальные проекты 2019-2024</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_26_36" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="H9OCO0x7UZ3RCKo0cWrZnsGZptAgIrlrDz4vhY6lO70wG2pqiO+wuE850xHnt602/hldwrCRqfwBSpzYSl2YhA==" /><div class="ct-close"></div><div class="ct-title">Нашли опечатку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="uniques-component"></div><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[&quot;36397555&quot;, &quot;55155754&quot;]"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69499034-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084248", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084248;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<script> (function (w, d, c) { (w[c] = w[c] || []).push(function() { var options = { project: 7020729, }; try { w.top100Counter = new top100(options); } catch(e) { } }); var n = d.getElementsByTagName('script')[0], s = d.createElement('script'), f = function () { n.parentNode.insertBefore(s, n); }; s.type = 'text/javascript'; s.async = true; s.src = (d.location.protocol == 'https:' ? 'https:' : 'http:') + '//st.top100.ru/top100/top100.js'; if (w.opera == '[object Opera]') { d.addEventListener('DOMContentLoaded', f, false); } else { f(); } })(window, document, '_top100q');</script></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-slide" data-adv-global-article-id="0" data-analytics-id="UA-69499034-1" data-metrika-id="36397555" data-platform-id="26" data-rubric="Общество" data-title="Уфимский хирург Евгений Ионис: Чудеса случаются, но есть статистика чудес" data-url="/news/society/03-12-2018/ufimskiy-hirurg-evgeniy-ionis-chudesa-sluchayutsya-no-est-statistika-chudes"><div class="article-block __slider-mat-1728513" data-id="1728513"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155991153816618244"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_155991153816618244',
        params: {
            pp: 'g',
            ps: 'cgss',
            p2: 'fony'
        }
    });
</script><div class="height-20"></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img alt="" src="/attachments/19eb2721a9565845d9ea4d69aa5cdb0db45c37c9/store/fill/780/440/0b578dc2ace45174f30ab64a573ec2bf3f51ec51af5b2d2e5e840c8f752a/0b578dc2ace45174f30ab64a573ec2bf3f51ec51af5b2d2e5e840c8f752a.jpg" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Уфимский хирург Евгений Ионис: Чудеса случаются, но есть статистика чудес</b> </h1><div class="ct-meta"><span> 3&nbsp;декабря&nbsp;2018,&nbsp;16:37</span><a href="/news/society">Общество</a><span class="authors">Виктория Куприянова</span><span>Фото: Сергей Словохотов/  Mkset.ru</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1728513/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article"><h2 class="cm-par-large pre-line">На две ставки хирург, на одну - турист, на четыре – отец и муж. Торакальный хирург Евгений Ионис пустил Медиакорсеть в ординаторскую и немного в свое сердце, чтобы рассказать о самом важном.</h2><div data-io-article-url="https://mkset.ru/news/society/03-12-2018/ufimskiy-hirurg-evgeniy-ionis-chudesa-sluchayutsya-no-est-statistika-chudes"><div class="cm-par-medium wysiwyg-component"><p><span>Медиакорсеть публикует историю уфимского врача в рамках проекта «</span><a href="http://professiya-vrach.ru/"><span>Профессия – ВРАЧ</span></a><span>». Согласно опросам ВЦИОМ, медикам доверяют 54% россиян, а в Европе эта цифра значительно выше - 80%. Цель проекта: через истории об удивительных и уникальных докторах современной российской медицины показать, что докторам можно и нужно доверять.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>В отделении торакальной хирургии клиники Башгосмедуниверситета, несмотря на воскресенье, оживленно. Пациентов много – все же одно отделение в городе. Евгений Юрьевич Ионис работает здесь уже 30 лет и планирует проработать как минимум еще столько же: без своего дела врач не может прожить ни дня. Телефон всегда включен – вдруг что-то у пациента случилось после операции, и рюкзак наготове – мало ли, позвонят среди ночи, и надо мчаться в больницу.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>История Евгения Юрьевича – это дочки, которые шутливо говорят маме: «Ой, а что это за дядя пришел, в холодильник заглядывает?»; отмененные отпуска и поездки, редкие выходные и… бесконечное понимание близкими важности выбранного пути. Потому как семьи у хирурга сразу две: одна - дома, а другая - каждое утро ждет доктора на пятом этаже хирургического корпуса.</span></p></div><div class="nativeroll"></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- Ваши родители – тоже медики, что часто бывает в вашей сфере. Расскажите, как этот факт повлиял на ваш выбор профессии?</strong></p></div><div class="banner_video_in_text" data-params="{
  &quot;gid&quot;: &quot;5af1525f9762b68e308b46de&quot;,
  &quot;profileId&quot;: 3890394,
  &quot;ownerId&quot;: 249448,
  &quot;params&quot;: {
    &quot;p1&quot;: &quot;ckbhl&quot;,
    &quot;p2&quot;: &quot;fvly&quot;
  }
}
"></div><div class="cm-par-medium wysiwyg-component"> <p><span>- Родители меня нередко брали в собой больницу: то дежурство, то оставлять не с кем. Один случай из детства я ярко запомнил. Папа с мамой работали, и я ночевал один. В детском садике. Тогда еще было дровяное отопление, и мы с единственной воспитательницей в детском саду смотрели на огонь и пережидали ночь.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- То есть вы не плакали, а понимали: у родителей работа, нужно потерпеть, подождать?</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- Да, конечно. Я ведь и дома один нередко оставался. Так вот все эти разговоры о работе родителей, об интересных случаях – это и есть мое детство, а детские впечатления, как вы знаете, самые яркие. В итоге я настолько этим пропитался, что когда пришло время выбирать дело всей жизни, я ни секунды не колебался. Дальнейшее, уже серьезное отношение к медицине вложил мой отец-кардиохирург. К сожалению, он умер в прошлом году, за неделю до восьмидесятилетия. Работа, дежурства отняли годы, наверное.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- Ваша супруга тоже медик?</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- Нет, она психолог по образованию, но старший сын врач, да, вот уже три года работает. С женой мы, кстати, познакомились на интервью: она тогда была журналисткой и приходила ко мне, вот, как вы, задавала вопросы. Потом написала статью и принесла мне, чтобы я посмотрел ошибки. А там «загноение» написано, а не «нагноение», еще какие-то мелкие неточности. Начали обсуждать…</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- И поженились?</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- Как-то так, да. Жена до сих пор хранит ту статью.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- Жить с врачом не так уж и просто, верно? Недавно вы делились в соцсетях статьей «Каково быть женой врача?». Так там такие ужасы написаны. Времени на семью нет, отпуска нет…</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- А всё правда! Вот садишься борщ есть, собираешься рассказать какой-то случай интересный за день. Тут звонок. Кладешь ложку обратно, отвечаешь. Врачи ведь не имеют право отключать телефон: вдруг позвонят по поводу состояния пациента после операции. А иногда звонки – ерунда какая-то. Звонят знакомые, у них, например, собачка икает. Просят посмотреть. И ничего, что я в собачках не разбираюсь? «Ну вы же врач…». Факт в том, что работа врача: это не с восьми утра до семи вечера, это круглосуточное дежурство 365 раз в год.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- Хотя бы иногда, но выходные бывают?</strong></p></div><div class="media-block-component __image"><div class="main-image fullscreen-image-component"><div class="ct-fi-expand"></div><img alt="" data-full="/attachments/13ca2c837a3441f7936518a9f4c819971a274f15/store/limit/2100/1180/95/a69385d77918387fe693f6a2316936f803fb0fd3a90ddb1c2e81013fff77/_MG_9073.jpg" src="/attachments/70ada840b001acbb5437e18bf924a9a692c4c887/store/limit/700/393/95/a69385d77918387fe693f6a2316936f803fb0fd3a90ddb1c2e81013fff77/_MG_9073.jpg" /></div><div class="meta-info clear"><div class="share-popups-component" data-no-google="true" data-share-url="https://mkset.ru/mockups/share_url?description=%D0%9D%D0%B0+%D0%B4%D0%B2%D0%B5+%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8+%D1%85%D0%B8%D1%80%D1%83%D1%80%D0%B3%2C+%D0%BD%D0%B0+%D0%BE%D0%B4%D0%BD%D1%83+-+%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%2C+%D0%BD%D0%B0+%D1%87%D0%B5%D1%82%D1%8B%D1%80%D0%B5+%E2%80%93+%D0%BE%D1%82%D0%B5%D1%86+%D0%B8+%D0%BC%D1%83%D0%B6.+%D0%A2%D0%BE%D1%80%D0%B0%D0%BA%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D1%85%D0%B8%D1%80%D1%83%D1%80%D0%B3+%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%98%D0%BE%D0%BD%D0%B8%D1%81+%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%9C%D0%B5%D0%B4%D0%B8%D0%B0%D0%BA%D0%BE%D1%80%D1%81%D0%B5%D1%82%D1%8C+%D0%B2+%D0%BE%D1%80%D0%B4%D0%B8%D0%BD%D0%B0%D1%82%D0%BE%D1%80%D1%81%D0%BA%D1%83%D1%8E+%D0%B8+%D0%BD%D0%B5%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE+%D0%B2+%D1%81%D0%B2%D0%BE%D0%B5+%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B5%2C+%D1%87%D1%82%D0%BE%D0%B1%D1%8B+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D1%8C+%D0%BE+%D1%81%D0%B0%D0%BC%D0%BE%D0%BC+%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%D0%BC.&amp;image=https%3A%2F%2Fmkset.ru%2Fattachments%2F7316416d6354d5da6569da7686382340769db449%2Fstore%2Fa69385d77918387fe693f6a2316936f803fb0fd3a90ddb1c2e81013fff77%2F_MG_9073.jpg&amp;title=%D0%A3%D1%84%D0%B8%D0%BC%D1%81%D0%BA%D0%B8%D0%B9+%D1%85%D0%B8%D1%80%D1%83%D1%80%D0%B3+%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%98%D0%BE%D0%BD%D0%B8%D1%81%3A+%D0%A7%D1%83%D0%B4%D0%B5%D1%81%D0%B0+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8E%D1%82%D1%81%D1%8F%2C+%D0%BD%D0%BE+%D0%B5%D1%81%D1%82%D1%8C+%D1%81%D1%82%D0%B0%D1%82%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B0+%D1%87%D1%83%D0%B4%D0%B5%D1%81&amp;url=https%3A%2F%2Fmkset.ru%2Fnews%2Fsociety%2F03-12-2018%2Fufimskiy-hirurg-evgeniy-ionis-chudesa-sluchayutsya-no-est-statistika-chudes"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od"><span></span></div><div class="ct-s3-item ct-sp-link __google"><span></span></div></div></div></div></div><div class="text-block"><div class="text-title"></div><div class="text-small">Фото: Проект &quot;Профессия -ВРАЧ&quot;</div></div></div></div><div class="cm-par-medium wysiwyg-component"> <p><span>- Если раз в месяц получается – это очень хорошо. По субботам я на кафедре работаю, со студентами-медиками. В остальное время по выходным – дежурства или срочные операции.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- Вы ведь помните себя в студенчестве? Изменилось отношение к профессии у студентов тогда и сейчас?</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p class="quote mceNonEditable"><span class="quote-text">- Конечно. У них в голове было пропечатано большими буквами: «Мы – врачи, мы работаем с больными». Сейчас этого «пропечатывания», увы, нет. Достаточно большой процент выпускников уходят в фармакологические клиники медицинскими представителями.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- </span><strong>Как вы справляетесь с прессингом?</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- Тяжело, обидно, были мысли уйти из медицины. Но я же немного наркоман: выброса адреналина без любимой работы не будет. Врачи все сидят на «адреналиновой игле» и не могут с нее слезть.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- </span><strong>Бывают наверняка ситуации, когда прессинг имеет место быть не только на работе, но и в жизни: свои беды и проблемы. А надо идти на работу. Надо оперировать. Вы, имея долгие годы опыта за плечами, наверное, можете переключаться? Или не всегда удается?</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- Автоматом мысли отходят в сторону. У меня в настоящий момент есть больной, и я обязан его вылечить. Всё.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- Вы помните свой первый сложный случай?</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- На одном из первых дежурств меня вызвали в детскую больницу. 90-е бандитские годы. Привезли девочку, 13 лет. Огнестрельное ранение. В соседней квартире был какой-то притон, а бандиты залетели не в ту квартиру и сразу начали стрелять. Попали в стену, но отрикошетило, и пуля пробила между пищеводом и трахеей и ушла в верхнюю долю легкого. Второе или третье дежурство. Молодой неопытный доктор. Семичасовая операция.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>А через 20 лет ко мне поступает молодой человек с переломом ребер. Я его лечу, приходит его мама и говорит: «Вы знаете, много лет назад доктор с такой же фамилией оперировал мою дочку с огнестрельным ранением, это не ваш отец случайно?».</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>А это я оперировал. Ту самую девочку. И она приехала потом. Было приятно посмотреть: уже взрослая женщина, не инвалид, восстановилась полностью, здоровая, крепкая. Вот что самое главное для меня. Значит, всё получилось. Я благодарен моим учителям, которые смогли мои руки на место поставить.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- А что вы делаете, когда получается не всё?</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- Работаем.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- И смертельные случаи бывают… Как вы справляетесь?</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p class="quote mceNonEditable"><span class="quote-text">- К смерти ведь никогда не привыкаешь. Когда поступает пациент, ты видишь не больную печень или опухоль в легком – ты видишь человека, личность, со всеми его “тараканами”. Дистанция общения обязательно уменьшается, и все истории, разумеется, проходят через голову и сердце.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- У меня был случай. Ранения. Одно – в проекции сердца, другое - сбоку. Понятно, что повреждение сердца – критично, и я начал делать операцию слева, в то время как справа начинается сильное кровотечение: оказалось, что там пробит сосуд. Пациент умер. Возможно, если бы я пошел «справа», ситуация вышла бы иначе, но не факт. Все виды операций прописаны: что первостепенно, что вторично, но иногда бывают исключения.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- Вам очень непросто. Опять же, сообщать родственникам о диагнозе…</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- Чудеса случаются, но есть статистика чудес: если у человека четвертая степень рака – это четвертая степень рака, ничего тут уже не скажешь, приходиться готовить близких к неизбежному. Конечно, случаются невероятные вещи: когда человек со смертельным диагнозом выживает. Тут, знаете, ведь как: врач – это 30 процентов работы, остальные 70 – на пациенте. Перестанешь бороться – смерть.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- Вы религиозный человек?</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- Нет, абсолютно. Но дочка у меня старшая крещеная, жена тоже. Ну пусть, я не против. Младшую решили не крестить: заходили в церковь, так там прейскурант «ого-го»: от стоимости свечей и далее, далее. Так что от идеи отказались</span></p></div><div class="media-block-component __image"><div class="main-image fullscreen-image-component"><div class="ct-fi-expand"></div><img alt="" data-full="/attachments/2a9c7c56e921a329637c7454dad8be24a07307d5/store/limit/2100/1180/95/fc2b27451391dfdfad4ab7469fa9f14c2db3e5c9cf69d73b8f493a60baaf/_MG_9059.jpg" src="/attachments/e54fa378bf38767309c53d1950b76551c184cecf/store/limit/700/393/95/fc2b27451391dfdfad4ab7469fa9f14c2db3e5c9cf69d73b8f493a60baaf/_MG_9059.jpg" /></div><div class="meta-info clear"><div class="share-popups-component" data-no-google="true" data-share-url="https://mkset.ru/mockups/share_url?description=%D0%9D%D0%B0+%D0%B4%D0%B2%D0%B5+%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8+%D1%85%D0%B8%D1%80%D1%83%D1%80%D0%B3%2C+%D0%BD%D0%B0+%D0%BE%D0%B4%D0%BD%D1%83+-+%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%2C+%D0%BD%D0%B0+%D1%87%D0%B5%D1%82%D1%8B%D1%80%D0%B5+%E2%80%93+%D0%BE%D1%82%D0%B5%D1%86+%D0%B8+%D0%BC%D1%83%D0%B6.+%D0%A2%D0%BE%D1%80%D0%B0%D0%BA%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D1%85%D0%B8%D1%80%D1%83%D1%80%D0%B3+%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%98%D0%BE%D0%BD%D0%B8%D1%81+%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%9C%D0%B5%D0%B4%D0%B8%D0%B0%D0%BA%D0%BE%D1%80%D1%81%D0%B5%D1%82%D1%8C+%D0%B2+%D0%BE%D1%80%D0%B4%D0%B8%D0%BD%D0%B0%D1%82%D0%BE%D1%80%D1%81%D0%BA%D1%83%D1%8E+%D0%B8+%D0%BD%D0%B5%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE+%D0%B2+%D1%81%D0%B2%D0%BE%D0%B5+%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B5%2C+%D1%87%D1%82%D0%BE%D0%B1%D1%8B+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D1%8C+%D0%BE+%D1%81%D0%B0%D0%BC%D0%BE%D0%BC+%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%D0%BC.&amp;image=https%3A%2F%2Fmkset.ru%2Fattachments%2Fffb2efa75ee8be24763bcb0e89c6f8bcd35916c8%2Fstore%2Ffc2b27451391dfdfad4ab7469fa9f14c2db3e5c9cf69d73b8f493a60baaf%2F_MG_9059.jpg&amp;title=%D0%A3%D1%84%D0%B8%D0%BC%D1%81%D0%BA%D0%B8%D0%B9+%D1%85%D0%B8%D1%80%D1%83%D1%80%D0%B3+%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%98%D0%BE%D0%BD%D0%B8%D1%81%3A+%D0%A7%D1%83%D0%B4%D0%B5%D1%81%D0%B0+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8E%D1%82%D1%81%D1%8F%2C+%D0%BD%D0%BE+%D0%B5%D1%81%D1%82%D1%8C+%D1%81%D1%82%D0%B0%D1%82%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B0+%D1%87%D1%83%D0%B4%D0%B5%D1%81&amp;url=https%3A%2F%2Fmkset.ru%2Fnews%2Fsociety%2F03-12-2018%2Fufimskiy-hirurg-evgeniy-ionis-chudesa-sluchayutsya-no-est-statistika-chudes"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od"><span></span></div><div class="ct-s3-item ct-sp-link __google"><span></span></div></div></div></div></div><div class="text-block"><div class="text-title"></div><div class="text-small">Фото: Проект &quot;Профессия -ВРАЧ&quot;</div></div></div></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- Вы работаете ровно 30 лет, с 1989 года. А давайте попробуем посчитать, с погрешностями, конечно, сколько у вас было пациентов?</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- Примерно шесть тысяч – это если умножить число палат на количество дней в году и на 30 лет, а потом поделить на число врачей.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- Труд медика за 30 лет вашей работы стал лучше оплачиваться?</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- Сейчас я получаю значительно больше, чем 10 лет назад, но раньше я работал на одну ставку, а сейчас – на две: дело в том, что очень не хватает кадров. Только у нас в отделении не достает двух врачей. Как пошутил одной мой друг: «Мы работаем не на износ, а на вынос».</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- С такой работой человеку обязательно нужно «переключение». У вас оно есть?</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- Без отдушины с ума сойти можно. Кто-то в футбол играет, кто-то собак разводит. Я занимаюсь туризмом со школы, кандидат в мастера спорта. Моим первым походом было путешествие на Нугушское водохранилище. Я этим делом “инфицировался” и так и не вылечусь! Езжу по Башкирии, тайге, поднимаюсь в горы. Одно время у нас была традиция: на 8 марта мы бросали жен, брали лыжи, снегоход и сбегали на Иремель. Жаль, что компания распалась. Но есть поблизости и другие красивые и любимые места: Айгир, Таганай.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- Какое путешествие было самым тяжелым?</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- Самое тяжелое путешествие было в 1990 году. Походы классифицируются по сложности. Тогда мы ходили в поход шестой категории, дело было в Якутии. Когда я уехал, весил 70 килограмм, за 27 дней похода я сбросил 11 килограмм. Было тяжело, но это «мое».</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- Вернемся в ординаторскую. Наверняка есть и приятные моменты в вашей профессии?</strong></p></div><div class="media-block-component __image"><div class="main-image fullscreen-image-component"><div class="ct-fi-expand"></div><img alt="" data-full="/attachments/b0a9b13846f5ddc8013a0f1fe110d61373360c9a/store/limit/2100/1180/95/a1d29aa62fb21e3897b438df34ec723423d18679b2b7982e5f5f6df8d33f/_MG_9088.jpg" src="/attachments/b5681f7d460ac0e6562481edc848da9247c12d08/store/limit/700/393/95/a1d29aa62fb21e3897b438df34ec723423d18679b2b7982e5f5f6df8d33f/_MG_9088.jpg" /></div><div class="meta-info clear"><div class="share-popups-component" data-no-google="true" data-share-url="https://mkset.ru/mockups/share_url?description=%D0%9D%D0%B0+%D0%B4%D0%B2%D0%B5+%D1%81%D1%82%D0%B0%D0%B2%D0%BA%D0%B8+%D1%85%D0%B8%D1%80%D1%83%D1%80%D0%B3%2C+%D0%BD%D0%B0+%D0%BE%D0%B4%D0%BD%D1%83+-+%D1%82%D1%83%D1%80%D0%B8%D1%81%D1%82%2C+%D0%BD%D0%B0+%D1%87%D0%B5%D1%82%D1%8B%D1%80%D0%B5+%E2%80%93+%D0%BE%D1%82%D0%B5%D1%86+%D0%B8+%D0%BC%D1%83%D0%B6.+%D0%A2%D0%BE%D1%80%D0%B0%D0%BA%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9+%D1%85%D0%B8%D1%80%D1%83%D1%80%D0%B3+%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%98%D0%BE%D0%BD%D0%B8%D1%81+%D0%BF%D1%83%D1%81%D1%82%D0%B8%D0%BB+%D0%9C%D0%B5%D0%B4%D0%B8%D0%B0%D0%BA%D0%BE%D1%80%D1%81%D0%B5%D1%82%D1%8C+%D0%B2+%D0%BE%D1%80%D0%B4%D0%B8%D0%BD%D0%B0%D1%82%D0%BE%D1%80%D1%81%D0%BA%D1%83%D1%8E+%D0%B8+%D0%BD%D0%B5%D0%BC%D0%BD%D0%BE%D0%B3%D0%BE+%D0%B2+%D1%81%D0%B2%D0%BE%D0%B5+%D1%81%D0%B5%D1%80%D0%B4%D1%86%D0%B5%2C+%D1%87%D1%82%D0%BE%D0%B1%D1%8B+%D1%80%D0%B0%D1%81%D1%81%D0%BA%D0%B0%D0%B7%D0%B0%D1%82%D1%8C+%D0%BE+%D1%81%D0%B0%D0%BC%D0%BE%D0%BC+%D0%B2%D0%B0%D0%B6%D0%BD%D0%BE%D0%BC.&amp;image=https%3A%2F%2Fmkset.ru%2Fattachments%2Fb7f84035a2fab2fe401df37f1afe3aaf01a3068f%2Fstore%2Fa1d29aa62fb21e3897b438df34ec723423d18679b2b7982e5f5f6df8d33f%2F_MG_9088.jpg&amp;title=%D0%A3%D1%84%D0%B8%D0%BC%D1%81%D0%BA%D0%B8%D0%B9+%D1%85%D0%B8%D1%80%D1%83%D1%80%D0%B3+%D0%95%D0%B2%D0%B3%D0%B5%D0%BD%D0%B8%D0%B9+%D0%98%D0%BE%D0%BD%D0%B8%D1%81%3A+%D0%A7%D1%83%D0%B4%D0%B5%D1%81%D0%B0+%D1%81%D0%BB%D1%83%D1%87%D0%B0%D1%8E%D1%82%D1%81%D1%8F%2C+%D0%BD%D0%BE+%D0%B5%D1%81%D1%82%D1%8C+%D1%81%D1%82%D0%B0%D1%82%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B0+%D1%87%D1%83%D0%B4%D0%B5%D1%81&amp;url=https%3A%2F%2Fmkset.ru%2Fnews%2Fsociety%2F03-12-2018%2Fufimskiy-hirurg-evgeniy-ionis-chudesa-sluchayutsya-no-est-statistika-chudes"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od"><span></span></div><div class="ct-s3-item ct-sp-link __google"><span></span></div></div></div></div></div><div class="text-block"><div class="text-title"></div><div class="text-small">Фото: Проект &quot;Профессия -ВРАЧ&quot;</div></div></div></div><div class="cm-par-medium wysiwyg-component"> <p><span>- Для меня главное – я делаю работу, и чтобы она получилась. Главный приятный момент – здоровый пациент.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- Вы ведь сами наверняка были для кого-то пациентом. Имел ли место профессиональный скепсис?</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- О да. Но профессиональный скепсис в себе нужно душить. По специальности я легочный хирург, и всё, что выходит за эту область, уже не в моей компетенции. Поэтому врачам обязательно нужно довериться... Меня дважды оперировал один и тот же доктор, и я ему полностью доверял. Хотя это правда – поступающий в больницу медик считает, что он всё знает: есть такой момент.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- Но ведь всегда хочется знать всё?</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- В этом и смысл работы врачом. Каждый год появляются новые технологии, операции видоизменяются. Нельзя сесть и сказать: «Ну всё, я самый умный». Чтобы оставаться компетентным, нужно постоянно читать профессиональную литературу, разбирать случаи с коллегами, посещать курсы. Тридцать лет назад многих пациентов считали безнадежными, а сегодня их лечение для нас, врачей, простое и понятное. Что будет еще через тридцать лет? Посмотрим. Я надеюсь проработать хотя бы до семидесяти: нужно дочерей обучить в университете, помочь им найти свое место в жизни.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>- А если они захотят пойти по вашим стопам?</strong></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>- (Тяжело вздыхает). Может кофе поставить? Вы любите кофе?</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong>Больше историй врачей - на сайте проекта </strong><a href="http://professiya-vrach.ru/"><strong>«Профессия – врач».</strong></a></p></div><div class="cm-par-medium wysiwyg-component"> <p><strong><em>Справка. </em></strong><em><span>Евгений Юрьевич Ионис, 1964 года рождения. В 1988 году окончил Башкирский государственный медицинский институт по специальности «Лечебное дело».</span></em></p></div><div class="cm-par-medium wysiwyg-component"> <p><em><span>В 1989 году окончил интернатуру с присвоением квалификации врача-хирурга. С 1989 года работает хирургическом врачом -торакальным хирургом.</span></em></p></div><div class="cm-par-medium wysiwyg-component"> <p><em><span>В 1990 году проходил курс повышения квалификации в Институте усовершенствования врачей имени С. М .Кирова, город Ленинград.</span></em></p></div><div class="cm-par-medium wysiwyg-component"> <p><em><span>В 2000 году присуждена ученая степень кандидата медицинских наук.</span></em></p></div><div class="cm-par-medium wysiwyg-component"> <p><em><span>В 2011 году присвоена высшая квалификационная категория по специальности «Торакальная хирургия».</span></em></p></div><div class="cm-par-medium wysiwyg-component"> <p><em><span>Имеет 35 научных публикаций, в том числе монография и зарубежные публикации, есть патент на изобретение.</span></em></p></div><div class="cm-par-medium wysiwyg-component"> <p><em><span>Кандидат в мастера спорта по туризму и инструктор по туризму. Доцент кафедры госпитальной хирургии Башкирского государственного медицинского университета. Преподаватель учебного центра «Профсервис» по подготовке промышленных альпинистов, профессиональных спасателей.</span></em></p></div></div><div class="cm-lid __small"></div><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"><div id="vk_allow_messages_from_community"></div><script type="text/javascript">VK.Widgets.AllowMessagesFromCommunity("vk_allow_messages_from_community", {height: 30}, 25307495);</script></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id='adfox_152041166187817946'></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152041166187817946',
        params: {
            pp: 'i',
            ps: 'cgss',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/incident/10-08-2018/v-bashkirii-vrach-otkazalsya-vypisat-lekarstvo-dlya-serdechnitsy-invalida">В Башкирии врач отказался выписать лекарство для сердечницы-инвалида</a></div><div class="elem"><a href="/news/society/19-07-2018/vracha-iz-bashkirii-podderzhivayut-fleshmobom-anesteziologtozhechelovek">Врача из Башкирии поддерживают флешмобом #АнестезиологТожеЧеловек</a></div><div class="elem"><a href="/news/society/26-01-2018/ufimskiy-vrach-muzykant-v-pyatom-klasse-ya-sama-postavila-sebe-diagnoz">Уфимский врач–музыкант: «В пятом классе я сама поставила себе диагноз»</a></div></div><div class="tags-component"><a class="cm-button __small __inline-block" href="/articles/tag/20361">врач</a></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/society/03-12-2018/ufimskiy-hirurg-evgeniy-ionis-chudesa-sluchayutsya-no-est-statistika-chudes/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1728513/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">21</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1728513/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1728513"><script type="text/template"><div id="inpage_VI-245918-0-678911479"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-678911479",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=cgss&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *--><!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1--><div id='adfox_150936341090459223'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150936341090459223',params: {
pp: 'kbp',ps: 'cgss',p2: 'fpew'}});</script></script></div><div class="height-20"></div><div class="mats-block"><div class="title-tabs"><div class="cm-title">Лучшее за</div><div class="tabs-component" data-set-current="true" data-switch-content="true"><a class="current" data-target=".main-col-right .week">Неделю</a><a data-target=".main-col-right .month">Месяц</a></div></div><div class="week"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/city/28-06-2020/arka-shevchuka-sozvezdie-fayzi-v-ufe-poyavilos-novaya-gorodskaya-dostoprimechatelnost" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/d65d3c8fd7359509a00a8af26ee3dadfaa4ae327/store/fill/100/57/9901f2c6486da6d7eff4739f797903f32e7d495d99895c63e28cf12ec1be/9901f2c6486da6d7eff4739f797903f32e7d495d99895c63e28cf12ec1be.jpg" /></div><div class="title">Арка Шевчука, созвездие Файзи: в Уфе появилась новая городская достопримечательность</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/29-06-2020/v-bashkirii-shkolnye-i-prishkolnye-lagerya-otkroyutsya-15-iyulya" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/01b65d9f22f153a90ba8d1cb4ce0e8d007df069a/store/fill/100/57/d4a3d6198943a7cc95671110e2e85cf7f0bb312b234282da8f11fd68ccce/d4a3d6198943a7cc95671110e2e85cf7f0bb312b234282da8f11fd68ccce.jpg" /></div><div class="title">В Башкирии школьные и пришкольные лагеря откроются 15 июля</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/society/29-06-2020/v-lesah-bashkirii-stali-chasche-teryatsya-lyudi" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/96e6990fdd816c2060be8a26db025bd1b6d2dc12/store/fill/100/57/508dd069e2cbba078364fda503d0ed4ec2b9837d7beea694603a7e3de518/.jpg" /></div><div class="title">В лесах Башкирии стали чаще теряться люди</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/society/29-06-2020/v-bashkirii-prodlili-rezhim-samoizolyatsii-dlya-zhiteley-starshe-65-let" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/42b52fcc3468fa584c891df665166394b8a5cbcd/store/fill/100/57/a46ef8b985ce77a451e8123f2751b82522784172a1b10d539fa2eb042610/a46ef8b985ce77a451e8123f2751b82522784172a1b10d539fa2eb042610.jpg" /></div><div class="title">В Башкирии продлили режим самоизоляции для жителей старше 65 лет</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/29-06-2020/v-bashkirii-944-nablyudatelya-budut-sledit-kak-19-tysyach-vypusknikov-sdayut-ege" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/d249f3d9c6559c22afe088f3d463c895249c5887/store/fill/100/57/b15f6fbe58f91853d373c54dbbb8b75fa3d840992191ad4ac61d9234e98c/.jpg" /></div><div class="title">В Башкирии 944 наблюдателя будут следить, как 19 тысяч выпускников сдают ЕГЭ</div></a></div><div class="month hide"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/08-06-2020/v-bashkirii-prinyali-reshenie-vvesti-rezhim-chs" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/95a1413da53e1338d26ca3d6d459b25057a64bd3/store/fill/100/57/ea1b286c85dea704249d6c05a3d6cec8fd7dfd361681058ddb309888e713/ea1b286c85dea704249d6c05a3d6cec8fd7dfd361681058ddb309888e713.jpg" /></div><div class="title">В Башкирии приняли решение ввести режим ЧС</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/12-06-2020/radiy-habirov-v-neskolkih-rayonah-bashkirii-vvel-rezhim-chs" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/d1708803c052de7fd11e80d3b2347a5b8a4c8dde/store/fill/100/57/6f915696449e468a0781f5961f704e9d11fae6d453d34360f004eb3593c5/6f915696449e468a0781f5961f704e9d11fae6d453d34360f004eb3593c5.jpg" /></div><div class="title">Радий Хабиров в нескольких районах Башкирии ввел режим ЧС</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/society/15-06-2020/glava-bashkirii-na-operativke-ob-yavil-o-novom-kadrovom-naznachenii" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/d1d6f4a573e5269a421baad0c1e0c670f7636a94/store/fill/100/57/23b1253f88e80faadfe48f2a077daf936887f3dd036d9772945b2c07f533/23b1253f88e80faadfe48f2a077daf936887f3dd036d9772945b2c07f533.jpg" /></div><div class="title">Глава Башкирии на оперативке объявил о новом кадровом назначении</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/society/19-06-2020/radiy-habirov-vvel-v-bashkirii-osobyy-rezhim" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/493e4281183d098bcafba7d78dcacb92c1ba46fd/store/fill/100/57/5feb26f7ddbdcc73b9579d4ba99f2909a0b1a418220626fb03f8fdbc1b07/5feb26f7ddbdcc73b9579d4ba99f2909a0b1a418220626fb03f8fdbc1b07.png" /></div><div class="title">Радий Хабиров ввел в Башкирии особый режим</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/29-06-2020/elza-syrtlanova-poluchila-ne-svyazannuyu-s-meditsinoy-rabotu-v-bashkirii" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/2659072e3bf4fcf6159b527d90a40561a9fb71ba/store/fill/100/57/076b70c6bf606fa0322cb468287f4efd33b5d34ebaa44345334ce1763100/076b70c6bf606fa0322cb468287f4efd33b5d34ebaa44345334ce1763100.jpg" /></div><div class="title">Эльза Сыртланова получила не связанную с медициной работу в Башкирии</div></a></div></div><div class="sticky"><div class="bnr-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top" data-refresh="true"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_149000772648140'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_149000772648140',
params: {
pp: 'g',
ps: 'cgss',
p2: 'fojz'
}});</script></script></div></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/26-06-2020/milliony-v-betone-kak-naberezhnaya-ufy-ostalas-bez-livnevok-tualeta-i-kommunikatsiy"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/6f8509a6d06b28896924b4c7b61e40af7e3742d9/store/fill/84/47/a7fda6a6087e9848a427043bd26b58d81076d720c49a3837c315ce8878bf/a7fda6a6087e9848a427043bd26b58d81076d720c49a3837c315ce8878bf.jpg" /></div><div class="ct-title">Миллионы в бетоне: как набережная Уфы осталась без ливневок, туалета и коммуникаций</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/society/26-06-2020/kogda-postroyat-dom-rodnoy-dolschiki-bashkirii-pishut-gimny-golodayut-i-veryat-v-chudo"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/10a52ddea10f928026f2d3eecaff3593acc967ef/store/fill/84/47/bf00b5b1a07a2c7b29525290c0d4887e1cd3f07dfe2e06412bddf1b8f308/bf00b5b1a07a2c7b29525290c0d4887e1cd3f07dfe2e06412bddf1b8f308.jpg" /></div><div class="ct-title">
«Когда построят дом родной»: дольщики Башкирии пишут гимны, голодают и верят в чудо</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/28-06-2020/glavarhitektura-nanosit-otvetnyy-udar-vedomstvo-otkryto-obsudilo-genplan-ufy-2040"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/fa6a193029af771c48ccd4a1f559a97ce34cf2d4/store/fill/84/47/102d636fdf579ecb6fb1c6db710c4fb03c1c831b5d276eef6edf09e2ff89/102d636fdf579ecb6fb1c6db710c4fb03c1c831b5d276eef6edf09e2ff89.jpg" /></div><div class="ct-title">Главархитектура наносит ответный удар: ведомство открыто обсудило генплан Уфы-2040</div></a></div></div><script src="//www.sovsport.ru/templates/widget.php" async></script><div class="widget-ff" id="fmi"></div><div id='unit_88973'><a href='http://smi2.ru/'>Новости smi2.ru</a></div>
<script type='text/javascript' charset='utf-8'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/88973.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script><div class="banner-component" data-html="&lt;script async src=&quot;https://yastatic.net/pcode-native/loaders/loader.js&quot;&gt;&lt;/script&gt;
&lt;script&gt;
    (yaads = window.yaads || []).push({
        id: &quot;447721-1&quot;,
        render: &quot;#id-447721-1&quot;
    });
&lt;/script&gt;
&lt;div id=&quot;id-447721-1&quot;&gt;&lt;/div&gt;
"></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://mkset.ru/news/society/03-12-2018/ufimskiy-hirurg-evgeniy-ionis-chudesa-sluchayutsya-no-est-statistika-chudes",
      page_url_canonical: "https://mkset.ru/news/society/03-12-2018/ufimskiy-hirurg-evgeniy-ionis-chudesa-sluchayutsya-no-est-statistika-chudes",
      page_title: "Уфимский хирург Евгений Ионис: Чудеса случаются, но есть статистика чудес",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Виктория Куприянова"],
      article_categories: ["ОБЩЕСТВО"],
      article_subcategories: [],
      article_type: "Новость",
      article_publication_date: "Mon, 03 Dec 2018 11:37:08 GMT"});</script>
    </div></div></div></div></div><div class="counter-component" data-id="1728513"></div><div id='adfox_150842351870526680'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150842351870526680',
params: {pp: 'h',ps: 'cnac',p2: 'fraz'}});</script><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"Mkset.ru","url":"https://mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/mksetnew","http://www.twitter.com/mediakorset","https://www.youtube.com/channel/UCfHZYxrVzB3Au3uJwTbYHoA"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (347) 222-46-29","contactType":"customer service"}]}
        </script>
      
        <script type="application/ld+json">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</script>
      
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://mkset.ru/news"}},{"@type":"ListItem","position":2,"name":"Общество","item":{"name":"Общество","@id":"https://mkset.ru/news/society"}}]}
        </script>
      <!-- DMPKit Tag Manager -->
<script>
    (function (w, d, s, l, h, m) {
        w[l] = w[l] || [];
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dmpkitdl' ? '&l=' + l : '';
        j.async = true;
        j.src = '//' + m + '/tm.js?id=' + h + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dmpkitdl', 'e1df18ea-7697-4ead-89b4-6516c393eb09', 'static.1dmp.io');
</script>
<!-- End DMPKit Tag Manager -->
</body></html>