<!doctype html>
<html data-n-head-ssr class="desktop" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D%7D">
  <head >
    <title>В Башкирии разыскивается алиментщик, который задолжал сыну 461 тысячу рублей</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="mkset.ru"><meta data-n-head="ssr" name="google-site-verification" content="jql9knLG3JuwcEMHjelC_oXhTsG00Gr3jxEZZrjgBb8"><meta data-n-head="ssr" name="yandex-verification" content="adbf4ba57979fc50"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="Судебные приставы Башкирии разыскивают Рустама Нуркаева, долг которого по алиментам составляет 461 тысячу рублей | Mkset.ru"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="В Башкирии разыскивается алиментщик, который задолжал сыну 461 тысячу рублей"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Судебные приставы Башкирии разыскивают Рустама Нуркаева, долг которого по алиментам составляет 461 тысячу рублей | Mkset.ru"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://mkset.ru/attachments/0a24a8db9be068169134e3fce95bb7720ddfa597/store/fill/1200/630/2fa4e595378929452423e795a84448b5949176212254d2128fba20734b42/2fa4e595378929452423e795a84448b5949176212254d2128fba20734b42.jpg"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://mkset.ru/news/society/02-02-2021/v-bashkirii-razyskivaetsya-alimentschik-kotoryy-zadolzhal-synu-461-tysyachu-rubley"><link data-n-head="ssr" rel="amphtml" href="https://mkset.ru/news/society/02-02-2021/v-bashkirii-razyskivaetsya-alimentschik-kotoryy-zadolzhal-synu-461-tysyachu-rubley?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #ED1C24</style><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/header-bidding.js" async></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = {"biddersMap":{"criteo":"1145125","rtbhouse":"1145131","myTarget":"1145142","betweenDigital":"1145140","adriver":"1145141","segmento":"1465774","otm":"1535183","adfox_wiseup":"1167662","adfox_adsmart":"1145158","adfox_tn-inpool":"1145160"},"adUnits":[{"code":"adfox_155991153816618244","sizes":[[970,90]],"bids":[{"bidder":"criteo","params":{"placementId":"1455581"}},{"bidder":"rtbhouse","params":{"placementId":"r2WG4jJX2vKxHBckUfGL"}},{"bidder":"myTarget","params":{"placementId":"607528"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_970x90"}},{"bidder":"otm","params":{"placementId":"9768"}},{"bidder":"betweenDigital","params":{"placementId":"3388364"}}]},{"code":"adfox_150936341090459223","sizes":[[300,250]],"bids":[{"bidder":"criteo","params":{"placementId":"1455582"}},{"bidder":"rtbhouse","params":{"placementId":"07fEMaA35MnoG2fu2Qkk"}},{"bidder":"myTarget","params":{"placementId":"607530"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x250"}},{"bidder":"otm","params":{"placementId":"9767"}},{"bidder":"betweenDigital","params":{"placementId":"3388366"}},{"bidder":"adfox_wiseup","params":{"pp":"h","ps":"dolw","p2":"gewe"}}]},{"code":"adfox_149000772648140","sizes":[[300,600]],"bids":[{"bidder":"criteo","params":{"placementId":"1455583"}},{"bidder":"rtbhouse","params":{"placementId":"DtlHy7bY9LNgwJJul0Z3"}},{"bidder":"myTarget","params":{"placementId":"607532"}},{"bidder":"betweenDigital","params":{"placementId":"3388368"}},{"bidder":"adfox_tn-inpool","params":{"p1":"cejtv","p2":"gdnn"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9769"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x600"}}]},{"code":"adfox_152041166187817946","sizes":[[580,400]],"bids":[{"bidder":"criteo","params":{"placementId":"1455584"}},{"bidder":"rtbhouse","params":{"placementId":"q2kgttdnO2tAEvTKpThG"}},{"bidder":"myTarget","params":{"placementId":"607544"}},{"bidder":"adfox_adsmart","params":{"p1":"cgwwq","p2":"ul"}},{"bidder":"betweenDigital","params":{"placementId":"3388369"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9770"}}]}],"timeout":1300}</script><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"Mkset.ru","url":"https://mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/mksetnew","http://www.twitter.com/mediakorset","https://www.youtube.com/channel/UCfHZYxrVzB3Au3uJwTbYHoA"]}</script><script data-n-head="ssr" src="https://cdn.onthe.io/io.js/T897fOJfBwVF" async></script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mkset.ru/news/society/02-02-2021/v-bashkirii-razyskivaetsya-alimentschik-kotoryy-zadolzhal-synu-461-tysyachu-rubley"},"headline":"В Башкирии разыскивается алиментщик, который задолжал сыну 461 тысячу рублей","genre":"Общество","url":"https://mkset.ru/news/society/02-02-2021/v-bashkirii-razyskivaetsya-alimentschik-kotoryy-zadolzhal-synu-461-tysyachu-rubley","description":"Судебные приставы Башкирии разыскивают Рустама Нуркаева, долг которого по алиментам составляет 461 тысячу рублей.","text":"Рустам Нуркаев — уроженец села Татарский Малояз. По решению суда, он должен перечислять одну четвертую часть средств на содержание своего несовершеннолетнего сына. Ранее мужчина был официально трудоустроен в уфимской строительной компании, однако, проработав там два месяца, уволился. Кроме того, он не платил алименты. Мужчину уклонялся от явки, поэтому его доставили к судебному приставу приводом. Рустама Нуркаева временно ограничили в праве управления транспортом. Его также привлекли к административной ответственности. Однако мужчина действий к исполнению решения суда не предпринял. Он перестал выходить на связь с судебным приставом, как и перестал появляться по месту регистрации, сообщает пресс-служба ФССП. В связи с этим Рустама Нуркаева объявили в розыск.","author":[{"@type":"Person","name":"Анна  Кононова"}],"about":["Башкирия","розыск"],"image":["https://mkset.ru/attachments/b741ee9fc99f26e21ab61e2a020c0e44c9ddf05e/store/fill/1200/675/2fa4e595378929452423e795a84448b5949176212254d2128fba20734b42/2fa4e595378929452423e795a84448b5949176212254d2128fba20734b42.jpg"],"datePublished":"2021-02-02T13:51:00+03:00","dateModified":"2021-02-02T13:51:00+03:00","publisher":{"@type":"Organization","name":"Mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://mkset.ru/news"}},{"@type":"ListItem","position":2,"name":"Общество","item":{"name":"Общество","@id":"/news/society"}}]}]</script><link rel="preload" href="/_nuxt/0da3cb6.js" as="script"><link rel="preload" href="/_nuxt/f6a3713.js" as="script"><link rel="preload" href="/_nuxt/760dcec.js" as="script"><link rel="preload" href="/_nuxt/ce0eca6.js" as="script"><link rel="preload" href="/_nuxt/92f0892.js" as="script"><link rel="preload" href="/_nuxt/e2f542b.js" as="script"><link rel="preload" href="/_nuxt/5669b4f.js" as="script"><link rel="preload" href="/_nuxt/3a51eab.js" as="script"><link rel="preload" href="/_nuxt/b7403cb.js" as="script"><link rel="preload" href="/_nuxt/5322f63.js" as="script"><link rel="preload" href="/_nuxt/3632ec0.js" as="script"><style data-vue-ssr-id="2bba8bb0:0 04e0a2b6:0 ebadd7b2:0 514481f0:0 19632579:0 1cd5341c:0 15fa4d5e:0 652c2c0e:0 f7fc309c:0 1f37dc43:0 de8b2f40:0 62117890:0 8bf4a10e:0 25e44b53:0 84523b44:0 3ed3a23a:0 a6792382:0 4f3103b3:0 3bbd77b5:0 08169009:0 c7b7a164:0 a17b0868:0 0d0d9783:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout" data-v-7ce4f89f><!----><!----><!----><div class="topline" data-v-cecc8e1e data-v-7ce4f89f><div class="container" data-v-cecc8e1e><!----><div class="logo-menu" data-v-cecc8e1e><!----><a href="/" class="logo nuxt-link-active" data-v-cecc8e1e><img src="https://mkset.ru/attachments/7e04948b54f1eadfda05f67bf3549bff2cee068c/store/2c6ba612049c3bfb7f315d3525fd2a2d5bf2d11fe809e161db8edb8aecba/site_logo_main.svg" data-v-cecc8e1e></a><div class="menu-trigger" data-v-cecc8e1e></div></div><!----><!----><!----><div class="small-title" data-v-cecc8e1e>В Башкирии разыскивается алиментщик, который задолжал сыну 461 тысячу рублей</div><div class="search-trigger" data-v-cecc8e1e></div></div></div><div data-v-069a4540 data-v-7ce4f89f><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-7ce4f89f><!----><div><div class="banner-top" data-v-88fa3832><div title="matter_900_90" id="adfox_155991153816618244" data-fetch-key="0" class="adfox-banner banner" data-v-88fa3832></div></div><!----><section class="cols" data-v-5dbd4164><!----><div data-v-5dbd4164><div class="top" data-v-6d9eb5c9 data-v-5dbd4164><div class="img-container" data-v-6d9eb5c9><!----><div class="bg-img" data-v-6d9eb5c9></div><img class="img" data-v-6d9eb5c9><div class="text" data-v-6d9eb5c9><h1 data-v-6d9eb5c9>В Башкирии разыскивается алиментщик, который задолжал сыну 461 тысячу рублей</h1><div class="meta" data-v-6d9eb5c9><span data-v-6d9eb5c9>Вчера, 15:51</span><span data-v-6d9eb5c9>Общество</span><span data-v-6d9eb5c9>Анна  Кононова</span><span data-v-6d9eb5c9>Photo: ФССП по РБ</span><!----></div></div></div><!----></div><div class="cm-content-cols" data-v-5dbd4164><div data-v-5dbd4164><div class="share" data-v-59b46376 data-v-5dbd4164><div class="fb" data-v-59b46376></div><div class="vk" data-v-59b46376></div><div class="twitter" data-v-59b46376></div><!----><div class="ok" data-v-59b46376></div><!----></div></div><div data-io-article-url="https://mkset.ru/news/society/02-02-2021/v-bashkirii-razyskivaetsya-alimentschik-kotoryy-zadolzhal-synu-461-tysyachu-rubley" data-v-5dbd4164><div class="cm-subtitle" data-v-5dbd4164>Судебные приставы Башкирии разыскивают Рустама Нуркаева, долг которого по алиментам составляет 461 тысячу рублей.</div><!----><!----><div class="content-blocks" data-v-5dbd4164><div><div class="paragraph" data-v-0d18eedd><p>Рустам Нуркаев — уроженец села Татарский Малояз. По решению суда, он должен перечислять одну четвертую часть средств на содержание своего несовершеннолетнего сына.</p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p>Ранее мужчина был официально трудоустроен в уфимской строительной компании, однако, проработав там два месяца, уволился. Кроме того, он не платил алименты. Мужчину уклонялся от явки, поэтому его доставили к судебному приставу приводом. Рустама Нуркаева временно ограничили в праве управления транспортом. Его также привлекли к административной ответственности.</p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p class="quote mceNonEditable"><span class="quote-text">Однако мужчина действий к исполнению решения суда не предпринял. Он перестал выходить на связь с судебным приставом, как и перестал появляться по месту регистрации, </span><span class="quote-source">сообщает пресс-служба ФССП.</span></p></div><!----></div><div><div class="paragraph" data-v-0d18eedd> <p>В связи с этим Рустама Нуркаева объявили в розыск.</p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-5dbd4164><!----><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-5dbd4164><div id="vk-2296431" data-v-e1fd1e16></div></div><div data-v-88fa3832 data-v-5dbd4164><div title="before_related_matters" id="adfox_152041166187817946" data-fetch-key="1" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="matters" data-v-9750ab66 data-v-5dbd4164><div class="title" data-v-9750ab66>Related news:</div><div data-v-9750ab66><a href="/news/politics/27-09-2019/v-kurultae-bashkirii-prinyali-novyy-zakon-ob-alimentah" class="link" data-v-9750ab66>В Курултае Башкирии приняли новый закон об алиментах</a></div><div data-v-9750ab66><a href="/news/society/27-12-2019/pristavy-v-bashkirii-vzyskali-s-gore-ottsa-alimenty-pod-novogodnyuyu-elochku" class="link" data-v-9750ab66>Приставы в Башкирии взыскали с горе-отца алименты под новогоднюю елочку</a></div><div data-v-9750ab66><a href="/news/society/26-08-2020/pristavy-bashkirii-otchitalis-o-vzyskanii-alimentov-na-176-millionov-za-2020-god" class="link" data-v-9750ab66>Приставы Башкирии отчитались о взыскании алиментов на 176 миллионов за 2020 год</a></div></div><div class="tags" data-v-fd7e7b28 data-v-5dbd4164><a href="/articles/tag/23194" class="item" data-v-fd7e7b28>Башкирия</a><a href="/articles/tag/24335" class="item" data-v-fd7e7b28>розыск</a></div><div data-v-88fa3832 data-v-5dbd4164><div title="matter_before_sharing" class="html-banner banner" data-v-88fa3832></div></div><div class="typo" data-v-5dbd4164>Found a typo in the text? Select it and press ctrl + enter</div><div class="share" data-v-facfd9b0 data-v-5dbd4164><a href="/print?site_path=/news/society/02-02-2021/v-bashkirii-razyskivaetsya-alimentschik-kotoryy-zadolzhal-synu-461-tysyachu-rubley" target="_blank" class="print" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div></a><div url="https://mkset.ru/news/society/02-02-2021/v-bashkirii-razyskivaetsya-alimentschik-kotoryy-zadolzhal-synu-461-tysyachu-rubley" class="share-component" data-v-facfd9b0><div class="fb" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div><div class="num" data-v-facfd9b0>0</div></div><div class="vk" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div><div class="num" data-v-facfd9b0>0</div></div><div class="twitter" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div></div><!----><div class="ok" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div><div class="num" data-v-facfd9b0>1</div></div></div><!----></div><!----></div></div></div><div data-v-542a64ee data-v-5dbd4164><div data-v-88fa3832 data-v-542a64ee><div title="300_300_1" id="adfox_150936341090459223" data-fetch-key="2" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="sticky" data-v-88fa3832 data-v-542a64ee><div title="300_600" id="adfox_149000772648140" data-fetch-key="3" class="adfox-banner banner" data-v-88fa3832></div></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><!----></div><div class="thru-banners" data-v-7ce4f89f><div data-v-88fa3832><div title="fullscreen" id="adfox_1490007841138549" data-fetch-key="4" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div data-v-88fa3832><div title="in_head" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="end_body" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="geo_target" id="adfox_150850929537028801" data-fetch-key="5" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="age_target" id="adfox_15084234614097607" data-fetch-key="6" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="gender_target" id="adfox_150842351870526680" data-fetch-key="7" class="adfox-banner banner" data-v-88fa3832></div></div></div><div class="footer" data-v-13ae62ec data-v-7ce4f89f><div class="container" data-v-13ae62ec><div class="top" data-v-555536bf data-v-13ae62ec><div class="links" data-v-555536bf><div data-v-555536bf><a href="/pages/kontakty" class="link" data-v-555536bf>Контакты</a></div></div><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>We in social networks</div><div class="items" data-v-555536bf><a href="http://vk.com/mksetru" class="item vk_account" data-v-555536bf></a><a href="https://www.youtube.com/channel/UCfHZYxrVzB3Au3uJwTbYHoA" class="item yt_account" data-v-555536bf></a><a href="https://tgclick.com/mkset" class="item telegram_account" data-v-555536bf></a><!----><a href="https://ok.ru/group/57918905647149" class="item ok_account" data-v-555536bf></a><a href="https://www.facebook.com/mksetnew" class="item fb_account" data-v-555536bf></a><a href="http://www.twitter.com/mediakorset" class="item twitter_account" data-v-555536bf></a><a href="https://zen.yandex.ru/mkset.ru" class="item yandex_zen" data-v-555536bf></a></div></div></div><div class="info" data-v-13ae62ec><p>Размещение рекламы: <span><strong>8(347) 216-00-28</strong>, reklama@mkset.ru</span></p> <p>© Mkset.ru - Все права защищены. При использовании информации гиперссылка <span>на сайт mkset.ru обязательна. </span></p> <p><strong><span>Сетевое издание </span><span>«</span><span>Медиакорсеть</span><span>»</span></strong></p> <p><span>Средство массовой информации зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций 23.11.2018 г. регистрационный номер серия <a rel="noopener noreferrer" href="/images/mkset-ru/license.pdf" target="_blank">ЭЛ № ФС 77-74155</a>.</span></p> <p>Учредитель: ООО «ПремьерМедиаИнвест»</p> <p>Главный редактор Алмаев Т.Р.</p> <p>Телефон редакции: +7 <span class="js-phone-number highlight-phone" data-title="Позвонить через Веб-Агент">(499) 290-52-20 , +7 </span>(347) 216-00-58</p> <p>WhatsApp редакции: <span class="js-phone-number highlight-phone" data-title="Позвонить через Веб-Агент">+7<span> </span></span><span>(347) 216-00-58</span></p> <p>Адрес редакции: 105064, г. Москва, переулок Нижний Сусальный, дом 5, строение 15, пом. 1, комната 2</p> <p>E-mail: info@mkset.ru / ooopremmediainvest@gmail.com</p> <p>18+</p> <p></p> <p></p></div><div class="bottom" data-v-13ae62ec><a href="/rss" class="rss" data-v-13ae62ec></a><div class="_18" data-v-13ae62ec></div></div><div class="informers" data-v-13ae62ec><div class="informer" data-v-13ae62ec><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?20.6"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></div><div class="informer" data-v-13ae62ec><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=36397555&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/36397555/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="36397555" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer --></div><div class="informer" data-v-13ae62ec><noscript> <img src='//counter.rambler.ru/top100.cnt?pid=7020729' alt='Топ-100' /></noscript></div></div><a href="/regions" class="regions" data-v-13ae62ec>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/0da3cb6.js" defer></script><script src="/_nuxt/92f0892.js" defer></script><script src="/_nuxt/e2f542b.js" defer></script><script src="/_nuxt/5669b4f.js" defer></script><script src="/_nuxt/3a51eab.js" defer></script><script src="/_nuxt/b7403cb.js" defer></script><script src="/_nuxt/5322f63.js" defer></script><script src="/_nuxt/3632ec0.js" defer></script><script src="/_nuxt/f6a3713.js" defer></script><script src="/_nuxt/760dcec.js" defer></script><script src="/_nuxt/ce0eca6.js" defer></script>
  </body>
</html>
