<!doctype html>
<html data-n-head-ssr class="desktop" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D%7D">
  <head >
    <title>В Башкирии в Красноусольске «забит» первый «золотой гвоздь» в России</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:site_name" name="og:site_name" content="mkset.ru"><meta data-n-head="ssr" name="google-site-verification" content="jql9knLG3JuwcEMHjelC_oXhTsG00Gr3jxEZZrjgBb8"><meta data-n-head="ssr" name="yandex-verification" content="adbf4ba57979fc50"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="&quot;Золотой гвоздь&quot; - понятие в палеонтологии, принятое не так давно для точной фиксации геологического времени."><meta data-n-head="ssr" data-hid="og:title" name="og:title" content="В Башкирии в Красноусольске «забит» первый «золотой гвоздь» в России"><meta data-n-head="ssr" data-hid="og:description" name="og:description" content="&quot;Золотой гвоздь&quot; - понятие в палеонтологии, принятое не так давно для точной фиксации геологического времени."><meta data-n-head="ssr" data-hid="og:image" name="og:image" content="https://mkset.ru/images/placeholder_1mi.jpg"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://mkset.ru/news/science/15-08-2018/v-bashkirii-v-krasnousolske-zabit-pervyy-zolotoy-gvozd-v-rossii"><link data-n-head="ssr" rel="amphtml" href="https://mkset.ru/news/science/15-08-2018/v-bashkirii-v-krasnousolske-zabit-pervyy-zolotoy-gvozd-v-rossii?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #ED1C24</style><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/header-bidding.js" async></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = {"biddersMap":{"criteo":"1145125","rtbhouse":"1145131","myTarget":"1145142","betweenDigital":"1145140","adriver":"1145141","getintent":"1145152","alfasense":"1145146","adfox_wiseup":"1167662","adfox_adsmart":"1145158","adfox_tn-inpool":"1145160"},"adUnits":[{"code":"adfox_155991153816618244","sizes":[[970,90]],"bids":[{"bidder":"criteo","params":{"placementId":"1455581"}},{"bidder":"rtbhouse","params":{"placementId":"r2WG4jJX2vKxHBckUfGL"}},{"bidder":"myTarget","params":{"placementId":"607528"}},{"bidder":"getintent","params":{"placementId":"118_uramedia_Desktop_Billboard_Top_970*90"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_970x90"}},{"bidder":"alfasense","params":{"placementId":"694"}},{"bidder":"betweenDigital","params":{"placementId":"3388364"}}]},{"code":"adfox_150936341090459223","sizes":[[300,250]],"bids":[{"bidder":"criteo","params":{"placementId":"1455582"}},{"bidder":"rtbhouse","params":{"placementId":"07fEMaA35MnoG2fu2Qkk"}},{"bidder":"myTarget","params":{"placementId":"607530"}},{"bidder":"getintent","params":{"placementId":"118_uramedia_Desktop_Right_Column_1_300*250"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x250"}},{"bidder":"alfasense","params":{"placementId":"695"}},{"bidder":"betweenDigital","params":{"placementId":"3388366"}},{"bidder":"adfox_wiseup","params":{"pp":"h","ps":"dolw","p2":"gewe"}}]},{"code":"adfox_149000772648140","sizes":[[300,600]],"bids":[{"bidder":"criteo","params":{"placementId":"1455583"}},{"bidder":"rtbhouse","params":{"placementId":"DtlHy7bY9LNgwJJul0Z3"}},{"bidder":"myTarget","params":{"placementId":"607532"}},{"bidder":"betweenDigital","params":{"placementId":"3388368"}},{"bidder":"adfox_tn-inpool","params":{"p1":"cejtv","p2":"gdnn"}},{"bidder":"getintent","params":{"placementId":"118_uramedia_Desktop_Right_Column_2_300*600"}},{"bidder":"alfasense","params":{"placementId":"696"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x600"}}]},{"code":"adfox_152041166187817946","sizes":[[580,400]],"bids":[{"bidder":"criteo","params":{"placementId":"1455584"}},{"bidder":"rtbhouse","params":{"placementId":"q2kgttdnO2tAEvTKpThG"}},{"bidder":"myTarget","params":{"placementId":"607544"}},{"bidder":"adfox_adsmart","params":{"p1":"cgwwq","p2":"ul"}},{"bidder":"betweenDigital","params":{"placementId":"3388369"}},{"bidder":"getintent","params":{"placementId":"118_uramedia_Desktop_Inpage_1_596*300"}},{"bidder":"alfasense","params":{"placementId":"697"}}]}],"timeout":1300}</script><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"Mkset.ru","url":"https://mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/mksetnew","http://www.twitter.com/mediakorset","https://www.youtube.com/channel/UCfHZYxrVzB3Au3uJwTbYHoA"]}</script><script data-n-head="ssr" src="https://cdn.onthe.io/io.js/T897fOJfBwVF" async></script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mkset.ru/news/science/15-08-2018/v-bashkirii-v-krasnousolske-zabit-pervyy-zolotoy-gvozd-v-rossii"},"headline":"В Башкирии в Красноусольске «забит» первый «золотой гвоздь» в России","genre":"Наука","url":"https://mkset.ru/news/science/15-08-2018/v-bashkirii-v-krasnousolske-zabit-pervyy-zolotoy-gvozd-v-rossii","description":"\"Золотой гвоздь\" - понятие в палеонтологии, принятое для точной фиксации геологического времени. Он дается территории, где наиболее полно представлен тот или иной ярус.","text":"В Гафурийском районе на месте геологического разреза Усолка установят памятную стелу – это будет первый «забитый» в России «золотой гвоздь», сообщают «Вести-Башкортостан». Доктор геолого-минералогических наук из Екатеринбурга Валерий Черных рассказал, что разрез «Усолка» признан глобальным стратотипом нижней границы сакмарского яруса. Из чего следует, что породы здесь были образованы 249 миллионов лет назад. Отдельные участки породы, по словам Валерия Черных, буквально набиты всевозможными органическими остатками. Международная комиссия по стратиграфии официально признала Усолку эталонным геологическим объектом совсем недавно, хотя изучение данной территории началось ещё в начале 80-х годов. После ряда исследований этого объекта – изотопических и геохимических, магнитометрии, Россия получила свой первый «золотой гвоздь», который станет точкой отсчета для ученых всего мира. Объект максимально сохранен и находится в доступном месте. Местные власти и ученые договорились о том, что территория будет защищена от разрушений. ","author":[{"@type":"Person","name":"Рустэм Башкирцев"}],"about":[],"image":["https://mkset.ru/images/placeholder_1mi.jpg"],"datePublished":"2018-08-15T08:15:42+03:00","dateModified":"2018-08-15T08:15:42+03:00","publisher":{"@type":"Organization","name":"Mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://mkset.ru/news"}},{"@type":"ListItem","position":2,"name":"Наука","item":{"name":"Наука","@id":"/news/science"}}]}]</script><link rel="preload" href="/_nuxt/runtime.9d5bff5.js" as="script"><link rel="preload" href="/_nuxt/vendors/commons.c5c67cf.js" as="script"><link rel="preload" href="/_nuxt/app.a606419.js" as="script"><link rel="preload" href="/_nuxt/pages/mat.fadf795.js" as="script"><link rel="preload" href="/_nuxt/commons/6b198040.f52086c.js" as="script"><link rel="preload" href="/_nuxt/commons/mat~matters.id.preview.1735fd0.js" as="script"><link rel="preload" href="/_nuxt/components/content-blocks/urls-block.d56576c.js" as="script"><link rel="preload" href="/_nuxt/components/mp-matter/mp-vk-popup.faeb826.js" as="script"><link rel="preload" href="/_nuxt/components/rightcol/index.8debc25.js" as="script"><link rel="preload" href="/_nuxt/components/rightcol/rc-best.d34e810.js" as="script"><link rel="preload" href="/_nuxt/components/mp-teasers/index.6472d52.js" as="script"><link rel="preload" href="/_nuxt/components/typo/index.a2e6dbe.js" as="script"><style data-vue-ssr-id="1da2a9e2:0 2a92768c:0 4166504e:0 32221ac6:0 a535dd22:0 2acdfcdc:0 31775175:0 2eb2d8cd:0 204791fc:0 c4ebdb02:0 bd976628:0 4a0e53a9:0 d2370440:0 36416c68:0 d4df4c76:0 60b88838:0 6ab80abc:0 de56f3b0:0 78fbcb88:0 a3f02f06:0 759fd0fc:0 0ff78275:0 a62cc276:0 cfb7d188:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="layout" data-v-9047fc0a><!----><!----><!----><div class="topline" data-v-072893ba data-v-9047fc0a><div class="container" data-v-072893ba><!----><div class="logo-menu" data-v-072893ba><!----><a href="/" class="logo nuxt-link-active" data-v-072893ba><img src="https://mkset.ru/attachments/7e04948b54f1eadfda05f67bf3549bff2cee068c/store/2c6ba612049c3bfb7f315d3525fd2a2d5bf2d11fe809e161db8edb8aecba/site_logo_main.svg" data-v-072893ba></a><div class="menu-trigger" data-v-072893ba></div></div><!----><!----><div class="small-title" data-v-072893ba>В Башкирии в Красноусольске «забит» первый «золотой гвоздь» в России</div><div class="search-trigger" data-v-072893ba></div></div></div><div data-v-406b90c4 data-v-9047fc0a><!----><div class="branding-banner-container" data-v-406b90c4></div></div><div class="mat page" data-v-9047fc0a><div class="banner-top" data-v-88fa3832><div title="matter_900_90" id="adfox_155991153816618244" data-fetch-key="0" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div><section class="cols" data-v-49031564><div data-v-49031564><div class="top" data-v-16927b17 data-v-49031564><div class="img" data-v-16927b17><img data-v-16927b17></div><div class="text" data-v-16927b17><h1 data-v-16927b17><span data-v-16927b17>В Башкирии в Красноусольске «забит» первый «золотой гвоздь» в России</span><!----></h1><div class="meta" data-v-16927b17><div class="cm-tag" data-v-16927b17>15 августа, 10:15</div><div class="cm-tag" data-v-16927b17>Наука</div><div class="cm-tag" data-v-16927b17>Рустэм Башкирцев</div><!----><!----></div></div></div><div class="cm-content-cols" data-v-49031564><div data-v-49031564><div class="share" data-v-1562504e data-v-49031564><div class="fb" data-v-1562504e></div><div class="vk" data-v-1562504e></div><div class="twitter" data-v-1562504e></div><!----><div class="ok" data-v-1562504e></div><!----></div></div><div data-io-article-url="https://mkset.ru/news/science/15-08-2018/v-bashkirii-v-krasnousolske-zabit-pervyy-zolotoy-gvozd-v-rossii" data-v-49031564><div class="cm-subtitle" data-v-49031564>&quot;Золотой гвоздь&quot; - понятие в палеонтологии, принятое для точной фиксации геологического времени. Он дается территории, где наиболее полно представлен тот или иной ярус.</div><!----><div class="content-blocks" data-v-49031564><div><div class="paragraph" data-v-1f8953b6><p>В Гафурийском районе на месте геологического разреза Усолка установят памятную стелу – это будет первый «забитый» в России «золотой гвоздь», сообщают «Вести-Башкортостан».</p></div><!----></div><div><div class="paragraph" data-v-1f8953b6> <p>Доктор геолого-минералогических наук из Екатеринбурга Валерий Черных рассказал, что разрез «Усолка» признан глобальным стратотипом нижней границы сакмарского яруса. Из чего следует, что породы здесь были образованы 249 миллионов лет назад.</p></div><!----></div><div><div class="paragraph" data-v-1f8953b6> <p>Отдельные участки породы, по словам Валерия Черных, буквально набиты всевозможными органическими остатками. Международная комиссия по стратиграфии официально признала Усолку эталонным геологическим объектом совсем недавно, хотя изучение данной территории началось ещё в начале 80-х годов.</p></div><!----></div><div><div class="paragraph" data-v-1f8953b6> <p>После ряда исследований этого объекта – изотопических и геохимических, магнитометрии, Россия получила свой первый «золотой гвоздь», который станет точкой отсчета для ученых всего мира. Объект максимально сохранен и находится в доступном месте. Местные власти и ученые договорились о том, что территория будет защищена от разрушений.</p></div><!----></div><div><div class="widget" data-v-b5b902a2></div><!----></div><div><div class="paragraph" data-v-1f8953b6> <p></p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-49031564><!----><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-49031564><div id="vk-1661714" data-v-e1fd1e16></div></div><div data-v-88fa3832 data-v-49031564><div title="before_related_matters" id="adfox_152041166187817946" data-fetch-key="1" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="matters" data-v-9750ab66 data-v-49031564><div class="title" data-v-9750ab66>Related news:</div><div data-v-9750ab66><a href="/news/culture/11-08-2016/arheologi-nashli-v-peschere-v-bashkirii-unikalnye-artefakty" class="link" data-v-9750ab66>Археологи нашли  в пещере в Башкирии уникальные артефакты</a></div><div data-v-9750ab66><a href="/news/politics/06-01-2016/pogibat-tak-s-zolotom-v-ufe-skonchalsya-izvestnyy-arheolog-anatoliy-pshenichnyuk" class="link" data-v-9750ab66>Погибать, так с золотом. В Уфе скончался известный археолог Анатолий Пшеничнюк</a></div><div data-v-9750ab66><a href="/news/society/25-02-2009/arheologi-prodolzhat-izuchat-gorodische-imen-kala" class="link" data-v-9750ab66>Археологи продолжат изучать городище Имэн-Кала</a></div></div><!----><!----><div class="typo" data-v-49031564>Found a typo in the text? Select it and press ctrl + enter</div><div class="share" data-v-facfd9b0 data-v-49031564><a href="/print?site_path=/news/science/15-08-2018/v-bashkirii-v-krasnousolske-zabit-pervyy-zolotoy-gvozd-v-rossii" target="_blank" class="print" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div></a><div url="https://mkset.ru/news/science/15-08-2018/v-bashkirii-v-krasnousolske-zabit-pervyy-zolotoy-gvozd-v-rossii" class="share-component" data-v-facfd9b0><div class="fb" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div><div class="num" data-v-facfd9b0>0</div></div><div class="vk" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div><div class="num" data-v-facfd9b0>0</div></div><div class="twitter" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div></div><!----><div class="ok" data-v-facfd9b0><div class="icon" data-v-facfd9b0></div><div class="num" data-v-facfd9b0>10</div></div></div><!----></div><!----></div></div></div><div data-v-2f9e20a7 data-v-49031564><div data-v-88fa3832 data-v-2f9e20a7><div title="300_300_1" id="adfox_150936341090459223" data-fetch-key="2" class="adfox-banner banner" data-v-88fa3832></div></div><div class="best" data-v-5cbec8a5 data-v-2f9e20a7><div class="top" data-v-5cbec8a5><div class="title" data-v-5cbec8a5>Best of </div><div class="cm-tabs mb-0" data-v-5cbec8a5><div class="cm-tab __active" data-v-5cbec8a5>week</div><div class="cm-tab" data-v-5cbec8a5>month</div></div></div><a href="/news/society/03-09-2020/zdorovie-dorozhe-kak-mediki-bashkirii-boryutsya-za-svoi-prava-i-chto-za-eto-byvaet" class="item" data-v-5cbec8a5><div class="item-title" data-v-5cbec8a5>Здоровье дороже. Как медики Башкирии борются за свои права и что за это бывает</div><img class="img" data-v-5cbec8a5></a><a href="/news/society/04-09-2020/slomannye-kacheli-i-feyk-otchet-pervye-rezultaty-programmy-bashkirskie-dvoriki" class="item" data-v-5cbec8a5><div class="item-title" data-v-5cbec8a5>Сломанные качели и фейк-отчет: первые результаты программы «Башкирские дворики»</div><img class="img" data-v-5cbec8a5></a><a href="/news/society/26-08-2020/detskaya-zhestkost-opasnee-koronavirusa-eksperty-o-gibeli-8-letney-devochki-iz-ufy" class="item" data-v-5cbec8a5><div class="item-title" data-v-5cbec8a5>Детская жестокость опаснее коронавируса. Эксперты — о гибели 8-летней девочки из Уфы</div><img class="img" data-v-5cbec8a5></a><a href="/news/society/28-08-2020/v-storonu-derevni-pochemu-ugasaet-selskaya-bashkiriya" class="item" data-v-5cbec8a5><div class="item-title" data-v-5cbec8a5>В сторону деревни: почему угасает сельская Башкирия</div><img class="img" data-v-5cbec8a5></a><a href="/news/politics/04-09-2020/v-bashkirii-mer-sterlitamaka-otvetil-za-slova-o-studentah-vandalah-iz-dereven" class="item" data-v-5cbec8a5><div class="item-title" data-v-5cbec8a5>В Башкирии мэр Стерлитамака ответил за слова о «студентах-вандалах из деревень»</div><img class="img" data-v-5cbec8a5></a></div><div class="sticky" data-v-88fa3832 data-v-2f9e20a7><div title="300_600" id="adfox_149000772648140" data-fetch-key="3" class="adfox-banner banner" data-v-88fa3832></div></div></div></section><div class="teasers container" data-v-714717a7><div class="teaser" data-v-714717a7><div class="title" data-v-714717a7>Читайте также</div><div class="items" data-v-714717a7><a href="/news/society/06-09-2020/uvelichilas-na-48-rosstat-opublikoval-statistiku-smertnosti-v-bashkirii-za-iyul" class="item" data-v-714717a7><img data-v-714717a7><div class="text" data-v-714717a7>Увеличилась на 48%: Росстат опубликовал статистику смертности в Башкирии за июль</div></a><a href="/news/society/06-09-2020/invalid-iz-bashkirii-rustam-nabiev-sobiraetsya-pokorit-elbrus" class="item" data-v-714717a7><img data-v-714717a7><div class="text" data-v-714717a7>Инвалид из Башкирии Рустам Набиев собирается покорить Эльбрус </div></a><a href="/news/politics/04-09-2020/habirov-vozglavil-mediareyting-gubernatorov-privolzhskogo-okruga" class="item" data-v-714717a7><img data-v-714717a7><div class="text" data-v-714717a7>Хабиров возглавил медиарейтинг губернаторов Приволжского округа</div></a></div></div><div class="external" data-v-4c3050a4 data-v-714717a7><div class="sovsport" data-v-4c3050a4></div><div class="smi2" data-v-4c3050a4></div><div data-v-4c3050a4></div><div class="pulse" data-v-4c3050a4></div></div></div></div><!----><div class="typo" data-v-3eb91098><!----></div><div class="inf"></div></div><div class="thru-banners" data-v-9047fc0a><div data-v-88fa3832><div title="fullscreen" id="adfox_1490007841138549" data-fetch-key="4" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div data-v-88fa3832><div title="in_head" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="end_body" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="geo_target" id="adfox_150850929537028801" data-fetch-key="5" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="age_target" id="adfox_15084234614097607" data-fetch-key="6" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="gender_target" id="adfox_150842351870526680" data-fetch-key="7" class="adfox-banner banner" data-v-88fa3832></div></div></div><div class="footer" data-v-13ae62ec data-v-9047fc0a><div class="container" data-v-13ae62ec><div class="top" data-v-555536bf data-v-13ae62ec><div class="links" data-v-555536bf><div data-v-555536bf><a href="/pages/kontakty" class="link" data-v-555536bf>Контакты</a></div></div><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>We in social networks</div><div class="items" data-v-555536bf><a href="http://vk.com/mksetru" class="item vk_account" data-v-555536bf></a><a href="https://www.youtube.com/channel/UCfHZYxrVzB3Au3uJwTbYHoA" class="item yt_account" data-v-555536bf></a><a href="https://tgclick.com/mkset" class="item telegram_account" data-v-555536bf></a><!----><a href="https://ok.ru/group/57918905647149" class="item ok_account" data-v-555536bf></a><a href="https://www.facebook.com/mksetnew" class="item fb_account" data-v-555536bf></a><a href="http://www.twitter.com/mediakorset" class="item twitter_account" data-v-555536bf></a><a href="https://zen.yandex.ru/mkset.ru" class="item yandex_zen" data-v-555536bf></a></div></div></div><div class="info" data-v-13ae62ec><p>Размещение рекламы: <span><strong>8(347) 216-00-28</strong>, reklama@mkset.ru</span></p> <p>© Mkset.ru - Все права защищены. При использовании информации гиперссылка <span>на сайт mkset.ru обязательна. </span></p> <p><strong><span>Сетевое издание </span><span>«</span><span>Медиакорсеть</span><span>»</span></strong></p> <p><span>Средство массовой информации зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций 23.11.2018 г. регистрационный номер серия <a rel="noopener noreferrer" href="/images/mkset-ru/license.pdf" target="_blank">ЭЛ № ФС 77-74155</a>.</span></p> <p>Учредитель: ООО «ПремьерМедиаИнвест»</p> <p>Главный редактор Алмаев Т.Р.</p> <p>Телефон редакции: +7 <span class="js-phone-number highlight-phone" data-title="Позвонить через Веб-Агент">(499) 290-52-20 , +7 </span>(347) 216-00-58.</p> <p>Адрес редакции: <span>127018, г. Москва, ул. Полковая, д.3, стр.4, эт.4, пом. I, комн. 1.</span></p> <p>E-mail: info@mkset.ru / ooopremmediainvest@gmail.com</p> <p>18+</p> <p></p> <p></p></div><div class="bottom" data-v-13ae62ec><a href="/rss" class="rss" data-v-13ae62ec></a><div class="_18" data-v-13ae62ec></div></div><div class="informers" data-v-13ae62ec><div class="informer" data-v-13ae62ec><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?20.6"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></div><div class="informer" data-v-13ae62ec><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=36397555&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/36397555/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="36397555" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer --></div><div class="informer" data-v-13ae62ec><noscript> <img src='//counter.rambler.ru/top100.cnt?pid=7020729' alt='Топ-100' /></noscript></div></div><a href="/regions" class="regions" data-v-13ae62ec>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/runtime.9d5bff5.js" defer></script><script src="/_nuxt/pages/mat.fadf795.js" defer></script><script src="/_nuxt/commons/6b198040.f52086c.js" defer></script><script src="/_nuxt/commons/mat~matters.id.preview.1735fd0.js" defer></script><script src="/_nuxt/components/content-blocks/urls-block.d56576c.js" defer></script><script src="/_nuxt/components/mp-matter/mp-vk-popup.faeb826.js" defer></script><script src="/_nuxt/components/rightcol/index.8debc25.js" defer></script><script src="/_nuxt/components/rightcol/rc-best.d34e810.js" defer></script><script src="/_nuxt/components/mp-teasers/index.6472d52.js" defer></script><script src="/_nuxt/components/typo/index.a2e6dbe.js" defer></script><script src="/_nuxt/vendors/commons.c5c67cf.js" defer></script><script src="/_nuxt/app.a606419.js" defer></script>
  </body>
</html>
