<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1210" name="viewport" /><meta data-params="{&quot;id&quot;: 36397555, &quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="K0JCM85dUeIoypqNjqZ89ZHYpkYNWTB-MkOmPk36Ufs" name="google-site-verification" /><meta name="mailru-domain" /><meta content="adbf4ba57979fc50" name="yandex-verification" /><meta content="Резиденция появится к открытию летнего сезона." name="description" /><meta content="https://m.mkset.ru/news/politics/07-06-2017/na-podgotovku-rezidentsii-hamitova-k-letu-potratyat-bolee-milliona-rubley" name="mobile_version_path" /><meta property="og:type" content="article"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content="@mediakorset"></meta><meta property="og:title" content="На подготовку резиденции Хамитова к лету потратят более миллиона рублей"></meta><meta name="twitter:title" content="На подготовку резиденции Хамитова к лету потратят более миллиона рублей"></meta><meta property="og:description" content="Резиденция появится к открытию летнего сезона."></meta><meta name="twitter:description" content="Резиденция появится к открытию летнего сезона."></meta><meta property="og:image" content="https://mkset.ru/attachments/e67836d2c4e7b6bff11d6031e2bc0b324a31b7d4/store/fill/1200/630/2a75d7efebed2f5c66bfa0791590e6a000a9df5f6a8399358735abb27edd/ruble-1571339_960_720.jpg"></meta><meta name="twitter:image" content="https://mkset.ru/attachments/e67836d2c4e7b6bff11d6031e2bc0b324a31b7d4/store/fill/1200/630/2a75d7efebed2f5c66bfa0791590e6a000a9df5f6a8399358735abb27edd/ruble-1571339_960_720.jpg"></meta><link href="/attachments/33df2e8898e9777292e837e6d688af423a7ce5b8/store/ba5042d452f1b14065b86d84dc1bf18f2bbea71a3b0fb7ec324439c15abb/32.png" rel="icon" /><link href="/attachments/9b1169d9527fc9239c4ecb3f91cc55e3240607d0/store/d15455787be76959f960466085255b502a7b7a605b02e48eaf8d498ff7dc/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/da98908aaf777ed4a98b24a7dd98cf18a1158e70/store/b5757c0df1fe607096608f9fd799a6ce07354ab63568e6c81e0242ac9f56/144.png" name="msapplication-TileImage" /><title>На подготовку резиденции Хамитова к лету потратят более миллиона рублей</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_ED1C24/app-e81de80ffa.css" /><script src="/assets/desktop/app-e76a382f727580aad91692eda4bb5110cf0ea8061ce54f543354dde99212dffa.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-50a61e5fe0a3db284222.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/T897fOJfBwVF"></script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="aAwTV4gA2zeBy+oPouHp+cCdy8wy9ZE2vsw6Rbi5HppLgEMtIg+b0ENi+vCN87hBnrr+2gwRG0G1MsEiDPmu1g==" /></head><body><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007841138549'></div>
<script>
window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007841138549',params: {pp: 'g',ps: 'cgss',p2: 'fjny'}});</script><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 6px;"><img class="regular" src="/attachments/41cb933b51b721a65bdc7fb1feb5125416c9f96f/store/899fc6994b5374d485a0e0c5ede8c6c6a846bef9635e6c53e6e301a155d2/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/f14b1bc02bea37c645dfe5afda45575215ec0231/store/0c1f57fcf8428a7f043bdd046c72ef1d81493591e7782447b4f7d3739076/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/article/general">Аналитика</a></div><div class="item"><a href="/cards">Карточки</a></div><div class="item"><a href="/article/tilda">Подробно</a></div><div class="item"><a href="/comment">Мнения</a></div><div class="item"><a href="/person">Персоны</a></div><div class="item"><a href="http://mkset.ru/story/fotofakt">Фотофакт</a></div><div class="item"><a href="http://mkset.ru/story/medialanch">Медиаланч</a></div><div class="item"><a href="http://mkset.ru/story/intervyu">Интервью</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">На подготовку резиденции Хамитова к лету потратят более миллиона рублей</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/872618/update_shares?provider=Vk"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/872618/update_shares?provider=Ok"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/872618/update_shares?provider=GooglePlus"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/vlast-v-efire">Власть без цензуры</a><a href="/story/boleem-za-nashih">Болеем за наших</a><a href="/story/antikorruptsiya">Антикоррупция</a></div></div></div></div></div></header><div style="width: 970px; margin: 0 auto;"></div><div class="media-lunch-teaser-component" data-cookie-name="lunch_26_36" data-cookie-value="set"><div class="site-container"><div class="ct-mlt-close"><div class="ct-mlt-close-icon"></div></div><div class="container"><a class="ct-mlt-image" href="http://mkset.ru/news/city/14-04-2017/medialanch-chto-budet-s-ufimskim-limonariem-b92f0ead-8d0e-420d-97b7-ba1d789b5626"><img class="attachment media_lunch teaser_image" src="/attachments/b279626b7852ec63c7ff0ea750bdf94bfb0e28bc/store/fill/140/79/7f38ae78707c81bdf8a380fe25cf7e7dabfcf58944eac40d99bba53f9b99/vYkpP7rLUF4.jpg" /><div class="ct-mlt-play"></div></a><div class="ct-mlt-text"><div class="ct-mlt-title"><a href="http://mkset.ru/news/city/14-04-2017/medialanch-chto-budet-s-ufimskim-limonariem-b92f0ead-8d0e-420d-97b7-ba1d789b5626"><span class="ct-link-text">Медиа-ланч с Эдуардом Камалетдиновым</span><span class="cm-tag">Прямой эфир</span></a></div><div class="ct-mlt-lid">Заместитель генерального директора СУ-10 Эдуард Камалетдинов откровенно ответил на многие вопросы.</div></div></div></div></div><div class="article-page-container"><div class="yandex-metrika-component" data-params="{&quot;id&quot;: 36397555, &quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69499034-1', 'auto');ga('send', 'pageview');</script><div class="google-analytics-component"></div><div class="smi2-widget-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-title="На подготовку резиденции Хамитова к лету потратят более миллиона рублей" data-url="/news/politics/07-06-2017/na-podgotovku-rezidentsii-hamitova-k-letu-potratyat-bolee-milliona-rubley"><a class="article-page-slider-next-mat" href="/news/politics/07-06-2017/na-podgotovku-rezidentsii-hamitova-k-letu-potratyat-bolee-milliona-rubley?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class="adfox-banner-component" style="width: 970px; margin: 0 auto; position: relative; top: -23px;"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007888969531'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007888969531',params: {pp: 'g',ps: 'cgss',p2: 'fony'}});</script></script></div><div class="container cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/51268b91d133170923dfcb5b0bb4a86c0162a17e/store/fill/780/440/2a75d7efebed2f5c66bfa0791590e6a000a9df5f6a8399358735abb27edd/ruble-1571339_960_720.jpg" alt="Ruble 1571339 960 720" /><div class="cm-gradient-block"><div class="ct-title"><b>На подготовку резиденции Хамитова к лету потратят более миллиона рублей</b> </div><div class="ct-meta"><span>Сегодня,&nbsp;13:05</span><a href="/news/politics">Политика</a><span class="authors">Злата Зукович</span><span></span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/872618/update_shares?provider=Vk" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="cm-par-large">Резиденция появится к открытию летнего сезона.</div><div class="cm-par-medium wysiwyg-component"><p><a href="http://ufa-room.ru/bolee-1-mln-rub-budet-potracheno-na-otkrytie-rezidentsii-hamitova-76482">Ufa-Room</a> сообщает, что на открытие резиденции главы Башкирии Рустэма Хамитова будет потрачено более одного миллиона рублей. Такая информация появилась на официальном сайте госзакупок.</p></div><div class="cm-par-medium wysiwyg-component"><p>Точная сумма, которую намереваются потратить на подготовку резиденции к открытию летнего сезона, составляет 1,4 миллиона рублей. Эти деньги уйдут на шесть жидкокристаллических мониторов, кондиционеры, насосы, котельное оборудование, арматуру и средства наблюдения. А также на содержание автомобилей ГАЗ, Chevrolet NIVA и Toyota.</p></div><div class="height-20"></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"><div id="vk_allow_messages_from_community"></div><script type="text/javascript">VK.Widgets.AllowMessagesFromCommunity("vk_allow_messages_from_community", {height: 30}, 25307495);</script></script></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/economy/31-05-2017/v-bashkirii-administratsiya-rayona-kupit-avtomobili-pochti-na-2-milliona">В Башкирии администрация района купит автомобили почти  на 2 миллиона</a></div><div class="elem"><a href="/news/politics/31-05-2017/rustem-hamitov-vzletel-v-zhkh-reytinge-glav-regionov"> Рустэм Хамитов «взлетел» в ЖКХ-рейтинге глав регионов</a></div><div class="elem"><a href="/news/politics/21-11-2016/na-ohranu-rezidentsii-hamitova-iz-byudzheta-respubliki-vydelyat-bolee-4-millionov">На охрану резиденции Хамитова  из бюджета республики выделят более 4 миллионов</a></div></div><div class="tags-component"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/politics/07-06-2017/na-podgotovku-rezidentsii-hamitova-k-letu-potratyat-bolee-milliona-rubley/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/872618/update_shares?provider=Vk"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/872618/update_shares?provider=Ok"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/872618/update_shares?provider=GooglePlus"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><!--LiveInternet counter--><script type="text/javascript">
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+
";"+Math.random();</script><!--/LiveInternet--></div></section></div><div class="main-col-right __article-right-col"><div class="banner-300-600"><div class="adfox-widget-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_149000772648140'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_149000772648140',
params: {
pp: 'g',
ps: 'cgss',
p2: 'fojz'
}});</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/economy/29-05-2017/zhilischnaya-ipoteka-v-bashkirii-chto-budet-v-2017-godu"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/7e7d1f49f35f222dfd04b964ed58dd40c89b7a1e/store/fill/84/47/f0c1bd4f24c45779c0e84a57a96b8c2a1920b437433d5003bd9a6f9972ee/Novostroy.jpg" /></div><div class="ct-title">Жилищная ипотека в Башкирии: что будет в 2017 году</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/test/01-06-2017/ufimskie-hudozhniki-2-nazovite-kartinu-pravilno-76caf906-3bb0-4578-a716-a561054838e5"><div class="ct-image"><img width="84" height="47" class="attachment test image" src="/attachments/36afc43cb6a3acdf455a5047ec0f69fc0df790b0/store/fill/84/47/d9e7bdc1699736a89b84d378bf59ff03c539e791c8a000e8cd3d03fc98b4/pozdnov-001.jpg+%D0%90%D0%BF%D1%80%D0%B5%D0%BB%D1%8C+%D0%BD%D0%B0+%D1%80%D0%B5%D0%BA%D0%B5+%D0%91%D0%B5%D0%BB%D0%BE%D0%B9.jpg" /></div><div class="ct-title">#ЛюбимыеХудожникиБашкирии-2: назовите картину правильно </div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/sport/01-06-2017/kto-prishel-v-premier-ligu-istoriya-protivostoyaniya-s-ufoy-i-sostavy-komand"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/ef802fa1ab6b7902ac6a2fa56d22b7f12f3858a6/store/fill/84/47/81842c1c24e89b335e5ce38f27cfe30a716b0e60e0c042483f20dc8e47d7/ball.jpg" /></div><div class="ct-title">Кто пришел в премьер-лигу: история противостояния с «Уфой» и составы команд</div></a></div></div><div class="smi2-widget-elem"><div id='unit_88973'><a href='http://smi2.ru/'>Новости smi2.ru</a></div>
<script type='text/javascript' charset='utf-8'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/88973.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script></div><iframe src="//mg.lentainform.com/mghtml/framehtml/c/m/k/mkset.ru.10131.html" width="1170" height="90" frameborder="0" style="margin:0 0 -7px -15px; max-width:1170px;"></iframe><div class='likes-widget __no-logo' data-api-url='https://likes.ru/api/v1/get_teaser_data.json?limit=6&city=10' style='margin: 0 -20px 0 -15px;'></div></div></div></section></div></div></div></div></div></div></body></html>