<!doctype html>
<html data-n-head-ssr class="desktop" lang="ru" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D,%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>В Башкирии от коронавируса скончались ещё три человека</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://mkset.ru/news/koronavirus/18-05-2021/v-bashkirii-ot-koronavirusa-skonchalis-eschyo-tri-cheloveka-910ea410-b6b6-4eee-a1ef-e8392698b0a7"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="mkset.ru"><meta data-n-head="ssr" name="google-site-verification" content="jql9knLG3JuwcEMHjelC_oXhTsG00Gr3jxEZZrjgBb8"><meta data-n-head="ssr" name="yandex-verification" content="adbf4ba57979fc50"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="Оперштаб Башкирии опубликовал новые статистические данные о заболевших коронавирусом | Mkset.ru"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="В Башкирии от коронавируса скончались ещё три человека"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Оперштаб Башкирии опубликовал новые статистические данные о заболевших коронавирусом | Mkset.ru"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://mkset.ru/attachments/8f951d710ee66e571834dc173a140b5babf58677/store/fill/1200/630/f4b82c7c3492dd37bbb08aecffb9dd750fa4d738f9fe90c304b4c11030d2/f4b82c7c3492dd37bbb08aecffb9dd750fa4d738f9fe90c304b4c11030d2.jpg"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://mkset.ru/news/koronavirus/18-05-2021/v-bashkirii-ot-koronavirusa-skonchalis-eschyo-tri-cheloveka-910ea410-b6b6-4eee-a1ef-e8392698b0a7"><link data-n-head="ssr" rel="amphtml" href="https://mkset.ru/news/koronavirus/18-05-2021/v-bashkirii-ot-koronavirusa-skonchalis-eschyo-tri-cheloveka-910ea410-b6b6-4eee-a1ef-e8392698b0a7?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #ED1C24</style><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/header-bidding.js" async></script><script data-n-head="ssr" src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script><script data-n-head="ssr" src="https://yastatic.net/share2/share.js"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = {"biddersMap":{"criteo":"1145125","rtbhouse":"1145131","myTarget":"1145142","betweenDigital":"1145140","adriver":"1145141","segmento":"1465774","otm":"1535183","adfox_wiseup":"1167662","adfox_adsmart":"1145158","adfox_tn-inpool":"1145160"},"adUnits":[{"code":"adfox_155991153816618244","sizes":[[970,90]],"bids":[{"bidder":"criteo","params":{"placementId":"1455581"}},{"bidder":"rtbhouse","params":{"placementId":"r2WG4jJX2vKxHBckUfGL"}},{"bidder":"myTarget","params":{"placementId":"607528"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_970x90"}},{"bidder":"otm","params":{"placementId":"9768"}},{"bidder":"betweenDigital","params":{"placementId":"3388364"}}]},{"code":"adfox_150936341090459223","sizes":[[300,250]],"bids":[{"bidder":"criteo","params":{"placementId":"1455582"}},{"bidder":"rtbhouse","params":{"placementId":"07fEMaA35MnoG2fu2Qkk"}},{"bidder":"myTarget","params":{"placementId":"607530"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x250"}},{"bidder":"otm","params":{"placementId":"9767"}},{"bidder":"betweenDigital","params":{"placementId":"3388366"}},{"bidder":"adfox_wiseup","params":{"pp":"h","ps":"dolw","p2":"gewe"}}]},{"code":"adfox_149000772648140","sizes":[[300,600]],"bids":[{"bidder":"criteo","params":{"placementId":"1455583"}},{"bidder":"rtbhouse","params":{"placementId":"DtlHy7bY9LNgwJJul0Z3"}},{"bidder":"myTarget","params":{"placementId":"607532"}},{"bidder":"betweenDigital","params":{"placementId":"3388368"}},{"bidder":"adfox_tn-inpool","params":{"p1":"cejtv","p2":"gdnn"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9769"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x600"}}]},{"code":"adfox_152041166187817946","sizes":[[580,400]],"bids":[{"bidder":"criteo","params":{"placementId":"1455584"}},{"bidder":"rtbhouse","params":{"placementId":"q2kgttdnO2tAEvTKpThG"}},{"bidder":"myTarget","params":{"placementId":"607544"}},{"bidder":"adfox_adsmart","params":{"p1":"cgwwq","p2":"ul"}},{"bidder":"betweenDigital","params":{"placementId":"3388369"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9770"}}]}],"timeout":1300}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"Mkset.ru","url":"https://mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/mksetnew","http://www.twitter.com/mediakorset","https://www.youtube.com/channel/UCfHZYxrVzB3Au3uJwTbYHoA"]}</script><script data-n-head="ssr" src="https://cdn.onthe.io/io.js/T897fOJfBwVF" async></script><script data-n-head="ssr" src="//web.webpushs.com/js/push/7e5782a4a6913d2356c685568503a157_1.js" async></script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","@id":"https://mkset.ru/news/koronavirus/18-05-2021/v-bashkirii-ot-koronavirusa-skonchalis-eschyo-tri-cheloveka-910ea410-b6b6-4eee-a1ef-e8392698b0a7","mainEntityOfPage":{"@type":"WebPage","@id":"https://mkset.ru/news/koronavirus/18-05-2021/v-bashkirii-ot-koronavirusa-skonchalis-eschyo-tri-cheloveka-910ea410-b6b6-4eee-a1ef-e8392698b0a7"},"headline":"В Башкирии от коронавируса скончались ещё три человека","genre":"Коронавирус COVID-19","url":"https://mkset.ru/news/koronavirus/18-05-2021/v-bashkirii-ot-koronavirusa-skonchalis-eschyo-tri-cheloveka-910ea410-b6b6-4eee-a1ef-e8392698b0a7","description":"Оперштаб Башкирии опубликовал новые статистические данные о заболевших коронавирусом.","text":"За минувшие сутки диагноз подтвердился у 89 человек. С начала пандемии коронавирусом заболели 37 039 жителей республики. Всего вылечились 34 726 пациента, в том числе 97 выздоровел за прошедший день. Вакцинировались от коронавируса более 234 тысячи человек. Оперштаб сообщил о трех погибших за минувшие сутки. Напомним, на сегодняшнем оперативном совещании в администрации Уфы мэр Сергей Греков поручил привлекать граждан к вакцинации от Covid-19. Он заявил, что «третья волна совсем близко». В ближайшее время в Башкирию поступит третья вакцина от коронавируса «КовиВак», а президент России Владимир Путин объявил о запуске в оборот четвертого препарата.","author":[{"@type":"Person","name":"Анна  Кононова"}],"about":["вакцинация","Башкирия","вирус","болезнь"],"image":["https://mkset.ru/attachments/795e14eaf4a32b2209487e6c193845a343be6939/store/fill/1200/675/f4b82c7c3492dd37bbb08aecffb9dd750fa4d738f9fe90c304b4c11030d2/f4b82c7c3492dd37bbb08aecffb9dd750fa4d738f9fe90c304b4c11030d2.jpg"],"datePublished":"2021-05-18T13:30:54+03:00","dateModified":"2021-05-18T13:30:54+03:00","publisher":{"@type":"Organization","name":"Mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://mkset.ru/news"}},{"@type":"ListItem","position":2,"name":"Коронавирус COVID-19","item":{"name":"Коронавирус COVID-19","@id":"/news/koronavirus"}}]}]</script><link rel="preload" href="/_nuxt/77e690a.js" as="script"><link rel="preload" href="/_nuxt/d70bc0b.js" as="script"><link rel="preload" href="/_nuxt/0bd0a0c.js" as="script"><link rel="preload" href="/_nuxt/7f896c3.js" as="script"><link rel="preload" href="/_nuxt/478ffaf.js" as="script"><link rel="preload" href="/_nuxt/d61b627.js" as="script"><link rel="preload" href="/_nuxt/020c92a.js" as="script"><link rel="preload" href="/_nuxt/c06b49e.js" as="script"><link rel="preload" href="/_nuxt/5229ff1.js" as="script"><link rel="preload" href="/_nuxt/89a5ddf.js" as="script"><link rel="preload" href="/_nuxt/26ae63f.js" as="script"><link rel="preload" href="/_nuxt/7cc1dbb.js" as="script"><style data-vue-ssr-id="51540db4:0 e88e68ba:0 1c5fa4b6:0 947aecac:0 3fd942b4:0 97897c6a:0 61a223c0:0 0ee887e8:0 aa130c2c:0 3ab15dd2:0 5872c129:0 5de24e7c:0 57673d12:0 5473d915:0 c27a9348:0 4706eda5:0 0ba9d776:0 62aebd26:0 5844cab5:0 3eae006a:0 0983a6cc:0 15b33a8e:0 8d0f6876:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div data-v-2ea249b7><!----><!----><!----><!----><div class="topline" data-v-f18429ea data-v-2ea249b7><div class="container" data-v-f18429ea><!----><div class="logo-menu" data-v-f18429ea><!----><a href="/" class="logo nuxt-link-active" data-v-f18429ea><img src="https://mkset.ru/attachments/021dbbb5463d9cc112748ed3c22c950ad71e2c1f/store/0be7d5241854416b9aac638b6e73e97e51bc1a7c845f06cdc60eea58902e/mkset.ru.svg" alt="Mkset.ru" data-v-f18429ea></a><div class="menu-trigger" data-v-f18429ea></div></div><!----><!----><!----><h1 class="small-title" data-v-f18429ea>В Башкирии от коронавируса скончались ещё три человека</h1><div class="search-trigger" data-v-f18429ea></div></div></div><div data-v-069a4540 data-v-2ea249b7><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-2ea249b7><!----><div><div class="banner-top" data-v-88fa3832><div title="matter_900_90" id="adfox_155991153816618244" data-fetch-key="0" class="adfox-banner banner" data-v-88fa3832></div></div><!----><section class="cols" data-v-34ad00d6><!----><div data-v-34ad00d6><div class="top" data-v-d12a94fe data-v-34ad00d6><div class="img-container" data-v-d12a94fe><!----><div class="bg-img" data-v-d12a94fe></div><img alt="В Башкирии от коронавируса скончались ещё три человека" class="img" data-v-d12a94fe><div class="text" data-v-d12a94fe><div class="title" data-v-d12a94fe>В Башкирии от коронавируса скончались ещё три человека</div><div class="meta" data-v-d12a94fe><span data-v-d12a94fe>Сегодня, 15:30</span><span data-v-d12a94fe>Коронавирус COVID-19</span><span data-v-d12a94fe>Анна  Кононова</span><span data-v-d12a94fe>Фото:  pixabay.com</span><!----></div></div></div><!----></div><div class="cm-content-cols" data-v-34ad00d6><div data-v-34ad00d6><div class="share" data-v-6c52be97 data-v-34ad00d6><div data-v-6c52be97></div><!----></div></div><div data-io-article-url="https://mkset.ru/news/koronavirus/18-05-2021/v-bashkirii-ot-koronavirusa-skonchalis-eschyo-tri-cheloveka-910ea410-b6b6-4eee-a1ef-e8392698b0a7" data-v-34ad00d6><!----><div class="cm-subtitle" data-v-34ad00d6>Оперштаб Башкирии опубликовал новые статистические данные о заболевших коронавирусом.</div><!----><!----><div class="content-blocks" data-v-34ad00d6><div><div class="paragraph" data-v-07d591b3><p>За минувшие сутки диагноз подтвердился у 89 человек. С начала пандемии коронавирусом заболели 37 039 жителей республики. Всего вылечились 34 726 пациента, в том числе 97 выздоровел за прошедший день. Вакцинировались от коронавируса более 234 тысячи человек.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Оперштаб сообщил о трех погибших за минувшие сутки.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Напомним, на сегодняшнем оперативном совещании в администрации Уфы мэр Сергей Греков поручил привлекать граждан к вакцинации от Covid-19. Он заявил, что «третья волна совсем близко». В ближайшее время в Башкирию поступит третья вакцина от коронавируса «КовиВак», а президент России Владимир Путин объявил о запуске в оборот четвертого препарата.</p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-34ad00d6><div class="item" data-v-5d42f80f><div class="title" data-v-5d42f80f>Сюжеты:</div><a href="/story/epidemiya-koronaviru" class="link" data-v-5d42f80f>Коронавирус 2021</a></div><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-34ad00d6><div id="vk-2384278" data-v-e1fd1e16></div></div><div data-v-88fa3832 data-v-34ad00d6><div title="before_related_matters" id="adfox_152041166187817946" data-fetch-key="1" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="matters" data-v-9750ab66 data-v-34ad00d6><div class="title" data-v-9750ab66>Материалы по теме:</div><div data-v-9750ab66><a href="/news/koronavirus/18-05-2021/putin-ob-yavil-o-zapuske-v-oborot-chetvertoy-v-rossii-vaktsiny-ot-koronavirusa" class="link" data-v-9750ab66>Путин объявил о запуске в оборот четвертой в России вакцины от коронавируса</a></div><div data-v-9750ab66><a href="/news/koronavirus/17-05-2021/v-bashkiriyu-v-skorom-vremeni-postupit-tretya-vaktsina-ot-koronavirusa-kovivak" class="link" data-v-9750ab66>В Башкирию в скором времени поступит третья вакцина от коронавируса «КовиВак»</a></div><div data-v-9750ab66><a href="/news/society/18-05-2021/tretya-volna-blizko-mer-ufy-sergey-grekov-prizval-zhiteley-ufy-vaktsinirovatsya" class="link" data-v-9750ab66>«Третья волна близко»: мэр Уфы Сергей Греков призвал жителей вакцинироваться</a></div></div><div class="tags" data-v-fd7e7b28 data-v-34ad00d6><a href="/articles/tag/20530" class="item" data-v-fd7e7b28>вирус</a><a href="/articles/tag/23194" class="item" data-v-fd7e7b28>Башкирия</a><a href="/articles/tag/26295" class="item" data-v-fd7e7b28>вакцинация</a><a href="/articles/tag/29146" class="item" data-v-fd7e7b28>болезнь</a></div><div data-v-88fa3832 data-v-34ad00d6><div title="matter_before_sharing" class="html-banner banner" data-v-88fa3832></div></div><div class="typo" data-v-34ad00d6>Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="share" data-v-bc51d124 data-v-34ad00d6><div data-v-bc51d124></div><a href="/print?site_path=/news/koronavirus/18-05-2021/v-bashkirii-ot-koronavirusa-skonchalis-eschyo-tri-cheloveka-910ea410-b6b6-4eee-a1ef-e8392698b0a7" target="_blank" class="ya-share2__item print" data-v-bc51d124></a><!----></div><!----></div></div></div><div data-v-0b94d789 data-v-34ad00d6><div data-v-88fa3832 data-v-0b94d789><div title="300_300_1" id="adfox_150936341090459223" data-fetch-key="2" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div class="sticky" data-v-88fa3832 data-v-0b94d789><div title="300_600" id="adfox_149000772648140" data-fetch-key="3" class="adfox-banner banner" data-v-88fa3832></div></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><!----></div><div class="thru-banners" data-v-2ea249b7><div data-v-88fa3832><div title="fullscreen" id="adfox_1490007841138549" data-fetch-key="4" class="adfox-banner banner" data-v-88fa3832></div></div><!----><div data-v-88fa3832><div title="in_head" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="end_body" class="html-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="geo_target" id="adfox_161916906181922501" data-fetch-key="5" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="age_target" id="adfox_161916926053366874" data-fetch-key="6" class="adfox-banner banner" data-v-88fa3832></div></div><div data-v-88fa3832><div title="gender_target" id="adfox_161916924885556835" data-fetch-key="7" class="adfox-banner banner" data-v-88fa3832></div></div></div><div class="footer" data-v-13ae62ec data-v-2ea249b7><div class="container" data-v-13ae62ec><div class="top" data-v-555536bf data-v-13ae62ec><div class="links" data-v-555536bf><div data-v-555536bf><a href="/pages/kontakty" class="link" data-v-555536bf>Контакты</a></div></div><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>Мы в социальных сетях</div><div class="items" data-v-555536bf><a href="http://vk.com/mksetru" class="item vk_account" data-v-555536bf></a><a href="https://www.youtube.com/channel/UCfHZYxrVzB3Au3uJwTbYHoA" class="item yt_account" data-v-555536bf></a><a href="https://t.me/mkset" class="item telegram_account" data-v-555536bf></a><!----><a href="https://ok.ru/group/57918905647149" class="item ok_account" data-v-555536bf></a><a href="https://www.facebook.com/mksetnew" class="item fb_account" data-v-555536bf></a><a href="http://www.twitter.com/mediakorset" class="item twitter_account" data-v-555536bf></a><a href="https://zen.yandex.ru/mkset.ru" class="item yandex_zen" data-v-555536bf></a></div></div></div><div class="info" data-v-13ae62ec><p>Размещение рекламы: <strong>8 (347) 216-00-58</strong><span>, reklama@mkset.ru</span></p> <p>© Mkset.ru - Все права защищены. При использовании информации гиперссылка <span>на сайт mkset.ru обязательна. </span></p> <p><strong><span>Сетевое издание </span><span>«</span><span>Медиакорсеть</span><span>»</span></strong></p> <p><span>Средство массовой информации зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций 23.11.2018 г. регистрационный номер серия <a rel="noopener noreferrer" href="/images/mkset-ru/license.pdf" target="_blank">ЭЛ № ФС 77-74155</a>.</span></p> <p>Учредитель: ООО «ПремьерМедиаИнвест»</p> <p>Главный редактор Алмаев Т.Р.</p> <p>Телефон редакции: +7 <span class="js-phone-number highlight-phone" data-title="Позвонить через Веб-Агент">(499) 290-52-20 , +7 </span>(347) 216-00-58</p> <p>WhatsApp редакции: <span class="js-phone-number highlight-phone" data-title="Позвонить через Веб-Агент">+7<span> </span></span><span>(347) 216-00-58</span></p> <p>Адрес редакции: 105064, г. Москва, переулок Нижний Сусальный, дом 5, строение 15, пом. 1, комната 2</p> <p>E-mail: info@mkset.ru / ooopremmediainvest@gmail.com</p> <p>18+</p> <p></p> <p></p></div><div class="bottom" data-v-13ae62ec><a href="/rss" class="rss" data-v-13ae62ec></a><div class="_18" data-v-13ae62ec></div></div><div class="informers" data-v-13ae62ec><div class="informer" data-v-13ae62ec><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?20.6"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></div><div class="informer" data-v-13ae62ec><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=36397555&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/36397555/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="36397555" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer --></div><div class="informer" data-v-13ae62ec><noscript> <img src='//counter.rambler.ru/top100.cnt?pid=7020729' alt='Топ-100' /></noscript></div></div><a href="/regions" class="regions" data-v-13ae62ec>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/77e690a.js" defer></script><script src="/_nuxt/478ffaf.js" defer></script><script src="/_nuxt/d61b627.js" defer></script><script src="/_nuxt/020c92a.js" defer></script><script src="/_nuxt/c06b49e.js" defer></script><script src="/_nuxt/5229ff1.js" defer></script><script src="/_nuxt/89a5ddf.js" defer></script><script src="/_nuxt/26ae63f.js" defer></script><script src="/_nuxt/7cc1dbb.js" defer></script><script src="/_nuxt/d70bc0b.js" defer></script><script src="/_nuxt/0bd0a0c.js" defer></script><script src="/_nuxt/7f896c3.js" defer></script>
  </body>
</html>
