<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 36397555, &quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="K0JCM85dUeIoypqNjqZ89ZHYpkYNWTB-MkOmPk36Ufs" name="google-site-verification" /><meta name="mailru-domain" /><meta content="adbf4ba57979fc50" name="yandex-verification" /><meta content="Сначала в овраг упал один, а двое попытались его спасти и угодили в ловушку." name="description" /><meta content="https://m.mkset.ru/news/incident/21-08-2017/v-ufe-iz-ovraga-spasli-treh-pyanyh-muzhchin" name="mobile_version_path" /><meta property="og:type" content="article"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content="@mediakorset"></meta><meta property="og:title" content="В Уфе из оврага спасли трех пьяных мужчин"></meta><meta name="twitter:title" content="В Уфе из оврага спасли трех пьяных мужчин"></meta><meta property="og:description" content="Сначала в овраг упал один, а двое попытались его спасти и угодили в ловушку."></meta><meta name="twitter:description" content="Сначала в овраг упал один, а двое попытались его спасти и угодили в ловушку."></meta><meta property="og:image" content="https://mkset.ru/attachments/0ddaa3360384eb782dcf8e96400ebafcd8c42139/store/fill/1200/630/eb370e9ec457c644286e4b1109ecae3730428536008b844471d93b1f6cde/KOrb_vm3_ns.jpg"></meta><meta name="twitter:image" content="https://mkset.ru/attachments/0ddaa3360384eb782dcf8e96400ebafcd8c42139/store/fill/1200/630/eb370e9ec457c644286e4b1109ecae3730428536008b844471d93b1f6cde/KOrb_vm3_ns.jpg"></meta><link href="/attachments/9ec588ea28181c6ae7043b724c1d071592bf8995/store/eba966f20db387f43b80339f5bb645cf67fc90f19a7f63b3fc31b48598af/32.png" rel="icon" /><link href="/attachments/72552db62fac5af762d7ff94c403314dbf476b43/store/05fec7b9f32c1542db7e0d61a009e62569fcaa6d1d31c9bb61cb6b791b97/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/407e4f1b23199375c79a510865001335580eb5d1/store/addf3a841eef21df5536295aa24e862797ea837974f36140912609ebbdb3/144.png" name="msapplication-TileImage" /><title>В Уфе из оврага спасли трех пьяных мужчин | Mkset.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_ED1C24/app-3b11d14560.css" /><script src="/assets/desktop/app-e76a382f727580aad91692eda4bb5110cf0ea8061ce54f543354dde99212dffa.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-a4bc52baafdab702bb1b.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/T897fOJfBwVF"></script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="LYAGmQLak3bds+ndmaMe2IWcQmCbBNArwylF7LBNYI2WkJjIlwsIJJ7UOrnC5dAcnJSmpNGhS3WbC/Z8nNemlQ==" /></head><body><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007841138549'></div>
<script>
window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007841138549',params: {pp: 'g',ps: 'cgss',p2: 'fjny'}});</script><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 6px;"><img class="regular" src="/attachments/32ee1cd5672ecdc8397d0b432d11c917bc5dd369/store/f6fcc1f437bb973b4c61c7a4726857059e8323cdc3eff7bf7f257a41d266/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/ad360405826ca4240bfa163503a69b9254bb32c4/store/a16ded2cfefe9721892348dfbdbe668713e355844360b7a6263cab4a6b0b/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/article/general">Аналитика</a></div><div class="item"><a href="/cards">Карточки</a></div><div class="item"><a href="/article/tilda">Подробно</a></div><div class="item"><a href="/comment">Мнения</a></div><div class="item"><a href="/person">Персоны</a></div><div class="item"><a href="/test">Тесты</a></div><div class="item"><a href="/story/fotofakt">Фотофакт</a></div><div class="item"><a href="/story/medialanch">Медиаланч</a></div><div class="item"><a href="/story/intervyu">Интервью</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">В Уфе из оврага спасли трех пьяных мужчин</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/950883/update_shares?provider=Vk"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/950883/update_shares?provider=Ok"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/950883/update_shares?provider=GooglePlus"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/rosneft-vs-sistema">Роснефть vs Система</a><a href="/story/boleem-za-nashih">Болеем за наших</a><a href="/story/vlast-v-efire">Власть без цензуры</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_26_36" data-cookie-value="set"><div class="site-container"><div class="ct-mlt-close"><div class="ct-mlt-close-icon"></div></div><div class="container"><a class="ct-mlt-image" href="https://mkset.ru/article/tilda/24-07-2017/kak-rabotayut-dengi"><img class="attachment media_lunch teaser_image" src="/attachments/b279626b7852ec63c7ff0ea750bdf94bfb0e28bc/store/fill/140/79/7f38ae78707c81bdf8a380fe25cf7e7dabfcf58944eac40d99bba53f9b99/vYkpP7rLUF4.jpg" /><div class="ct-mlt-play"></div></a><div class="ct-mlt-text"><div class="ct-mlt-title"><a href="https://mkset.ru/article/tilda/24-07-2017/kak-rabotayut-dengi"><span class="ct-link-text">Медиа-ланч с Вадимом Болтыровым</span><span class="cm-tag">Прямой эфир</span></a></div><div class="ct-mlt-lid">Директор офиса инвестиционного банка и компании БКС в Уфе Вадим Болтыров рассказал о секретах инвесторов.</div></div></div></div></div><div class="article-page-container"><div class="yandex-metrika-component" data-params="{&quot;id&quot;: 36397555, &quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69499034-1', 'auto');ga('send', 'pageview');</script><div class="google-analytics-component"></div><div class="liveinternet-component"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-title="В Уфе из оврага спасли трех пьяных мужчин" data-url="/news/incident/21-08-2017/v-ufe-iz-ovraga-spasli-treh-pyanyh-muzhchin"><a class="article-page-slider-next-mat" href="/news/incident/21-08-2017/v-ufe-iz-ovraga-spasli-treh-pyanyh-muzhchin?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'>
<!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007888969531'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007888969531',params: {pp: 'g',ps: 'cgss',p2: 'fony'}});</script>
</script></div><div class="container cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img src="/attachments/f12dd5927ff9f54739e66daa708e9d5d53f0e967/store/fill/780/440/eb370e9ec457c644286e4b1109ecae3730428536008b844471d93b1f6cde/KOrb_vm3_ns.jpg" alt="Korb vm3 ns" /><div class="cm-gradient-block"><h1 class="ct-title"><b>В Уфе из оврага спасли трех пьяных мужчин</b> </h1><div class="ct-meta"><span>Сегодня,&nbsp;11:30</span><a href="/news/incident">Происшествия</a><span></span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/950883/update_shares?provider=Vk" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="cm-par-large">Сначала в овраг упал один, а двое попытались его спасти и угодили в ловушку.</div><div class="cm-par-medium wysiwyg-component"><p>20 августа в 22:35 очевидец несчастного случая обратился к спасателям, сообщили в пресс-службе «Службы спасения 112». Мужчина сообщил, что в овраг рядом с домом №27/2 по улице Блюхера упал мужчина и не может оттуда выбраться.</p></div><div class="cm-par-medium wysiwyg-component"> <p>Когда спасатели приехали на место, то обнаружили, что там находятся трое мужчин. Оказывается, двое мужчин попытались вытащить мужчину, но сами оказались в овраге. При помощи альпинистского снаряжения из ямы подняли мужчин 1992, 1993 и 1983 годов рождения. В медицинской помощи мужчины не нуждались. Предположительно все трое были пьяны.</p></div><div class="height-20"></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"><div id="vk_allow_messages_from_community"></div><script type="text/javascript">VK.Widgets.AllowMessagesFromCommunity("vk_allow_messages_from_community", {height: 30}, 25307495);</script></script></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/incident/31-07-2017/v-ufe-spasli-dvuh-chelovek-kotorye-pytalis-pereplyt-beluyu">В Уфе спасли двух человек, которые пытались переплыть Белую</a></div><div class="elem"><a href="/news/incident/02-08-2017/dezhurnye-plyazha-spasli-muzhchinu-kotoryy-pytalsya-pereplyt-ufimku">Дежурные пляжа спасли мужчину, который пытался переплыть Уфимку</a></div></div><div class="tags-component"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/incident/21-08-2017/v-ufe-iz-ovraga-spasli-treh-pyanyh-muzhchin/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/950883/update_shares?provider=Vk"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/950883/update_shares?provider=Ok"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/950883/update_shares?provider=GooglePlus"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div></div></section></div><div class="main-col-right __article-right-col"><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_149000772648140'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_149000772648140',
params: {
pp: 'g',
ps: 'cgss',
p2: 'fojz'
}});</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/politics/15-08-2017/v-bashkirii-glava-administratsii-sibaya-halit-suleymanov-ushel-v-otstavku"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/8dfc2bb8c2cc5ac0e4cefa0135d70034890a0cc9/store/fill/84/47/bdd26c509ae32ec56196f5e023893d33f9cb490d731a51f28ed2e67def70/957732_suleimanov.jpg" /></div><div class="ct-title">В Башкирии глава администрации Сибая Халит Сулейманов ушел в отставку</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/city/25-07-2017/ufalogiya-raskroem-ufu-s-neozhidannoy-storony"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/24d9e6481f87055d0bc09d4b5241b078fde0db83/store/fill/84/47/ab9ef7fe7ceaeea55f65591a94bc4246608531c3aaed94ccd6cd0afaa5a3/Salav+Ulaev+%281%29+%281%29.jpg" /></div><div class="ct-title">Уфалогия: Раскроем Уфу с неожиданной стороны</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/city/15-08-2017/v-ufe-vo-dvorah-budut-evakuirovat-mashiny-meshayuschie-chistke-snega"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/f69e5d238ce22f70cec706c16daa63470b3e0f33/store/fill/84/47/3b5ea014a170c4beaa3e89bb87c044c28c6f871bf3e896cee55af0787fe4/%D0%91%D0%B5%D0%B7%D1%8B%D0%BC%D1%8F%D0%BD%D0%BD%D1%8B%D0%B9.png" /></div><div class="ct-title">В Уфе во дворах будут эвакуировать машины, мешающие чистке снега</div></a></div></div><div class="smi2-widget-elem"><div id='unit_88973'><a href='http://smi2.ru/'>Новости smi2.ru</a></div>
<script type='text/javascript' charset='utf-8'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/88973.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script></div><iframe src="//mg.lentainform.com/mghtml/framehtml/c/m/k/mkset.ru.10131.html" width="1170" height="90" frameborder="0" style="margin:0 0 -7px -15px; max-width:1170px;"></iframe><div class='likes-widget __no-logo' data-api-url='https://likes.ru/api/v1/get_teaser_data.json?limit=6&city=10' style='margin: 0 -20px 0 -15px;'></div></div></div></section></div></div></div></div></div></div></body></html>