<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" />
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","errorBeacon":"bam.nr-data.net","licenseKey":"9bf4e866b9","applicationID":"63372705","transactionName":"eg5dFkYJXg9SShoCVkoKRw1ESVMRQ1FWClZKTkAKWxE=","queueTime":0,"applicationTime":95,"agent":""}</script>
<script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 36397555, &quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="K0JCM85dUeIoypqNjqZ89ZHYpkYNWTB-MkOmPk36Ufs" name="google-site-verification" /><meta name="mailru-domain" /><meta content="adbf4ba57979fc50" name="yandex-verification" /><meta content="Суд Краснодара продлил срок ареста 19-летнему украинцу Павлу Грибу." name="description" /><meta content="https://m.mkset.ru/news/incident/19-10-2017/sud-krasnodara-prodlil-arest-pytavshemusya-vzorvat-shkolu-pavlu-gribu" name="mobile_version_path" /><meta content="Светлана (Холдинг) Павлова " name="mediator_author" /><meta content="Происшествия" name="mediator_theme" /><meta content="1013146" name="mediator" /><meta content="2017-10-19T15:21:20+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content="@mediakorset"></meta><meta property="og:title" content="Суд Краснодара продлил арест пытавшемуся взорвать школу Павлу Грибу"></meta><meta name="twitter:title" content="Суд Краснодара продлил арест пытавшемуся взорвать школу Павлу Грибу"></meta><meta property="og:description" content="Суд Краснодара продлил срок ареста 19-летнему украинцу Павлу Грибу."></meta><meta name="twitter:description" content="Суд Краснодара продлил срок ареста 19-летнему украинцу Павлу Грибу."></meta><meta property="og:image" content="https://mkset.ru/attachments/c19680b981f1cf4b688ec3c28ed2913e69acde3c/store/fill/1200/630/7afd6af8a4379e703ea73fc8c0e0c84a0a25c87c600a1f2cfae3e2f2eeee/8ab00925f2d4280e69593d046b5e6f49.jpg"></meta><meta name="twitter:image" content="https://mkset.ru/attachments/c19680b981f1cf4b688ec3c28ed2913e69acde3c/store/fill/1200/630/7afd6af8a4379e703ea73fc8c0e0c84a0a25c87c600a1f2cfae3e2f2eeee/8ab00925f2d4280e69593d046b5e6f49.jpg"></meta><link href="/attachments/7fb63ca165550f6d11553603f070d66e9794f3e2/store/c43c3fac6d2615ff78a8bd729af7daaff06581c806f7027e1c97d9c7cb9e/32.png" rel="icon" /><link href="/attachments/9fcb18802b84acf29c16b2873b4d7db13952dd53/store/5f6c47b80444e815940ec322309575bfad0486f0ad980be7e2ca0ec04077/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/108d0d584405ea1a1ab2e255758e089d67b5312f/store/914278c671d0bbae8cba49ea3a0dcfe2d5a2a3496c97fd4020f1574fd7c3/144.png" name="msapplication-TileImage" /><title>Суд Краснодара продлил арест пытавшемуся взорвать школу Павлу Грибу | Mkset.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_ED1C24/app-72c586c0cd.css" /><script src="/assets/desktop/app-e76a382f727580aad91692eda4bb5110cf0ea8061ce54f543354dde99212dffa.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-2702db7692eaf5a0642c.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/T897fOJfBwVF"></script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="rINHsDOGoVw4Xtx3viHP9aqY4Nam/VFdisuXBAL8uqCGg/sKGvNWPXE5TXjDo59KAl1nLYbYfiJJ73dnfBhjXg==" /></head><body><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007841138549'></div>
<script>
window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007841138549',params: {pp: 'g',ps: 'cgss',p2: 'fjny'}});</script><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 6px;"><img class="regular" src="/attachments/24dc01c1fd52f38f26fdfe318f009a2f96f2d937/store/d488a2127490815187846d5b9ff1e43ca6819e3edad5840450077e904ad3/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/c9391dd559466301e265bdf23181f0faa8406159/store/b90783b3395f54a39330287211c58bd43aaa2f14887502dcf798cb38dbbe/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/article/general">Аналитика</a></div><div class="item"><a href="/cards">Карточки</a></div><div class="item"><a href="/article/tilda">Подробно</a></div><div class="item"><a href="/comment">Мнения</a></div><div class="item"><a href="/person">Персоны</a></div><div class="item"><a href="/test">Тесты</a></div><div class="item"><a href="/story/fotofakt">Фотофакт</a></div><div class="item"><a href="/story/intervyu">Интервью</a></div><div class="item"><a href="https://mkset.ru/story/medialanch">Медиаланч</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Суд Краснодара продлил арест пытавшемуся взорвать школу Павлу Грибу</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1013146/update_shares?provider=Vk"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1013146/update_shares?provider=Ok"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1013146/update_shares?provider=GooglePlus"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/protesty-v-bashkirii">Протесты в Башкирии</a><a href="/story/boleem-za-nashih">Болеем за наших</a><a href="/story/god-ekologii">Год Экологии</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_26_36" data-cookie-value="set"><div class="site-container"><div class="ct-mlt-close"><div class="ct-mlt-close-icon"></div></div><div class="container"><a class="ct-mlt-image" href="https://mkset.ru/article/tilda/24-07-2017/kak-rabotayut-dengi"><img class="attachment media_lunch teaser_image" src="/attachments/b279626b7852ec63c7ff0ea750bdf94bfb0e28bc/store/fill/140/79/7f38ae78707c81bdf8a380fe25cf7e7dabfcf58944eac40d99bba53f9b99/vYkpP7rLUF4.jpg" /><div class="ct-mlt-play"></div></a><div class="ct-mlt-text"><div class="ct-mlt-title"><a href="https://mkset.ru/article/tilda/24-07-2017/kak-rabotayut-dengi"><span class="ct-link-text">Медиа-ланч с Вадимом Болтыровым</span><span class="cm-tag">Прямой эфир</span></a></div><div class="ct-mlt-lid">Директор офиса инвестиционного банка и компании БКС в Уфе Вадим Болтыров рассказал о секретах инвесторов.</div></div></div></div></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="QHqYI865KJU3lXlARN6XKLmdeVwGsK5ThFrFVW4FnU5qeiSZ58zf9H7y6E85XMeXEVj+pyaVgSxHfiU2EOFEsA==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="yandex-metrika-component" data-params="{&quot;id&quot;: 36397555, &quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true,&quot;webvisor&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69499034-1', 'auto');ga('send', 'pageview');</script><div class="google-analytics-component"></div><div class="liveinternet-component"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-title="Суд Краснодара продлил арест пытавшемуся взорвать школу Павлу Грибу" data-url="/news/incident/19-10-2017/sud-krasnodara-prodlil-arest-pytavshemusya-vzorvat-shkolu-pavlu-gribu"><a class="article-page-slider-next-mat" href="/news/incident/19-10-2017/sud-krasnodara-prodlil-arest-pytavshemusya-vzorvat-shkolu-pavlu-gribu?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1013146"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'>
<!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007888969531'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007888969531',params: {pp: 'g',ps: 'cgss',p2: 'fony'}});</script>
</script></div><div class="container cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="image"><img width="240" height="135" class="attachment news_item image" src="/attachments/cb798abef8d9940abc99e5cf51927aac907c3a51/store/fill/360/200/7afd6af8a4379e703ea73fc8c0e0c84a0a25c87c600a1f2cfae3e2f2eeee/8ab00925f2d4280e69593d046b5e6f49.jpg" /><div class="labels"><span class="cm-blue-text"></span></div></div><div class="text-block"><h1 class="title"><span>Суд Краснодара продлил арест пытавшемуся взорвать школу Павлу Грибу</span></h1><div class="meta"><span class="__blue">Вчера,&nbsp;17:21</span><span><a href="/news/incident">Происшествия</a></span></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1013146/update_shares?provider=Vk" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1013146" data-mediator-authors="[&quot;Светлана (Холдинг) Павлова &quot;]" data-mediator-published-time="2017-10-19T15:21:20+03:00" data-mediator-themes="[&quot;Происшествия&quot;]"><div class="cm-par-large">Суд Краснодара продлил срок ареста 19-летнему украинцу Павлу Грибу.</div><div class="cm-par-medium wysiwyg-component"><p><span>Как пишет издание</span><a href="https://dni.ru/regions/2017/10/19/382969.html"> <span>Dni.ru,</span></a><span> ранее ФСБ раскрыло его планы по взрыву школы в Сочи. Злоумышленник хотел совершить теракт в ходе выпускных торжеств.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>Сотрудники ФСБ задержали Гриба 25 августа в Смоленской области после того, как он был объявлен во всероссийский розыск. Установлено, что он предложил своей знакомой из Краснодарского края взорвать самодельную бомбу, и предполагал сделать это на выпускной линейке в средней школе №26 города Сочи.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>Следствием была доказана опасность нахождения на свободе подозреваемого в случае его освобождения. В итоге, Гриб останется в СИЗО до 4 января 2018 года.</span></p></div><div class="height-20"></div></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"><div id="vk_allow_messages_from_community"></div><script type="text/javascript">VK.Widgets.AllowMessagesFromCommunity("vk_allow_messages_from_community", {height: 30}, 25307495);</script></script></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tags-component"></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/incident/19-10-2017/sud-krasnodara-prodlil-arest-pytavshemusya-vzorvat-shkolu-pavlu-gribu/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1013146/update_shares?provider=Vk"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1013146/update_shares?provider=Ok"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1013146/update_shares?provider=GooglePlus"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1013146"><script type="text/template"><div id="inpage_VI-245918-0-678911479"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-678911479",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=cgss&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col"><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_149000772648140'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_149000772648140',
params: {
pp: 'g',
ps: 'cgss',
p2: 'fojz'
}});</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/17-10-2017/tayny-sakaski-glavnye-itogi-ekspeditsii-samoy-neizvedannoy-peschery-bashkirii"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/e17c3bc6851396dcb055d3b2aa7dc9c3fbca7176/store/fill/84/47/fa7c0143a9da82183b4ef2fb038c3c9726688e75821b978ae598e4ef1d24/03.jpg" /></div><div class="ct-title">Тайны Сакаски: главные итоги экспедиции самой неизведанной пещеры Башкирии</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/society/17-10-2017/na-territorii-bashkirii-iz-kosmosa-uvideli-nadpisi-iz-dereviev-i-kamney"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/902d36286dc89dc30849f1bd5b836bf7cb6c3daa/store/fill/84/47/33331cd70588cea29b8bc0ca7bbee27d3ec678373c3fdbcb9dde22e70923/ural-iz-kosmosa-48.jpg" /></div><div class="ct-title">На территории Башкирии из космоса увидели надписи из деревьев и камней</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/economy/16-10-2017/zhiteli-poselkov-pod-ufoy-poprosili-putina-pereselit-ih-podalshe-ot-svalki"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/dfda249bededc80cab2b993eba3cb9203327016a/store/fill/84/47/1067b336a06576144406545bb20e8ebc5c44f2efcec0a312d78ee7686aa9/Ywo4Rc_Cj4Y.jpg" /></div><div class="ct-title">Жители поселков под Уфой попросили Путина переселить их подальше от свалки</div></a></div></div><div class="smi2-widget-elem"><div id='unit_88973'><a href='http://smi2.ru/'>Новости smi2.ru</a></div>
<script type='text/javascript' charset='utf-8'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/88973.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script></div><div class="redtram-elem" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"></script></div><iframe src="//mg.lentainform.com/mghtml/framehtml/c/m/k/mkset.ru.10131.html" width="1170" height="90" frameborder="0" style="margin:0 0 -7px -15px; max-width:1170px;"></iframe><div class='likes-widget __no-logo' data-api-url='https://likes.ru/api/v1/get_teaser_data.json?limit=6&city=10' style='margin: 0 -20px 0 -15px;'></div></div></div></section></div></div></div></div></div></div></body></html>