<!doctype html>
<html data-n-head-ssr class="desktop" lang="ru" data-n-head="%7B%22class%22:%7B%22ssr%22:%22desktop%22%7D,%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>В Башкирии найден бездыханным семимесячный ребёнок</title><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:url" property="og:url" content="https://mkset.ru/news/incident/17-04-2022/v-bashkirii-nayden-bezdyhannym-semimesyachnyy-rebyonok"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="mkset.ru"><meta data-n-head="ssr" name="google-site-verification" content="jql9knLG3JuwcEMHjelC_oXhTsG00Gr3jxEZZrjgBb8"><meta data-n-head="ssr" name="yandex-verification" content="adbf4ba57979fc50"><meta data-n-head="ssr" name="pmail-verification" content=""><meta data-n-head="ssr" name="mailru-domain" content=""><meta data-n-head="ssr" name="" content=""><meta data-n-head="ssr" data-hid="description" name="description" content="В Башкирии найден бездыханным семимесячный ребёнок | Mkset.ru"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="В Башкирии найден бездыханным семимесячный ребёнок"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="В Башкирии найден бездыханным семимесячный ребёнок | Mkset.ru"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://mkset.ru/attachments/89d232a3ab423450539a821b1d40964970a149bf/store/fill/1200/630/75505e600939f773522cc31c2d924b54c84da9724368874f6055352e378b/75505e600939f773522cc31c2d924b54c84da9724368874f6055352e378b.jpg"><link data-n-head="ssr" rel="dns-prefetch" href="//static.criteo.net"><link data-n-head="ssr" rel="dns-prefetch" href="//bidder.criteo.com"><link data-n-head="ssr" rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous"><link data-n-head="ssr" rel="preconnect" href="https://ads.betweendigital.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="canonical" href="https://mkset.ru/news/incident/17-04-2022/v-bashkirii-nayden-bezdyhannym-semimesyachnyy-rebyonok"><link data-n-head="ssr" rel="amphtml" href="https://mkset.ru/news/incident/17-04-2022/v-bashkirii-nayden-bezdyhannym-semimesyachnyy-rebyonok?amp=1"><style data-n-head="ssr" type="text/css">:root { --active-color: #ED1C24</style><script data-n-head="ssr" src="https://yastatic.net/share2/share.js"></script><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js"></script><script data-n-head="ssr" src="https://yandex.ru/ads/system/header-bidding.js" async></script><script data-n-head="ssr">window.YaHeaderBiddingSettings = {"biddersMap":{"criteo":"1145125","rtbhouse":"1145131","myTarget":"1145142","betweenDigital":"1145140","adriver":"1145141","segmento":"1465774","otm":"1535183","adfox_wiseup":"1167662","adfox_adsmart":"1145158","adfox_tn-inpool":"1145160"},"adUnits":[{"code":"adfox_155991153816618244","sizes":[[970,90]],"bids":[{"bidder":"criteo","params":{"placementId":"1455581"}},{"bidder":"rtbhouse","params":{"placementId":"r2WG4jJX2vKxHBckUfGL"}},{"bidder":"myTarget","params":{"placementId":"607528"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_970x90"}},{"bidder":"otm","params":{"placementId":"9768"}},{"bidder":"betweenDigital","params":{"placementId":"3388364"}}]},{"code":"adfox_150936341090459223","sizes":[[300,250]],"bids":[{"bidder":"criteo","params":{"placementId":"1455582"}},{"bidder":"rtbhouse","params":{"placementId":"07fEMaA35MnoG2fu2Qkk"}},{"bidder":"myTarget","params":{"placementId":"607530"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x250"}},{"bidder":"otm","params":{"placementId":"9767"}},{"bidder":"betweenDigital","params":{"placementId":"3388366"}},{"bidder":"adfox_wiseup","params":{"pp":"h","ps":"dolw","p2":"gewe"}}]},{"code":"adfox_149000772648140","sizes":[[300,600]],"bids":[{"bidder":"criteo","params":{"placementId":"1455583"}},{"bidder":"rtbhouse","params":{"placementId":"DtlHy7bY9LNgwJJul0Z3"}},{"bidder":"myTarget","params":{"placementId":"607532"}},{"bidder":"betweenDigital","params":{"placementId":"3388368"}},{"bidder":"adfox_adsmart","params":{"p1":"cqgvh","p2":"hhro"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9769"}},{"bidder":"adriver","params":{"placementId":"41:uramedia_300x600"}}]},{"code":"adfox_152041166187817946","sizes":[[580,400]],"bids":[{"bidder":"criteo","params":{"placementId":"1455584"}},{"bidder":"rtbhouse","params":{"placementId":"q2kgttdnO2tAEvTKpThG"}},{"bidder":"myTarget","params":{"placementId":"607544"}},{"bidder":"adfox_adsmart","params":{"p1":"cgwwq","p2":"ul"}},{"bidder":"betweenDigital","params":{"placementId":"3388369"}},{"bidder":"segmento","params":{"placementId":"361"}},{"bidder":"otm","params":{"placementId":"9770"}}]}],"timeout":1600}</script><script data-n-head="ssr">window.yaContextCb = window.yaContextCb || []</script><script data-n-head="ssr" src="https://yandex.ru/ads/system/context.js" async></script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"Mkset.ru","url":"https://mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"},"sameAs":["http://www.twitter.com/mediakorset","https://www.youtube.com/channel/UCfHZYxrVzB3Au3uJwTbYHoA"]}</script><script data-n-head="ssr" src="https://cdn.onthe.io/io.js/T897fOJfBwVF" async></script><script data-n-head="ssr" src="//web.webpushs.com/js/push/93d7ae67a1d1b0b14f622483c3a4712a_1.js" async></script><script data-n-head="ssr" type="application/ld+json">[{"@context":"http://schema.org","@type":"NewsArticle","@id":"https://mkset.ru/news/incident/17-04-2022/v-bashkirii-nayden-bezdyhannym-semimesyachnyy-rebyonok","mainEntityOfPage":{"@type":"WebPage","@id":"https://mkset.ru/news/incident/17-04-2022/v-bashkirii-nayden-bezdyhannym-semimesyachnyy-rebyonok"},"headline":"В Башкирии найден бездыханным семимесячный ребёнок","genre":"Происшествия","url":"https://mkset.ru/news/incident/17-04-2022/v-bashkirii-nayden-bezdyhannym-semimesyachnyy-rebyonok","description":"Вечером 15 апреля родители малышка обнаружили, что у него не прощупывается пульс. Прибывшие медработники констатировали смерть, сообщает 17 апреля «Башинформ»","text":"В городе Стерлитамаке родители обнаружили бездыханное тело своего семимесячного ребенка. Об этом сообщает «Башинформ». Как сообщает информационное агентство, вечером 15 апреля у ребенка перестал прощупываться пульса. Родители незамедлительно обратились за помощью в экстренные службы. Увы, прибывшие на место происшествия медики вынуждены были констатировать смерть малыша. Предварительной причиной смерти ребенка называют врожденную двухстороннюю пневмонию средней степени тяжести. Напомним, ранее сообщалось, что в городе Октябрьский трое детей получили ожоги после того, как искупались в бассейне. Как сообщили в СК республики, у детей также диагностировано отравление парами хлора. Также ранее стало известно, что в Башкирии возбудят уголовное дело против женщины, которая кормила своего ребенка продуктами с истёкшим сроком годности. Отмечается, что женщина часто распивала алкоголь, а также сожительствовала с мужчиной, у которого диагностирован туберкулёз. ","author":[{"@type":"Person","name":"Азамат Нухов"}],"about":[],"image":["https://mkset.ru/attachments/2355e91cfc8ae9d408d5007e62ecb55fe00423d2/store/fill/1200/675/75505e600939f773522cc31c2d924b54c84da9724368874f6055352e378b/75505e600939f773522cc31c2d924b54c84da9724368874f6055352e378b.jpg"],"datePublished":"2022-04-17T11:54:07+03:00","dateModified":"2022-04-17T11:54:07+03:00","publisher":{"@type":"Organization","name":"Mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"}}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://mkset.ru/news"}},{"@type":"ListItem","position":2,"name":"Происшествия","item":{"name":"Происшествия","@id":"/news/incident"}}]}]</script><link rel="preload" href="/_nuxt/8316d8b.js" as="script"><link rel="preload" href="/_nuxt/d70bc0b.js" as="script"><link rel="preload" href="/_nuxt/0bd0a0c.js" as="script"><link rel="preload" href="/_nuxt/58fc0bf.js" as="script"><link rel="preload" href="/_nuxt/dac279c.js" as="script"><link rel="preload" href="/_nuxt/2c49ca9.js" as="script"><link rel="preload" href="/_nuxt/372dfa0.js" as="script"><link rel="preload" href="/_nuxt/9d6d64b.js" as="script"><link rel="preload" href="/_nuxt/d88a39c.js" as="script"><link rel="preload" href="/_nuxt/077af71.js" as="script"><link rel="preload" href="/_nuxt/e61c804.js" as="script"><link rel="preload" href="/_nuxt/a57dca4.js" as="script"><style data-vue-ssr-id="30cbaa32:0 42074e64:0 f8943bb4:0 6e1c6518:0 be39fcda:0 5f0c1d6a:0 711e1702:0 52397ea4:0 3d06f910:0 145d51f1:0 386210a5:0 de3f6d06:0 f8d20c90:0 e3076e18:0 a95504c6:0 afefadb8:0 537f2f11:0 7540a914:0 41b2beaa:0 19826c4d:0 439a09db:0 35bf1864:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div data-v-79dd1df8><!----><!----><!----><!----><div class="topline" data-v-f18429ea data-v-79dd1df8><div class="container" data-v-f18429ea><!----><div class="logo-menu" data-v-f18429ea><!----><a href="/" class="logo nuxt-link-active" data-v-f18429ea><img src="https://mkset.ru/attachments/021dbbb5463d9cc112748ed3c22c950ad71e2c1f/store/0be7d5241854416b9aac638b6e73e97e51bc1a7c845f06cdc60eea58902e/mkset.ru.svg" alt="Mkset.ru" data-v-f18429ea></a><div class="menu-trigger" data-v-f18429ea></div></div><!----><!----><!----><h1 class="small-title" data-v-f18429ea>В Башкирии найден бездыханным семимесячный ребёнок</h1><div class="search-trigger" data-v-f18429ea></div></div></div><div data-v-069a4540 data-v-79dd1df8><!----><div class="branding-banner-container" data-v-069a4540></div></div><div class="mat page" data-v-79dd1df8><!----><div><div class="banner-top" data-v-0d8f15b2><div title="matter_900_90" id="adfox_155991153816618244" data-fetch-key="0" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><section class="cols" data-v-f2cc10ae><div data-v-f2cc10ae><div class="top" data-v-d12a94fe data-v-f2cc10ae><div class="img-container" data-v-d12a94fe><!----><div class="bg-img" data-v-d12a94fe></div><img alt="В Башкирии найден бездыханным семимесячный ребёнок" class="img" data-v-d12a94fe><div class="text" data-v-d12a94fe><div class="title" data-v-d12a94fe>В Башкирии найден бездыханным семимесячный ребёнок</div><div class="meta" data-v-d12a94fe><span data-v-d12a94fe>Вчера, 13:54</span><span data-v-d12a94fe>Происшествия</span><span data-v-d12a94fe>Азамат Нухов</span><span data-v-d12a94fe>Фото: Photobank Ura Media / 1MI</span><!----></div></div></div><!----></div><div class="cm-content-cols" data-v-f2cc10ae><div data-v-f2cc10ae><div class="share" data-v-30a0fead data-v-f2cc10ae><div data-v-30a0fead></div><!----></div></div><div data-io-article-url="https://mkset.ru/news/incident/17-04-2022/v-bashkirii-nayden-bezdyhannym-semimesyachnyy-rebyonok" data-v-f2cc10ae><!----><div class="cm-subtitle" data-v-f2cc10ae>Вечером 15 апреля родители малышка обнаружили, что у него не прощупывается пульс. Прибывшие медработники констатировали смерть, сообщает 17 апреля «Башинформ»</div><!----><!----><div class="content-blocks" data-v-f2cc10ae><div><div class="paragraph" data-v-07d591b3><p>В городе Стерлитамаке родители обнаружили бездыханное тело своего семимесячного ребенка. Об этом сообщает «Башинформ».</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Как сообщает информационное агентство, вечером 15 апреля у ребенка перестал прощупываться пульса. Родители незамедлительно обратились за помощью в экстренные службы. Увы, прибывшие на место происшествия медики вынуждены были констатировать смерть малыша.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Предварительной причиной смерти ребенка называют врожденную двухстороннюю пневмонию средней степени тяжести.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Напомним, ранее сообщалось, что в городе Октябрьский трое детей <a rel="noopener noreferrer" href="https://mkset.ru/news/politics/05-04-2022/sk-bashkirii-vozbudil-delo-po-faktu-otravleniya-troih-detey-parami-hlora-v-basseyne" target="_blank">получили</a> ожоги после того, как искупались в бассейне. Как сообщили в СК республики, у детей также диагностировано отравление парами хлора.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p>Также ранее стало известно, что в Башкирии возбудят <a rel="noopener noreferrer" href="https://mkset.ru/news/society/06-04-2022/ugolovnoe-delo-vozbudili-protiv-zhitelnitsy-bashkirii-kormivshey-rebenka-prosrochkoy" target="_blank">уголовное дело </a>против женщины, которая кормила своего ребенка продуктами с истёкшим сроком годности. Отмечается, что женщина часто распивала алкоголь, а также сожительствовала с мужчиной, у которого диагностирован туберкулёз.</p></div><!----></div><div><div class="paragraph" data-v-07d591b3> <p></p></div><!----></div></div><!----><!----><!----><div class="items" data-v-5d42f80f data-v-f2cc10ae><!----><!----></div><div class="vk-popup" data-v-e1fd1e16 data-v-f2cc10ae><div id="vk-2660630" data-v-e1fd1e16></div></div><div data-v-0d8f15b2 data-v-f2cc10ae><div title="before_related_matters" id="adfox_152041166187817946" data-fetch-key="1" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><!----><div class="matters" data-v-9750ab66 data-v-f2cc10ae><div class="title" data-v-9750ab66>Материалы по теме:</div><div data-v-9750ab66><a href="/news/incident/13-01-2022/sk-bashkirii-vozbudilo-ugolovnoe-delo-po-faktu-pozhara-v-kotorom-pogib-rebenok" class="link" data-v-9750ab66>В СК Башкирии возбудили уголовное дело по факту пожара, в котором погиб ребенок</a></div><div data-v-9750ab66><a href="/news/incident/11-03-2022/5-letniy-rebenok-v-ufe-poluchil-travmy-v-rezultate-shoda-naledi-s-truby-vodostoka" class="link" data-v-9750ab66>5-летний ребенок в Уфе получил травмы в результате схода наледи с трубы водостока</a></div><div data-v-9750ab66><a href="/news/incident/04-04-2022/v-pozhare-v-sterlitamake-pogibla-molodaya-mama-i-poteryalsya-3-letniy-rebenok" class="link" data-v-9750ab66>Трехлетний ребенок пропал из горящей квартиры в Стерлитамаке, где погибла его мать</a></div></div><!----><div data-v-0d8f15b2 data-v-f2cc10ae><div title="matter_before_sharing" class="html-bnr bnr" data-v-0d8f15b2></div></div><div class="typo" data-v-f2cc10ae>Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="share" data-v-6d7c1950 data-v-f2cc10ae><div data-v-6d7c1950></div><a href="/print?site_path=/news/incident/17-04-2022/v-bashkirii-nayden-bezdyhannym-semimesyachnyy-rebyonok" target="_blank" class="ya-share2__item print" data-v-6d7c1950></a><!----></div><!----></div></div></div><div data-v-20c19eb5 data-v-f2cc10ae><div data-v-0d8f15b2 data-v-20c19eb5><div title="300_300_1" id="adfox_150936341090459223" data-fetch-key="2" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----><div class="sticky" data-v-20c19eb5><div data-v-0d8f15b2 data-v-20c19eb5><div title="300_600" id="adfox_149000772648140" data-fetch-key="3" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><!----></div></div></section><!----></div><!----><div class="typo" data-v-3eb91098><!----></div><!----></div><div class="thru-banners" data-v-79dd1df8><div data-v-0d8f15b2><div title="fullscreen" id="adfox_1490007841138549" data-fetch-key="4" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="catfish" id="adfox_15204139718328114" data-fetch-key="5" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="in_head" class="html-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="end_body" class="html-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="geo_target" id="adfox_161916906181922501" data-fetch-key="6" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="age_target" id="adfox_161916926053366874" data-fetch-key="7" class="adfox-bnr bnr" data-v-0d8f15b2></div></div><div data-v-0d8f15b2><div title="gender_target" id="adfox_161916924885556835" data-fetch-key="8" class="adfox-bnr bnr" data-v-0d8f15b2></div></div></div><div class="footer" data-v-07d19cb6 data-v-79dd1df8><div class="container" data-v-07d19cb6><div class="top" data-v-555536bf data-v-07d19cb6><div class="links" data-v-555536bf><div data-v-555536bf><a href="/pages/kontakty" class="link" data-v-555536bf>Контакты</a></div><div data-v-555536bf><a href="https://mkset.ru/pages/predvybornaya-agitatsiya" class="link" data-v-555536bf>Предвыборная агитация</a></div></div><div class="socials" data-v-555536bf><div class="title" data-v-555536bf>Мы в социальных сетях</div><div class="items" data-v-555536bf><a href="http://vk.com/mksetru" class="item vk_account" data-v-555536bf></a><a href="https://www.youtube.com/channel/UCfHZYxrVzB3Au3uJwTbYHoA" class="item yt_account" data-v-555536bf></a><a href="https://t.me/mkset" class="item telegram_account" data-v-555536bf></a><!----><a href="https://ok.ru/group/57918905647149" class="item ok_account" data-v-555536bf></a><!----><a href="http://www.twitter.com/mediakorset" class="item twitter_account" data-v-555536bf></a><a href="https://zen.yandex.ru/mkset.ru" class="item yandex_zen" data-v-555536bf></a></div></div></div><div class="info" data-v-07d19cb6><p>Размещение рекламы: <strong>8 (347) 216-00-58</strong><span>, reklama@mkset.ru</span></p> <p>© Mkset.ru - Все права защищены. При использовании информации гиперссылка <span>на сайт mkset.ru обязательна. </span></p> <p><strong><span>Сетевое издание </span><span>«</span><span>Медиакорсеть</span><span>»</span></strong></p> <p><span>Средство массовой информации зарегистрировано Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций. регистрационный номер серия <a rel="noopener noreferrer" href="/images/licenses/mkset-license.pdf" target="_blank">ЭЛ № ФС 77-74155</a>.</span></p> <p>Учредитель: ООО «ПремьерМедиаИнвест»</p> <p>Главный редактор Алмаев Т.Р.</p> <p>Телефон редакции: +7 <span class="js-phone-number highlight-phone" data-title="Позвонить через Веб-Агент">(499) 290-52-20 , +7 </span>(347) 216-00-58</p> <p>WhatsApp редакции: <span class="js-phone-number highlight-phone" data-title="Позвонить через Веб-Агент">+7<span> </span></span><span>(347) 216-00-58</span></p> <p>Адрес редакции: 109044, Москва г, вн.тер.г. муниципальный округ Таганский, ул Воронцовская, д. 20, этаж 2, ком. 14</p> <p>E-mail: info@mkset.ru / ooopremmediainvest@gmail.com</p> <p>18+</p> <p></p> <p></p></div><div class="bottom" data-v-07d19cb6><a href="/rss" class="rss" data-v-07d19cb6></a><div class="_18" data-v-07d19cb6></div></div><div class="informers" data-v-07d19cb6><div class="informer" data-v-07d19cb6><!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?20.6"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet--></div><div class="informer" data-v-07d19cb6><!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=36397555&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/36397555/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="36397555" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer --></div><div class="informer" data-v-07d19cb6><noscript> <img src='//counter.rambler.ru/top100.cnt?pid=7020729' alt='Топ-100' /></noscript></div></div><a href="/regions" class="regions" data-v-07d19cb6>Регионы</a></div></div></div></div></div><script>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</script><script src="/_nuxt/8316d8b.js" defer></script><script src="/_nuxt/dac279c.js" defer></script><script src="/_nuxt/2c49ca9.js" defer></script><script src="/_nuxt/372dfa0.js" defer></script><script src="/_nuxt/9d6d64b.js" defer></script><script src="/_nuxt/d88a39c.js" defer></script><script src="/_nuxt/077af71.js" defer></script><script src="/_nuxt/e61c804.js" defer></script><script src="/_nuxt/a57dca4.js" defer></script><script src="/_nuxt/d70bc0b.js" defer></script><script src="/_nuxt/0bd0a0c.js" defer></script><script src="/_nuxt/58fc0bf.js" defer></script>
  </body>
</html>
