<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true,
&quot;trackLinks&quot;: true,&quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="jql9knLG3JuwcEMHjelC_oXhTsG00Gr3jxEZZrjgBb8" name="google-site-verification" /><meta name="mailru-domain" /><meta content="adbf4ba57979fc50" name="yandex-verification" /><meta content="В России сельхозпроизводители рискуют потерять не менее 84 миллиардов рублей из-за падения закупочных цен на сырье. Такое заявление сделал Минсельхоз. | Mkset.ru" name="description" /><meta content="https://m.mkset.ru/news/economy/28-04-2018/agrarii-rossii-mogut-poteryat-84-mlrd-rubley-iz-za-nizkih-tsen-na-moloko" name="mobile_version_path" /><meta content="Светлана (Холдинг) Павлова " name="mediator_author" /><meta content="Экономика" name="mediator_theme" /><meta content="1425895" name="mediator" /><meta content="2018-04-28T16:11:44+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Аграрии России могут потерять 84 млрд рублей из-за низких цен на молоко"></meta><meta property="og:description" content="В России сельхозпроизводители рискуют потерять не менее 84 миллиардов рублей из-за падения закупочных цен на сырье. Такое заявление сделал Минсельхоз."></meta><meta property="og:url" content="https://mkset.ru/news/economy/28-04-2018/agrarii-rossii-mogut-poteryat-84-mlrd-rubley-iz-za-nizkih-tsen-na-moloko"></meta><meta name="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content="@mediakorset"></meta><meta name="twitter:creator" content="@mediakorset"></meta><meta property="og:image" content="https://mkset.ru/attachments/3b469ec934918712810951287008d996fd2cea47/store/fill/1200/630/168e717cb51b4732ec715333cb06c35c68f342cfaa9d0b84eeb1317aaff5/21196.jpg"></meta><link href="/attachments/f93554a66395343df544e27a5913b4b055aa912f/store/6f5dbc03ab5d3065a77555e8c8b07619b81c9152d12af2681d896a506086/32.png" rel="icon" /><link href="/attachments/377d3cd061298f0ccbb8212f5eaf4170b1c461e3/store/8b7b41f1b6ded59d5617189ec66b4b483f88516865e142019b221cc0d179/152.png" rel="apple-touch-icon-precomposed" /><meta content="/attachments/3f111b449823db522ec28f00e6c0657b454917b8/store/ace3c55e8e5cd5c696635a2ea720a7b52d667c869eefaf1caa25c6adb62d/144.png" name="msapplication-TileImage" /><title>Аграрии России могут потерять 84 млрд рублей из-за низких цен на молоко | Mkset.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><link rel="stylesheet" href="/frontend/desktop/build/styles_ED1C24/app-3841527d95.css" /><script src="/assets/desktop/app-2f891c69dc95f9e9fd03cabcadcca2889ed454e687a2a31a2e00164b46c748a7.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/frontend/desktop/build/js/app-d4d6d793627eed6f3dd9.js"></script><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/T897fOJfBwVF"></script><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://mkset.ru/news/economy/28-04-2018/agrarii-rossii-mogut-poteryat-84-mlrd-rubley-iz-za-nizkih-tsen-na-moloko",
      page_title: "Аграрии России могут потерять 84 млрд рублей из-за низких цен на молоко",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Светлана (Холдинг) Павлова "],
      article_categories: ["Экономика"],
      article_subcategories: [],
      article_type: "Новость"});</script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="g5iD0+a7lqGnTDCAga2XM/bhlENGYx19sMBRIzyQnLenr8niCVu66lR7/U4dXen3flkjI8EIZ5zBsi9UrVuA2w==" /></head><body><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007841138549'></div>
<script>
window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007841138549',params: {pp: 'g',ps: 'cgss',p2: 'fjny'}});</script><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 6px;"><img class="regular" src="/attachments/6dcbbfb234eef38d3d15c7cbc8cc4f6401476b48/store/a9e1953f0a9912ae514ca80196032541233c117d7d732b4749c18aadcef0/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/e1ba5e033b154ef8e87c70e5a985b3010daa2fc3/store/12587476a82e41056e9bc1ec76e5475454bae401722df876ec58a3472b1d/site_logo_menu.svg" alt="Site logo menu" /></a><div class="menu-trigger"></div><div class="menu"><div class="items"><div class="item"><a href="/news">Новости</a></div><div class="item"><a href="/article/general">Аналитика</a></div><div class="item"><a href="/cards">Карточки</a></div><div class="item"><a href="/article/tilda">Подробно</a></div><div class="item"><a href="/comment">Мнения</a></div><div class="item"><a href="/person">Персоны</a></div><div class="item"><a href="/test">Тесты</a></div><div class="item"><a href="/story/fotofakt">Фотофакт</a></div><div class="item"><a href="/story/intervyu">Интервью</a></div><div class="item"><a href="https://mkset.ru/story/medialanch">Медиаланч</a></div><div class="item"><a href="https://mkset.ru/story/video">Видео</a></div></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><div class="search-form-trigger"></div><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Аграрии России могут потерять 84 млрд рублей из-за низких цен на молоко</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/1425895/Vk/update_shares"></div><div class="ct-s3-item __other"></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/1425895/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/1425895/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/vesna-v-ufe">Весна в Башкирии</a><a href="/story/vlast-v-efire">Власть без цензуры</a><a href="/story/chp-v-shkole">ЧП в школе</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_26_36" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="27ve9k/bF0bOEbRXX07TCEHNrus/asTYHkRjuaSwycz/jJTHoDs7DT0meZnDvq3MyXUZi7gBvjlvNh3ONXvVoA==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="yandex-metrika-component" data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true,&quot;trackLinks&quot;: true,
&quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69499034-1', 'auto');ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"></div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-divider"></div><div class="article-page-slider-slide" data-title="Аграрии России могут потерять 84 млрд рублей из-за низких цен на молоко | Mkset.ru" data-url="/news/economy/28-04-2018/agrarii-rossii-mogut-poteryat-84-mlrd-rubley-iz-za-nizkih-tsen-na-moloko"><a class="article-page-slider-next-mat" href="/news/economy/28-04-2018/agrarii-rossii-mogut-poteryat-84-mlrd-rubley-iz-za-nizkih-tsen-na-moloko?ind=1&amp;page=1&amp;show_dt=1"></a><div class="article-block __slider-mat-1425895"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><div class=adfox-banner-component style='width: 970px; margin: 0 auto; position: relative; top: -23px;'><script type='text/template'>
<!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007888969531'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007888969531',params: {pp: 'g',ps: 'cgss',p2: 'fony'}});</script>
</script></div><div class="container cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="image"><img width="240" height="135" class="attachment news_item image" src="/attachments/da40c2347651f4604043cebd0d6f3cf4d955ae52/store/fill/360/200/168e717cb51b4732ec715333cb06c35c68f342cfaa9d0b84eeb1317aaff5/21196.jpg" /><div class="labels"><span class="cm-blue-text"></span></div></div><div class="text-block"><h1 class="title"><span>Аграрии России могут потерять 84 млрд рублей из-за низких цен на молоко</span></h1><div class="meta"><span class="__blue">Сегодня,&nbsp;18:11</span><span><a href="/news/economy">Экономика</a></span></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/1425895/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="1425895" data-mediator-authors="[&quot;Светлана (Холдинг) Павлова &quot;]" data-mediator-published-time="2018-04-28T16:11:44+03:00" data-mediator-themes="[&quot;Экономика&quot;]"><h2 class="cm-par-large">В России сельхозпроизводители рискуют потерять не менее 84 миллиардов рублей из-за падения закупочных цен на сырье. Такое заявление сделал Минсельхоз.</h2><div data-io-article-url="https://mkset.ru/news/economy/28-04-2018/agrarii-rossii-mogut-poteryat-84-mlrd-rubley-iz-za-nizkih-tsen-na-moloko"><div class="cm-par-medium wysiwyg-component"><p><span>По словам главы департамента экономики, инвестиций и регулирования рынков агропромышленного комплекса Минсельхоза РФ Анатолия Куценко, в некоторых регионах сегодня крайне низкие закупочные цены, в среднем, от 20 рублей, сообщает </span><a href="https://rns.online/consumer-market/Minselhoz-otsenil-poteri-proizvoditelei-moloka-v-84-mlrd-rublei-ot-padeniya-tsen-na-sire-2018-04-28/"><span>rns.online</span></a><span>. Если так и будет продолжаться дальше, то это приведет к банкротству многих производителей. Ведомство предлагает комплексную программу так называемого молочного протекционизма.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>Куценко отметил, что наиболее сложная ситуация складывается в традиционных аграрных регионах, где велика доля фермерских хозяйств, занимающихся переработкой молока: Республике Башкортостан, Марий Эл, Удмуртии и Чувашии. Снижение закупочных цен чиновник объясняет отсутствием надежных механизмов контроля за поставками продукции по заниженным, демпинговым ценам, особенно когда речь касается сырья, где используются растительные жиры. Кроме того, на падение цен повлияло и производство фальсификата, поскольку зачастую производителям неважно, откуда привозят молоко. Здесь речь идет прежде всего об экономической выгоде. Поэтому из-за отсутствия контроля отследить потоки и выяснить объемы такой продукции не представляется возможным. Чтобы исправить ситуация Минсельхоз предлагает, например, ограничить использование растительных жиров и утвердить процент сухого молока при производстве сыра и растительного масла.</span></p></div><div class="cm-par-medium wysiwyg-component"> <p><span>При этом Россия уже договорилась с Белоруссией о единых подходах к формированию конкурентного молочного рынка.</span></p></div></div><div class="height-20"></div></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"><div id="vk_allow_messages_from_community"></div><script type="text/javascript">VK.Widgets.AllowMessagesFromCommunity("vk_allow_messages_from_community", {height: 30}, 25307495);</script></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id='adfox_152041166187817946'></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152041166187817946',
        params: {
            pp: 'i',
            ps: 'cgss',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="tags-component"></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Вконтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a><a class="ct-item __google" href="https://plus.google.com/communities/111616876821027098896" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Google+</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/economy/28-04-2018/agrarii-rossii-mogut-poteryat-84-mlrd-rubley-iz-za-nizkih-tsen-na-moloko/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/1425895/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/1425895/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __google" data-counter-url="/api/sharings/1425895/GooglePlus/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-1425895"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5ae04e419762b6aa308b4691",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-1425895"><script type="text/template"><div id="inpage_VI-245918-0-678911479"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-678911479",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=cgss&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right __article-right-col"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *--><!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1--><div id='adfox_150936341090459223'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150936341090459223',params: {
pp: 'kbp',ps: 'cgss',p2: 'fpew'}});</script></script></div><div class="height-20"></div><div class="banner-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_149000772648140'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_149000772648140',
params: {
pp: 'g',
ps: 'cgss',
p2: 'fojz'
}});</script></script></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/14-04-2018/eskort-po-ufimski-kak-devushek-prodayut-obespechennym-gostyam-iz-moskvy"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/ab254d404c0f23b2299ccc8ee128352fa5b498bd/store/fill/84/47/9c536ccb6bde1ecd9ac387692912167842fe3758a69cedefad8b17ca9c53/0_10a662_70a8cfd_orig.jpg" /></div><div class="ct-title">Эскорт по-уфимски: как девушек &quot;продают&quot; обеспеченным гостям из Москвы</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/video/general/26-04-2018/solo-na-poligrafe-solgat-nevozmozhno"><div class="ct-image"><img width="84" height="47" class="attachment plate image" src="/attachments/f362414922269d71a6ac8514a664b4a9fb20ebd7/store/fill/84/47/99e2a35378c50df21877a7204dea50af0d48c2bd736ae3538bad5d83c26a/%D0%9E%D0%B1%D0%BB%D0%BE%D0%B6%D0%BA%D0%B0+%D0%B4%D0%BB%D1%8F+%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE.jpg" /></div><div class="ct-title">Красноусольский стрелок прошел Соло на полиграфе: эксклюзив Mkset</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/26-04-2018/nochnye-volki-bashkirii-zheleznyy-harakter-dobraya-dusha-i-nagayka-esli-chto"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/cab9db17650da8946ded4b69ee5a01538c12d2ae/store/fill/84/47/e54f519e32b91e13dfbf7eaeb155eb6e0515f95a487264739ef6f1ec3b50/%D0%BE%D1%82%D1%80%D1%8B%D1%82%D0%B8%D0%B5-%D0%BC%D0%BE%D1%82%D0%BE%D1%81%D0%B5%D0%B7%D0%BE%D0%BD%D0%B0-2017-%D0%B2-%D1%83%D1%84%D0%B5-1.jpg" /></div><div class="ct-title">«Ночные волки» Башкирии: железный характер, добрая душа и нагайка, если что</div></a></div></div><div class="smi2-widget-elem"><div id='unit_88973'><a href='http://smi2.ru/'>Новости smi2.ru</a></div>
<script type='text/javascript' charset='utf-8'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/88973.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script></div><div class="redtram-elem" style="margin-left: -15px; margin-right: -15px; background: #f6f3ec; padding-bottom: 15px;"><script type="text/template"></script></div><iframe src="//mg.lentainform.com/mghtml/framehtml/c/m/k/mkset.ru.10131.html" width="1170" height="90" frameborder="0" style="margin:0 0 -7px -15px; max-width:1170px;"></iframe><div class='likes-widget __no-logo' data-api-url='https://likes.ru/api/v1/get_teaser_data.json?limit=6&city=10' style='margin: 0 -20px 0 -15px;'></div></div></div></section></div></div></div></div></div></div><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script></body></html>