<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8" /><meta content="width=1200" name="viewport" /><meta content="origin" name="referrer" /><meta data-params="{&quot;id&quot;: 36397555,&quot;clickmap&quot;: true, &quot;trackLinks&quot;: true, &quot;accurateTrackBounce&quot;: true, &quot;triggerEvent&quot;: true}" name="yandex_metrika_params" /><meta content="jql9knLG3JuwcEMHjelC_oXhTsG00Gr3jxEZZrjgBb8" name="google-site-verification" /><meta content="" name="mailru-domain" /><meta content="adbf4ba57979fc50" name="yandex-verification" /><meta content="" name="description" /><meta content="https://m.mkset.ru/news/city/18-01-2020/ufimskie-chastnye-perevozchiki-nachnut-nosit-edinuyu-formu" name="mobile_version_path" /><link href="https://m.mkset.ru/news/city/18-01-2020/ufimskie-chastnye-perevozchiki-nachnut-nosit-edinuyu-formu" media="only screen and (max-width: 640px)" rel="alternate" /><link href="https://amp.mkset.ru/news/city/18-01-2020/ufimskie-chastnye-perevozchiki-nachnut-nosit-edinuyu-formu" rel="amphtml" /><meta content="Минзаля Аскарова" name="mediator_author" /><meta content="Город" name="mediator_theme" /><meta content="2007857" name="mediator" /><meta content="2020-01-18T15:58:00+03:00" name="mediator_published_time" /><meta property="og:type" content="article"></meta><meta property="og:title" content="Уфимские частные перевозчики начнут носить единую форму | Mkset.ru"></meta><meta property="og:description" content=""></meta><meta property="og:url" content="https://mkset.ru/news/city/18-01-2020/ufimskie-chastnye-perevozchiki-nachnut-nosit-edinuyu-formu"></meta><meta property="og:locale" content="ru_RU"></meta><meta name="twitter:card" content="summary"></meta><meta name="twitter:site" content="@mediakorset"></meta><meta name="twitter:creator" content="@mediakorset"></meta><meta property="og:image" content="https://mkset.ru/attachments/00776a1abe42ea2c2b370041560f602ecac62a61/store/fill/1200/630/4176c4c5c2d6f588a7bdc6638cfa60cd58cbbd69a2e1bb38eaa7f32925c7/4176c4c5c2d6f588a7bdc6638cfa60cd58cbbd69a2e1bb38eaa7f32925c7.jpg"></meta><meta name="twitter:image" content="https://mkset.ru/attachments/603081797a2a7dac4b0c3c8b078da1fa8553b861/store/fill/1024/512/4176c4c5c2d6f588a7bdc6638cfa60cd58cbbd69a2e1bb38eaa7f32925c7/4176c4c5c2d6f588a7bdc6638cfa60cd58cbbd69a2e1bb38eaa7f32925c7.jpg"></meta><meta property="vk:image" content="https://mkset.ru/attachments/8d8b0aed94857298ce87b1e29a1f2f222d461b61/store/fill/1074/480/4176c4c5c2d6f588a7bdc6638cfa60cd58cbbd69a2e1bb38eaa7f32925c7/4176c4c5c2d6f588a7bdc6638cfa60cd58cbbd69a2e1bb38eaa7f32925c7.jpg"></meta><meta property="mywidget:image" content="https://mkset.ru/attachments/00776a1abe42ea2c2b370041560f602ecac62a61/store/fill/1200/630/4176c4c5c2d6f588a7bdc6638cfa60cd58cbbd69a2e1bb38eaa7f32925c7/4176c4c5c2d6f588a7bdc6638cfa60cd58cbbd69a2e1bb38eaa7f32925c7.jpg"></meta><meta property="og:image:width" content="1200"></meta><meta property="og:image:height" content="630"></meta><title>Уфимские частные перевозчики начнут носить единую форму | Mkset.ru</title><link href="https://fonts.googleapis.com/css?family=PT+Sans:400,700|PT+Serif:400,700&amp;subset=cyrillic" rel="stylesheet" /><link href="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.css" rel="stylesheet" /><style type="text/css">:root {
  --active-color: #ED1C24
}</style><link rel="stylesheet" media="screen" href="/packs/css/desktop-a24beefc.css" /><script src="/assets/desktop/app-c25e6ebe0165cccf87b119c27455ec285c40dec5851c46f30eeeecdcd2381cea.js"></script><script src="https://cdnjs.cloudflare.com/ajax/libs/fotorama/4.6.4/fotorama.js"></script><script src="/packs/js/desktop-82108bcee0aa97f3cb5c.js"></script><link href="https://ads.betweendigital.com" rel="preconnect" /><link rel="dns-prefetch" href="//static.criteo.net">
<link rel="dns-prefetch" href="//bidder.criteo.com">
<link rel="preload" href="//static.criteo.net/js/ld/publishertag.js" as="script" crossorigin="anonymous">
<link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>

<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>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</script>





<script src="https://yastatic.net/pcode/adfox/loader.js"></script><script src="//mkset.ru/nv/nv.js"></script><script src="//vk.com/js/api/openapi.js?139"></script><script async src="https://cdn.onthe.io/io.js/T897fOJfBwVF"></script><script src="https://likes.ru/js/widget/build/widget.js?rand=13254"></script><meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="F9w1fozDTKsL38fj/QIkKfrqpG1O+1Nc96cjZZNjiejMD1bB5z4ABL9WcK7I9YGATr7tVbuJ/lx1y18ZKurCGw==" /><script data-ad-client="ca-pub-5506556512844270" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></head><body><!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounter1mediainvest_ru = new TNS.TnsCounter({
				'account':'1mediainvest_ru',
				'tmsec': 'mkset_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****1mediainvest_ru/ru/UTF-8/tmsec=mkset_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: FullScreen HTML [Sync_Async]-->
<!--Расположение: <верх страницы>-->
<div id='adfox_1490007841138549'></div>
<script>
window.Ya.adfoxCode.create({ownerId: 249448,containerId: 'adfox_1490007841138549',params: {pp: 'g',ps: 'cgss',p2: 'fjny'}});</script><div class="catfish-component"><script type="text/template"></script></div><div class="zen-popup-component" data-cookie-name="yxnews-popup"><div class="ct-zp-title">Подпишись на нас в Яндекс.Новости</div><div class="ct-zp-buttons"><a class="ct-zp-button" data-goal="popup_yn_yes_desktop" href="https://news.yandex.ru/Ufa/index.html?from=rubric&amp;favid=2020" target="_blank">Ок</a><div class="ct-zp-button __close" data-goal="popup_yn_no_desktop"><div class="ct-zp-close"></div></div></div></div><header class="topline"><div class="blue-line"></div><div class="site-container"><div class="container position-relative"><a class="logo" href="/" style="top: 6px;"><img class="regular" src="/attachments/6dcbbfb234eef38d3d15c7cbc8cc4f6401476b48/store/a9e1953f0a9912ae514ca80196032541233c117d7d732b4749c18aadcef0/site_logo_main.svg" alt="Site logo main" /><img class="for-menu" src="/attachments/e1ba5e033b154ef8e87c70e5a985b3010daa2fc3/store/12587476a82e41056e9bc1ec76e5475454bae401722df876ec58a3472b1d/site_logo_menu.svg" alt="Site logo menu" /></a><svg class="menu-trigger"><use xlink:href='#svg-menu-open'></svg><div class="menu"><div class="items"><a class="item" href="/news">Новости</a><a class="item" href="/article/general">Аналитика</a><a class="item" href="/story/fotofakt">Фотофакт</a><a class="item" href="/cards">Карточки</a><a class="item" href="/story/intervyu">Интервью</a><a class="item" href="/article/tilda">Подробно</a><a class="item" href="https://mkset.ru/story/medialanch">Медиаланч</a><a class="item" href="/comment">Мнения</a><a class="item" href="https://mkset.ru/story/video">Видео</a><a class="item" href="/person">Персоны</a><a class="item" href="/test">Тесты</a><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><div class="height-10"></div><div class="line"></div><a class="bg-item" href="http://mkset.ru/story/spetsproekty-9040a15f-f4be-4ecf-a4b4-be17d6608496">Спецпроекты</a></div><svg class="search-form-trigger"><use xlink:href='#svg-lupa'></svg><svg class="search-form-trigger __close"><use xlink:href='#svg-cross'></svg><form class="search-form" action="/search" accept-charset="UTF-8" method="get"><input name="utf8" type="hidden" value="&#x2713;" /><input class="query" name="query" type="text" /><button type="submit">Найти</button></form><div class="mat-title"><div class="text-title">Уфимские частные перевозчики начнут носить единую форму</div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social3-component"><div class="ct-s3-items"><div class="ct-s3-item ct-sp-link __fb"></div><div class="ct-s3-item ct-sp-link __vk" data-counter-url="/api/sharings/2007857/Vk/update_shares"></div><div class="ct-s3-item __other"><span></span></div><div class="ct-s3-other"><div class="ct-s3-item ct-sp-link __twitter"><span></span></div><div class="ct-s3-item ct-sp-link __od" data-counter-url="/api/sharings/2007857/Ok/update_shares"><span></span></div><div class="ct-s3-item ct-sp-link __google" data-counter-url="/api/sharings/2007857/GooglePlus/update_shares"><span></span></div></div></div></div></div></div><div class="stories"><div class="wrap-inner"><div class="text-title __small">Сюжеты:</div><div class="tabs2-component"><a href="/story/smog-v-sibae">Смог в Сибае</a><a href="/story/75-let-pobedy-90a1c268-5362-4385-8bbc-cfe0c79231d7">75 лет Победы</a><a href="/story/national_projects">Национальные проекты 2019-2024</a></div></div></div></div></div></header><div class="media-lunch-teaser-component" data-cookie-name="lunch_26_36" data-cookie-value="set"></div><div class="typo-component"><div class="ct-typo-bg"></div><form action="/typos/submit" accept-charset="UTF-8" method="post"><input name="utf8" type="hidden" value="&#x2713;" /><input type="hidden" name="authenticity_token" value="il1zxSfbiXFCAmoCoAO0cQU7TQ/o5vQoJP92I8I+lwxRjhB6TCbF3vaL3U+V9BHYsW8ENx2UWSimkwpfe7fc/w==" /><div class="ct-close"></div><div class="ct-title">Вы нашли ошибку</div><div class="ct-thanx">Спасибо! <br> Сообщение отправлено.</div><div class="ct-form-fields"><input type="hidden" name="typo[text]" id="typo_text" class="ct-selection-field" required="required" /><input type="hidden" name="typo[url]" id="typo_url" class="ct-url-field" required="required" /><div class="ct-text"></div><textarea name="typo[comment]" id="typo_comment">
Ваш комментарий</textarea><button name="button" type="submit" class="cm-button __blue">Отправить</button></div></form></div><div class="article-page-container"><div class="uniques-component"></div><div class="autoscroll-counter-component"></div><div class="yandex-metrika-component" data-ids="[&quot;36397555&quot;, &quot;55155754&quot;]"></div><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-69499034-1', 'auto', {'useAmpClientId': true});ga('send', 'pageview');</script><script type="text/javascript">
!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5ad480b16220a4245d1d25d2"),t("js/metric.js")}();
</script><div class="google-analytics-component"></div><div class="uralweb-component"><script type="text/template"></script></div><div class="media-scope-component"></div><div class="liveinternet-component" data-hit="hit;1Mediainvest?r"></div><div style="height: 0; overflow: hidden;"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "3084248", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = "https://top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="https://top-fwz1.mail.ru/counter?id=3084248;js=na" style="border:0;position:absolute;left:-9999px;" alt="Top.Mail.Ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
</div><div class="smi2-widget-component redtram-component"><div class="article-page-slider"><div class="article-page-slider-slide" data-adv-global-article-id="0" data-analytics-id="UA-69499034-1" data-metrika-id="36397555" data-platform-id="26" data-rubric="Город" data-title="Уфимские частные перевозчики начнут носить единую форму | Mkset.ru" data-url="/news/city/18-01-2020/ufimskie-chastnye-perevozchiki-nachnut-nosit-edinuyu-formu"><div class="article-block __slider-mat-2007857" data-id="2007857"><div class="site-container"><section class="two-main-cols __no-bottom-margin __no-top-margin"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 970x90-->
<!--Расположение: <верх страницы>-->
<div id="adfox_155991153816618244"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_155991153816618244',
        params: {
            pp: 'g',
            ps: 'cgss',
            p2: 'fony'
        }
    });
</script><div class="height-20"></div><div class="cols-container"><div class="main-col-left"><section class="main article_page"><div class="main-photo"><div class="gradient-photo-component"><img alt="" src="/attachments/1973a4619eb717cf5859b75f182e59ec75ee6331/store/fill/780/440/4176c4c5c2d6f588a7bdc6638cfa60cd58cbbd69a2e1bb38eaa7f32925c7/4176c4c5c2d6f588a7bdc6638cfa60cd58cbbd69a2e1bb38eaa7f32925c7.jpg" /><div class="cm-gradient-block"><h1 class="ct-title"><b>Уфимские частные перевозчики начнут носить единую форму</b> </h1><div class="ct-meta"><span>Вчера,&nbsp;17:58</span><a href="/news/city">Город</a><span class="authors">Минзаля Аскарова</span><span>Фото:  Mkset.ru</span></div></div></div></div><div class="cm-social-margin scrollable-component-parent __both"><div class="__append-to-body scrollable-component" data-top-shift="95"><div class="share-popups-component"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social-component"><a class="ct-sp-link __fb" href="#"></a><a class="ct-sp-link __vk" data-counter-url="/api/sharings/2007857/Vk/update_shares" href="#"></a><a class="ct-sp-link __twitter" href="#"></a><a class="ct-sp-link __od" href="#"></a></div></div></div><div class="js-mediator-article" data-mediator="2007857" data-mediator-authors="[&quot;Минзаля Аскарова&quot;]" data-mediator-published-time="2020-01-18T15:58:00+03:00" data-mediator-themes="[&quot;Город&quot;]"><h2 class="cm-par-large pre-line">Какая будет форма – пока неизвестно, цвет и фасон одежды еще определяется. </h2><div data-io-article-url="https://mkset.ru/news/city/18-01-2020/ufimskie-chastnye-perevozchiki-nachnut-nosit-edinuyu-formu"><div class="cm-par-medium wysiwyg-component"><p>В Уфе частных перевозчиков переоденут в единую форму с изображением логотипа «Транспорт Башкортостана», сообщает телеканал «Вся Уфа». Униформа, согласно некоторым сведениям, будет похожа на нынешнюю рабочую одежду водителей «Башавтотранса».</p></div><div class="cm-par-medium wysiwyg-component"> <p>Власти пока не уточняют стоимость комплекта и его производителя. По словам вице-мэра по транспорту Ильдара Юланова, нововведения внедряются по поручению главы региона.</p></div></div><div class="cm-lid __small"></div><div class="height-20"></div></div><div class="adfox-banner-component"><script type="text/template"></script></div><div class="tgb-banner-component"><script type="text/template"></script></div><div class="adfox-banner-component" style="margin-bottom: 20px"><script type="text/template"><div id="vk_allow_messages_from_community"></div><script type="text/javascript">VK.Widgets.AllowMessagesFromCommunity("vk_allow_messages_from_community", {height: 30}, 25307495);</script></script></div><div class="adfox-banner-component"><script type="text/template"><!--AdFox START-->
<!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: poster-->
<!--Расположение: <низ страницы>-->
<div id='adfox_152041166187817946'></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249448,
        containerId: 'adfox_152041166187817946',
        params: {
            pp: 'i',
            ps: 'cgss',
            p2: 'fvly'
        }
    });
</script></script></div><div class="height-15"></div><div class="block-title __other-mats-title">Материалы по теме</div><div class="other-mats"><div class="elem"><a href="/news/city/18-01-2020/ufimskaya-gibdd-podvela-itogi-massovyh-proverok-voditeley">Уфимская ГИБДД подвела итоги массовых проверок водителей</a></div><div class="elem"><a href="/news/incident/17-01-2020/v-gibdd-bashkirii-ustanovili-voditelya-kotoryy-sbil-nasmert-muzhchinu-i-sbezhal">В ГИБДД Башкирии установили водителя, который сбил насмерть мужчину и сбежал</a></div><div class="elem"><a href="/video/general/13-01-2020/v-bashkirii-zaderzhali-voditelya-kotoryy-naehal-na-invalidnuyu-kolyasku">В Башкирии задержали водителя, который наехал на инвалидную коляску</a></div></div><div class="tags-component"></div><hr /><div align="center" class="plashka">Нашли опечатку в тексте? Выделите её и нажмите ctrl+enter</div><div class="height-40"></div><div class="share-popups-component" data-no-google="true"><div class="share-popups-component-invite"><div class="ct-close"></div><div class="ct-title">Читайте Mkset.ru в официальной группе</div><div class="ct-text">Следите за самыми важными новостями региона в ленте друзей</div><div class="ct-items"><a class="ct-item __fb" href="https://www.facebook.com/mksetnew" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Facebook</div></a><a class="ct-item __vk" href="http://vk.com/mksetru" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">ВКонтакте</div></a><a class="ct-item __twitter" href="http://www.twitter.com/mediakorset" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Twitter</div></a><a class="ct-item __od" href="https://ok.ru/group/57918905647149" target="_blank"><div class="ct-item-left"><span></span></div><div class="ct-item-right">Одноклассники</div></a></div></div><div class="social2-component"><a class="ct-sc-item __print" href="/news/city/18-01-2020/ufimskie-chastnye-perevozchiki-nachnut-nosit-edinuyu-formu/print" target="__blank" title="Версия для печати"><div class="ct-sc-icon"><span></span></div></a><div class="ct-sc-item ct-sp-link __fb"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num"></div></div><div class="ct-sc-item ct-sp-link __vk" data-counter-url="/api/sharings/2007857/Vk/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div><div class="ct-sc-item ct-sp-link __twitter"><div class="ct-sc-icon"><span></span></div></div><div class="ct-sc-item ct-sp-link __od" data-counter-url="/api/sharings/2007857/Ok/update_shares"><div class="ct-sc-icon"><span></span></div><div class="ct-sc-num">0</div></div></div></div><div class="script-only-banner-component" data-slide-selector=".__slider-mat-2007857"><script type="text/template"><scriptTag type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//cdn01.nativeroll.tv/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</scriptTag>
<scriptTag>
    SeedrPlayer({
        container: '.article-page-slider-slide.current .js-mediator-article div',
		    desiredOffset:	'2',
        gid: "5af1525f9762b68e308b46de",        
        onError: function (e) {}
    });
</scriptTag></script></div><div class="adfox-banner-component" data-inpage-selector=".__slider-mat-2007857"><script type="text/template"><div id="inpage_VI-245918-0-678911479"></div>
<script type="text/javascript">
if (typeof(pr) == "undefined") { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-245918-0",
renderTo: "inpage_VI-245918-0-678911479",
inpage: {
slide: true,
visibleAfterInit: false,
adFoxUrl: "//ads.adfox.ru/249448/getCode?pp=h&ps=cgss&p2=frmo&fmt=1&pr="+pr,
insertAfter: ".article-page-slider-slide.current .article_page p",
insertPosition: "2"
},
}, function callback (params) {
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script></script></div></div></section></div><div class="main-col-right scrollable-component-parent"><div class="adfox-banner-component"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *--><!--Тип баннера: 300х300-desktop-->
<!--Расположение: середина-1--><div id='adfox_150936341090459223'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150936341090459223',params: {
pp: 'kbp',ps: 'cgss',p2: 'fpew'}});</script></script></div><div class="height-20"></div><div class="mats-block"><div class="title-tabs"><div class="cm-title">Лучшее за</div><div class="tabs-component" data-set-current="true" data-switch-content="true"><a class="current" data-target=".main-col-right .week">Неделю</a><a data-target=".main-col-right .month">Месяц</a></div></div><div class="week"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/incident/23-12-2019/prispustil-mne-shtany-sledkom-bashkirii-proveryaet-zhalobu-ufimtsa-na-pytki-politseyskih" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/25b2345f5d9ede2382a841aae04ec28bf70447de/store/fill/100/57/f405c192f35cad8e2713b6a6e38feecaf0397ea6caada765b15a9db81229/f405c192f35cad8e2713b6a6e38feecaf0397ea6caada765b15a9db81229.jpg" /></div><div class="title">«Приспустил мне штаны»: следком Башкирии проверяет жалобу уфимца на пытки полицейских</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/24-12-2019/v-bashkirii-vse-bolshe-zhalob-na-reyderskie-zahvaty-biznesa" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/334ddb689d327dde06037063c88582cce2c5d33e/store/fill/100/57/8363481904fa584501ca821910fbf227bea2a000184dad62c6dd515be45a/.jpg" /></div><div class="title">В Башкирии все больше жалоб на рейдерские захваты бизнеса</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/society/25-12-2019/sila-v-pravde-sud-postavil-tochku-v-dele-sfabrikovannom-protiv-stilista-iz-ufy" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/f3fdd4641b74389b62e54bfdc93fe8bc3487dba0/store/fill/100/57/d79a046c5e411ca4d273d0498f133e514979b49d2d3a4ac9a037db351b96/d79a046c5e411ca4d273d0498f133e514979b49d2d3a4ac9a037db351b96.jpg" /></div><div class="title">Сила в правде: суд поставил точку в деле, сфабрикованном против стилиста из Уфы</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/society/25-12-2019/ministr-truda-bashkirii-rasskazala-o-feykovom-dokumente-v-kotorom-ona-prosit-60-tysyach" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/663f8157db28a1a71416b5575abe9a67add33cf5/store/fill/100/57/fa7dd5d45521a7afd19e63af4465a4192dc0580fa46293cdc5bb1b543142/fa7dd5d45521a7afd19e63af4465a4192dc0580fa46293cdc5bb1b543142.jpg" /></div><div class="title">Министр труда Башкирии рассказала о фейковом документе, в котором она просит 60 тысяч</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/26-12-2019/otravivshiesya-shkolniki-otsudili-u-restorana-assorti-v-ufe-pochti-150-tysyach-rubley" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/40687209a3ad553d351be0a470de799da96c3eda/store/fill/100/57/8163a7ecc23269aa34f325a350e7cc3fedc5d6858fa3d35887b486670a9a/.jpg" /></div><div class="title">Отравившиеся школьники отсудили у ресторана «Ассорти» в Уфе почти 150 тысяч рублей</div></a></div><div class="month hide"><a class="item metrika-goal-component" data-goal="promoright-1" href="/news/society/26-12-2019/advokat-iznasilovannoy-v-ufe-devushki-doznavatelya-my-vsyo-eschyo-boimsya-za-ee-zhizn" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/aa5692314d45c4ab4fef2e07d3656a02d98cb1c3/store/crop/8/195/1993/1120/100/57/eb0035337ea9a9b187fc943790c9b09cdc041021b30899e40ed2a661c616/eb0035337ea9a9b187fc943790c9b09cdc041021b30899e40ed2a661c616.jpg" /></div><div class="title">Адвокат изнасилованной в Уфе девушки-дознавателя: «Мы всё ещё боимся за её жизнь»</div></a><a class="item metrika-goal-component" data-goal="promoright-2" href="/news/society/23-12-2019/istoriya-bestsenna-v-ufe-semyu-vrachey-zastavlyayut-platit-25-mln-za-snos-vethogo-doma" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/7712f1225a3ba85355d4b7dd25bac30a9252b0bd/store/fill/100/57/e56930c23caf77d813d5b72175b3cc32ae36a24f621488361a2711874e69/e56930c23caf77d813d5b72175b3cc32ae36a24f621488361a2711874e69.jpg" /></div><div class="title">История бесценна:  в Уфе семью врачей заставляют платить 25 млн за снос ветхого дома</div></a><a class="item metrika-goal-component" data-goal="promoright-3" href="/news/society/27-12-2019/na-vseh-ne-hvatilo-v-bashkirii-roditeli-detey-doveli-do-slez-na-elke-dlya-invalidov" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/7db8486361aeb141caa6e648014f338737fb1db2/store/fill/100/57/aaff37c4198ecb2506b860939a1c34379d1d3de9e97b3f432deb8c6ca20e/aaff37c4198ecb2506b860939a1c34379d1d3de9e97b3f432deb8c6ca20e.jpg" /></div><div class="title">«На всех не хватило»: В Башкирии детей довели до слез на «елке для инвалидов»</div></a><a class="item metrika-goal-component" data-goal="promoright-4" href="/news/incident/27-12-2019/v-bashkirii-dvoe-parney-iznasilovali-17-letnyuyu-devushku-pryamo-v-kafe" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/d4e3d44c5827c86f637fca6bd56ddf25b3465c69/store/fill/100/57/283f29ea0bd8eb09109c54f33287a74789e5c3bb4c9812d67c215aa3a4a3/283f29ea0bd8eb09109c54f33287a74789e5c3bb4c9812d67c215aa3a4a3.jpg" /></div><div class="title">В Башкирии двое парней изнасиловали 17-летнюю девушку прямо в кафе</div></a><a class="item metrika-goal-component" data-goal="promoright-5" href="/news/society/11-01-2020/sredstva-sobrannye-dlya-zhitelya-bashkirii-umershego-ot-raka-pereveli-nuzhdayuschimsya" target="_blank"><div class="photo"><img class="attachment news_item image" src="/attachments/a3c912c0d9da45ca312d123cb00ec57546522ec5/store/fill/100/57/a45fb96ce27650b67489c90bc37d04a819d84d9f9836eb8749e80c00af7c/a45fb96ce27650b67489c90bc37d04a819d84d9f9836eb8749e80c00af7c.jpg" /></div><div class="title">Средства, собранные для жителя Башкирии, умершего от рака, перевели нуждающимся</div></a></div></div><div class="sticky"><div class="bnr-300-600"><div class="adfox-banner-component" data-custom-content-url="/api/weekly_top" data-refresh="true"><script type="text/template"><!--AdFox START--><!--uramedia-->
<!--Площадка: http://mkset.ru/ / * / *-->
<!--Тип баннера: 300х600-->
<!--Расположение: <верх страницы>-->
<div id='adfox_149000772648140'></div>
<script>
window.Ya.adfoxCode.create({
ownerId: 249448,
containerId: 'adfox_149000772648140',
params: {
pp: 'g',
ps: 'cgss',
p2: 'fojz'
}});</script></script></div></div></div></div></div><div class="read-also-container"><div class="container"><div class="read-also-component"><div class="ct-main-title">Читайте <br> также</div><div class="ct-items"><a class="ct-item metrika-goal-component" data-goal="promodown-1" href="/news/society/26-12-2019/advokat-iznasilovannoy-v-ufe-devushki-doznavatelya-my-vsyo-eschyo-boimsya-za-ee-zhizn"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/5243ce7b234560756fd090acf83331eaf83b4a76/store/crop/8/195/1993/1120/84/47/eb0035337ea9a9b187fc943790c9b09cdc041021b30899e40ed2a661c616/eb0035337ea9a9b187fc943790c9b09cdc041021b30899e40ed2a661c616.jpg" /></div><div class="ct-title">Адвокат изнасилованной в Уфе девушки-дознавателя: «Мы всё ещё боимся за ее жизнь»</div></a><a class="ct-item metrika-goal-component" data-goal="promodown-2" href="/news/incident/25-12-2019/v-bashkirii-deputat-bankir-i-metsenat-okazalsya-zameshannym-v-skandale-s-kvartirami"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/c46b307768d6375d82fa119f2b7b84ab3c848be0/store/fill/84/47/b540e965c4f6f5c2a1d358e112f399075a237d57aa2746f4b79672918e2f/b540e965c4f6f5c2a1d358e112f399075a237d57aa2746f4b79672918e2f.jpg" /></div><div class="ct-title">В Башкирии депутат, банкир и меценат оказался замешан в скандале с квартирами</div></a><a class="ct-item metrika-goal-component __last" data-goal="promodown-3" href="/news/society/23-12-2019/istoriya-bestsenna-v-ufe-semyu-vrachey-zastavlyayut-platit-25-mln-za-snos-vethogo-doma"><div class="ct-image"><img width="84" height="47" class="attachment news_item image" src="/attachments/cd9f8fc08a6a3f1f27cbbe883c6e0d1e5765e753/store/fill/84/47/e56930c23caf77d813d5b72175b3cc32ae36a24f621488361a2711874e69/e56930c23caf77d813d5b72175b3cc32ae36a24f621488361a2711874e69.jpg" /></div><div class="ct-title">История бесценна:  в Уфе семью врачей заставляют платить 25 млн за снос ветхого дома</div></a></div></div><script src="//www.sovsport.ru/templates/widget.php" async></script><div class="widget-ff" id="fmi"></div><div id='unit_88973'><a href='http://smi2.ru/'>Новости smi2.ru</a></div>
<script type='text/javascript' charset='utf-8'>
(function() {
var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
sc.src = '//smi2.ru/data/js/88973.js'; sc.charset = 'utf-8';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);}());</script><div class="banner-component" data-html="&lt;script async src=&quot;https://yastatic.net/pcode-native/loaders/loader.js&quot;&gt;&lt;/script&gt;
&lt;script&gt;
    (yaads = window.yaads || []).push({
        id: &quot;447721-1&quot;,
        render: &quot;#id-447721-1&quot;
    });
&lt;/script&gt;
&lt;div id=&quot;id-447721-1&quot;&gt;&lt;/div&gt;
"></div><div class='likes-widget __no-logo' data-api-url='https://likes.ru/api/v1/get_teaser_data.json?limit=6&city=10' style='margin: 0 -20px 0 -15px;'></div></div></div></section></div><script>
      window._io_config = window._io_config || {};
      window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
      window._io_config["0.2.0"].push({
      page_url: "https://mkset.ru/news/city/18-01-2020/ufimskie-chastnye-perevozchiki-nachnut-nosit-edinuyu-formu",
      page_url_canonical: "https://mkset.ru/news/city/18-01-2020/ufimskie-chastnye-perevozchiki-nachnut-nosit-edinuyu-formu",
      page_title: "Уфимские частные перевозчики начнут носить единую форму",
      page_type: "article",
      page_language: "ru",
      article_authors: ["Минзаля Аскарова"],
      article_categories: ["ГОРОД"],
      article_subcategories: [],
      article_type: "Новость",
      article_publication_date: "Sat, 18 Jan 2020 12:58:00 GMT"});</script>
    </div></div></div></div></div><div class="counter-component" data-id="2007857"></div><div id='adfox_150842351870526680'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150842351870526680',
params: {pp: 'h',ps: 'cnac',p2: 'fraz'}});</script><div id='adfox_15084234614097607'></div>
<script>window.Ya.adfoxCode.create({
ownerId: 249448,containerId: 'adfox_15084234614097607',
params: {pp: 'h',ps: 'cnac',p2: 'frbz'}});</script><!--Тип баннера: article_region-->
<!--Расположение: <середина страницы>-->
<div id='adfox_150850929537028801'></div>
<script>window.Ya.adfoxCode.create({ownerId: 249448,
containerId: 'adfox_150850929537028801',params: {
pp: 'h',ps: 'cnac',p2: 'fspr'}});</script>
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"Organization","name":"Mkset.ru","url":"https://mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"},"sameAs":["https://www.facebook.com/mksetnew","http://www.twitter.com/mediakorset","https://www.youtube.com/channel/UCfHZYxrVzB3Au3uJwTbYHoA"],"contactPoint":[{"@type":"ContactPoint","telephone":"+7 (499) 290-52-20","contactType":"customer service"},{"@type":"ContactPoint","telephone":"+7 (347) 222-46-29","contactType":"customer service"}]}
        </script>
      
        <script type="application/ld+json">
        {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://mkset.ru/news/city/18-01-2020/ufimskie-chastnye-perevozchiki-nachnut-nosit-edinuyu-formu"},"headline":"Уфимские частные перевозчики начнут носить единую форму","url":"https://mkset.ru/news/city/18-01-2020/ufimskie-chastnye-perevozchiki-nachnut-nosit-edinuyu-formu","description":"Какая будет форма – пока неизвестно, цвет и фасон одежды еще определяется. ","text":"В Уфе частных перевозчиков переоденут в единую форму с изображением логотипа «Транспорт Башкортостана», сообщает телеканал «Вся Уфа». Униформа, согласно некоторым сведениям, будет похожа на нынешнюю рабочую одежду водителей «Башавтотранса». Власти пока не уточняют стоимость комплекта и его производителя. По словам вице-мэра по транспорту Ильдара Юланова, нововведения внедряются по поручению главы региона.","author":[{"@type":"Person","name":"Минзаля Аскарова"}],"about":[],"image":["https://mkset.ru/attachments/bd56b6caf5e6915b5877d43a5205a50cf87636aa/store/fill/1200/675/4176c4c5c2d6f588a7bdc6638cfa60cd58cbbd69a2e1bb38eaa7f32925c7/4176c4c5c2d6f588a7bdc6638cfa60cd58cbbd69a2e1bb38eaa7f32925c7.jpg"],"datePublished":"2020-01-18T15:58:00+03:00","dateModified":"2020-01-18T15:58:00+03:00","publisher":{"@type":"Organization","name":"Mkset.ru","logo":{"@type":"ImageObject","url":"https://mkset.ru/images/mkset-ru/site_logo_main.jpg"}}}
        </script>
      
        <script type="application/ld+json">
        {"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Новости","item":{"name":"Новости","@id":"https://mkset.ru/news"}},{"@type":"ListItem","position":2,"name":"Город","item":{"name":"Город","@id":"https://mkset.ru/news/city"}}]}
        </script>
      <!-- DMPKit Tag Manager -->
<script>
    (function (w, d, s, l, h, m) {
        w[l] = w[l] || [];
        var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s), dl = l != 'dmpkitdl' ? '&l=' + l : '';
        j.async = true;
        j.src = '//' + m + '/tm.js?id=' + h + dl;
        f.parentNode.insertBefore(j, f);
    })(window, document, 'script', 'dmpkitdl', 'e1df18ea-7697-4ead-89b4-6516c393eb09', 'static.1dmp.io');
</script>
<!-- End DMPKit Tag Manager -->
</body></html>